Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 679 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

turbo en panne sur CX

Prévenir les modérateurs en cas d'abus 
nic37uo
Invité
  1. Posté le 17/08/2006 à 15:56:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
j'ai une cx Turbo diesel de presque 20 ans
Depuis un an je faisait de tout petits trajets sans avoir a utiliser le turbo

La je viens de faire un plus long trajet, et le turbo ne se declenche pas
1) gripage du a une non utilisation du turbo trop longtemps
2) probleme electrique
3) turbo en panne
4) autre chose?

Si quelqu'un peut m'aider pour me donner des pistes et des cout de réparations approximatifs (pour savoir si je la garde ou si elle passe à la casse)

merci

Sujets relatif
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 17/08/2006 à 16:08:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut :jap:

Tout d'abord il faut savoir qu'un turbo ne se "declenche pas",  il tourne dés que le moteur est en marche, puisqu'il est entrainé par les gaz d'echappement. :)
un turbo coute cher :cry: , sur les voitures actuelles, je veux dire entre 0 et 5ans ,il coute entre 700 et 1000 euros
Sur une mémé comme la tienne je peux pas te dire :ange:

Sinon, pense a regarder tes durites d'air, il se peut qu'il y en ai une qui se soit ouverte, as tu re gardé ton niveau d'huile? peu d'huile pas de graissage des paliers du turbo...

Puis, ben, le turbo il a 20 ans et je suppose pas mal de bornes dans le ventre,il s'est peut etre "usé "petit a petit sans que tu t'en apperçoives vu que tu roulais peu

Démanchonne la durite de sortie du turbo et accelere, normalement tu dois sentir pas mal d'air qui sort.
Pas d'air ou peu d'air, ... plus de turbo...

Invité
  1. Posté le 17/08/2006 à 16:17:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse, je vais regarder ca
Pour info elle a 240 000 km

Publicité

Invité
  1. Posté le 17/08/2006 à 16:24:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour info , lorsque j'ai dit "le turbo se declenche", c'est parce que jusqu'à présent, lorsque j'accélérait modérément, on n'entendait rien et ne sentait rien, par contre si j'accélérais un peu plus fort, a partir d'un certain moment , on entendait le turbo se mettre en marche et on sentait une poussée supplémentaire

mais maintenant, rien ... en légère cote sur autoroute, j'ai du mal à dépasser le 90km/h, alors qu'avant j'étais à 130 sans aucun problème et avec meme une réserve de puissance
Message édité par nic37uo le 17/08/2006 à 16:26:43
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 17/08/2006 à 17:00:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui  oui je comprends bien :)  c'etait juste pour chercher un poux sur une tete de chauve... :p  Le turbo ne se declenche pas mais le coup de pied au derch' lui est bien réel!!  :sol:

Regarde bien tes durites j'ai eu le meme probleme sur une rover, la durite d'admission etait crevée.  par contre si tu n'entends plus du tout le turbo tourner, verifie au niveau du collecteur si l'etancheité ne fait pas defaut...

bon courage :jap:

Profil : Top Membre VW 2015
punto01
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/08/2006 à 20:01:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé ta panne.Ne cherche pas plus loin.Ton débimètre d'air est mort !!!!!!!!!!
 :ange:
Très ve plaisantrie.Fai ce que t'as dit notre cher ami xu9.Débranche la durite du turbo et accélère ou roule même carrément.Tu devrais l'entendre siffler comme un fou ( ce test marche avec n'importe quel turbo).

Si tu l'entend c'est que la panne vient d'ailleurs mais si t'entend strictement rien ben alors paix a son ame :(  :pfff:


---------------
607 V6 2.7HDI BVA/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115, mercedes C240, X5 3.0DA et 330D M2
Invité
  1. Posté le 18/08/2006 à 09:01:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok merci pour vos reponses rapides
je vais tester ca ce we

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
super plombé = ??? 2
Rayures profondes aprés avoir frolé un mur 4
Citroen BX 1991- moteur essuie glace 3
changer un turbo sur une xm td12 19
Pb électrique Citroën Xantia 4