Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

arret moteur xsara en roulant

 

Chrissss Mécanique / Électronique : xeum2, Thomas774 Préparation : toto804 et 89 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

arret moteur xsara en roulant

Prévenir les modérateurs en cas d'abus 
coc59ih
Invité
  1. Posté le 17/08/2006 à 20:17:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir j'espere  que quelqu'un pourra m'aider!!!
en juillet 2005 arret de la xsara break hdi (année novembre 2000 en roulant en ville), aucun voyant allumé.Redemarrage apreès 15 min a 20 min d'attente.tout de suite chez citroen il branche la voiture sur ordinateur et me change le debimetre air en esperant que cela soit ça.Pendant un an tranquille et au mois de juillet 2006 rebelotte.Elle s'arrete a un stop et evidemment elle se met en securité et au bout de 15min elle redemarre.Je retourne chez citroen et là ils me disent qu'ils ont trouvés la panne et il me font la reparation connecteur alimentation et me retrouve avec une note 128€;mais helas une semaine jour pour jour je tombe en panne ds une file de voiture et rebelotte je pousse ma voiture toute seule et attend 15 min pour qu'elle redemarre et là chez citroen ils ne savent toujours pas quoi faire mais moi je paies des notes pour rien. Si quelqu'un peux m'aider il sera la bienvenue car elle retourne au garage la semaine prochaine pour 2 jours d'observation!!
merci pour vos reponse

Sujets relatif
Profil : Chevrons d'or 2010
eser67
Technique - succès argent messages
  1. Posté le 18/08/2006 à 18:21:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Trouver une panne quand tout marche c'est difficile, ce qu'il faudrait faire quand elle démarre pas c'est de déclipser l'arrivé de gasoil au niveau du filtre, mettre le contact et regarder si du gasoil arrive, s'il n'arrive pas , soit ils ont mal fait la reparation du connecteur , soit c'est la pompe qu'il y a dans le réservoir. S'il arrive il faudra controler ailleur, mais pour info j'ai pas le souvenir d'un débitmetre qui empeche une voiture de démarrer.

commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/08/2006 à 18:24:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui faudrait faire des controles lorsque elle est en panne :jap:

Tu arrives a bien faire le plein?

Le debitmetre ne risque pas de faire caller le moteur...
Message édité par tech3 le 18/08/2006 à 18:24:49
Publicité

Invité
  1. Posté le 18/08/2006 à 22:01:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui j'arrive a faire le plein sans problème.

Invité
  1. Posté le 06/01/2007 à 18:28:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
probleme de  pompe de gavage !!!

...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 06/01/2007 à 20:58:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
cela à l'air d'etre en relation avec la température
la je "cale"

Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 06/01/2007 à 21:40:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vu la date, je pense que le probléme est résolu :oui: Mais il y a des mécanos qui devraient être formés car changer un débimétre pour probléme de calage ===> :roll:


---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme aiguille d'essence 1
turbo en panne sur CX 6
super plombé = ??? 2
Rayures profondes aprés avoir frolé un mur 4
Citroen BX 1991- moteur essuie glace 3