Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

relais vitres electriques ford escort

 

Mécanique / Électronique : papyturbo27 Équipement : honda power
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

relais vitres electriques ford escort

Prévenir les modérateurs en cas d'abus 
joe41wb
Invité
joe41wb
  1. Posté le 05/09/2006 à 21:38:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
j'ai une ford escort de 1992,les vitres electriques se sont arreter de marcher en meme temps,le fusible est bon,je viens d'acheter la revue technique pour voir le shema electrique et d'apres la revue le systeme des vitres est equipée d'un relais mais sur la voiture l'emplacement prevue est vide et je pense qu'il doit bien en avoir un.

merci

Sujets relatif
Invité
joe41wb
  1. Posté le 06/09/2006 à 08:33:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
et peut etre en atendant de resoudre le probleme,je ne sais pas si j'ai moyens de remonter les vitres pour pouvoir fermer la voiture.
je n'ai pas essayer car j'ai peur de griller le moteur mais ca m'arangerais bien.

Invité
nic05ni
  1. Posté le 06/09/2006 à 12:01:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
a mon zvis les commandes des VE ne marchent pas! Essaye de changer les boutons.

Publicité

Invité
joe41wb
  1. Posté le 06/09/2006 à 13:33:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci
je vais les acheter,j'ai debrancher le coté droit et avec le testeur le jus arive bien sur les deux fils quand j'appuie.
au niveau des boutons le jus arive bien au deux ce qui me ferait penser au moteur mais je ne comprend pas pourquoi les deux en meme temps.

Invité
joe41wb
  1. Posté le 06/09/2006 à 15:09:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
est ce qu'un moteur de vitres electrique je peux le brancher en direct +- pour voir si il fonctionne et remonter les fenetres??

sinon apres ca c'est le garage et c'est pas trop le moment  :(

Publicité

Profil : Pilote d'essai
  1. homepage
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/09/2006 à 15:38:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde si le jeus arrive bien aux moteurs déjà ;)


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Invité
joe41wb
  1. Posté le 06/09/2006 à 16:06:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le courant arive coté passager mais la vitre me gene pour remmetre la fiche alors je n'ai pas demonter le coté conducteur.les deux boutons fonctionne.
d'apres le shema les cables partent du boutons vont au moteur et revienne au boutons donc a priori ce sont les moteurs,ce qui m'etonne c'est que ce sont les deux en meme temps.

je vais voir ce soir au niveau conducteur si le courant arive.ce que je voudrais surtout c'est pouvoir les remonter mais je n'ose pas les brancher en direct pour voir si il marche.
 

Profil : Pilote d'essai
  1. homepage
buddy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/09/2006 à 17:28:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est peut etre les charbon de coller. Essait de donner des petits coup sur les moteurs ;)


---------------
1.6 16V pooowwaa ;)
Le 06/02/2004 à 13:07, Crk a écrit : C'est clair t'es le fantome du FA... :lol:
Président de la LPLA : Ligue Pour la Libération des Avatars :W
Invité
joe41wb
  1. Posté le 06/09/2006 à 22:02:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci

je viens de controler le courant,alors cote passager quand j'actionne l'interupteur monte et descent ca marche,sur les deux fils j'ai en moyenne 10v (donc ce serait le moteur).
et coté conducteur sur un fils c'est a environ 12v au voltmetre par contre sur le deuxieme fils c'est a 5,5,je ne comprend pas comment il peut y avoir des pertes.
sinon j'ai ouvert les deux moteurs et en tournant la bobine j'ai pu fermer les deux vitres,deja ca presse un peu moins.

Invité
dav33fl
  1. Posté le 09/04/2008 à 14:28:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J'ai le même problème que toi, mes 2 vitres électrique avant ne fonctionnent plus, le fusible est bon et le courant arrive bien au bouton.
As tu résolu ton problème ? si oui comment ?
Comment as tu fais exactement pour accéder au moteur ? Car comme toi ma vitre coté conducteur est resté en position ouverte. J'ai démonté le cache de la portière mais j'ai du mal a accéder au moteur de la vitre.

Sacré Audi !!
jul29fr
  1. Posté le 04/09/2010 à 18:57:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'adéré a votre club de vitre en panne car cela vien de m'arrivé rooo bon ya pu qu'a cherché un petit conseil si vous voulé acceder au moteur facilement la vitre doit etre ouvert pour que le moteur ce trouve en bas

Profil : Routard
memphis75
Technique - succès bronze nombre de vues
  1. Posté le 04/09/2010 à 19:05:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si ça peut servir au cas où, j'ai un système de VE avant en rab, complet et qui marche à vendre pas cher - MP
Par contre si ta vitre est en descendu au max je vois pas comment tu fais pour accéder au moteur, il se retrouve derrière sauf erreur  :??:


---------------
Audi A8 D2 1997 Daily
Audi A6 C4 1996. ex daily - rescue car
Audi 80 cab de 1993. Sun power... en finalisation de réfection
Audi V8 de 1991 - the cruiser
Invité
lou48pt
  1. Posté le 22/09/2010 à 13:33:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jai un probleme avec ma ford escort ghia de 1996 jai plus dessui glace plus de clignotant et plus de vitre electrique sa pourrai venir dou merci de me repondre

Profil : Nouveau membre
thas92
  1. Posté le 07/08/2017 à 17:31:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je suis nouveau membre et comme vous j'ai un probleme electrique sur ma vielle ford escort break mes vitres et mes clignotants se sont arretés en même temps .Cela c'etait deja produit mais c'etait revenue au moins trois fois mais la!!!!! rien de rien
d'apres vous sa peut venir de quoi??? sachant que se ne sont pas les même fusibles et evidament je les aient changés.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ford escort: platine support inferieur c'est quoi 1
chauffage ford ka 2
Ford Ka : Problème de fermeture centralisée 7
[fiesta 98] problème de bip (phare) 12
RESERVE FIESTA TDDI 6