Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 642 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

connectique ABS sur xm

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 08/09/2006 à 00:16:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,mon voyant abs s'allume de temps en temps sur ma xm turbo ct de sept 94 ;
Citroën a diagnostiqué un défaut sur le capteur de roue avg et me l'a remplacé (très cher). Mais le voyant s'est rallumé peu après ; retour chez Citron, valise diagnostic, défaut sur les 2 capteurs ar cette fois. Citroën me dit qu'il s'agit probablement d'un problème de connectique mais soutient formellement qu'il y avait bien le capteur av a remplacer lors du premier diagnostic.
Bref ils me disent qu'il faut couper les connections des capteurs et les brancher en direct (coût environ 300€ car beaucoup de main d'oeuvre, il faut démonter le berceau AR). J'ai pas très bien compris cette histoire de connectique, quelqu'un peut il m'expliquer... Merci
 
jackyrot est connecté maintenant Signaler un message hors-charte     :(

Sujets relatif
commodo
Profil : Pilote d'essai
tech3
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/09/2006 à 00:21:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait le faisceau a du prendre l'eau!

Capteur HS et faisceau (fils electriques, connecteur) oxydés a mon avis .
L'eau a du rentré dans la protection des fils, seul solution réparé :bah:

Mais si les fils sont oxydés sur une grande partie y'a du boulot :oui:


:L

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panne des deux motoventilateur sur xantia 2.1 exclusive TD 4
Orinateur de bord Berlingo HDI 2005 3
boite de vitesse xantia 2 2
Essence 1
Perte de puissance zx TD 4