Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problèmes bizzare sur xsara de mars 2001

 

Il y a 835 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problèmes bizzare sur xsara de mars 2001

Prévenir les modérateurs en cas d'abus 
Profil : Top Membre VW 2015
punto01
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/09/2006 à 18:20:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde.

Heureux proprio d'une xsara break hdi 90ch exclusive( elle est de mars 2001).J'ai des petits pépins qui sont apparu.Bon sa fait que un mois que je l'ai et je dois reconnaitre que la finition ne bat pas des masses.

Donc voici ces deux problèmes.

Le 1er c'est mon lève vitres conducteur.Bien sur vous aller me dire que c'est un problème récurent et qu'il faut changer.Le problème est autre.En fait lorsque je claque la porte de la voiture ( un peu energiquement :ange:  ) j'ai ma vitre qui ne monte plus ( ni descends plus d'ailleurs).Lorsque j'appuie sur la bouton j'entends un faible "clic" dans le panneau de la portière.Le problème se resout en réouvrant la porte et en la fermant de façon très douce.

Le 2ème est ce foutu témoin airbag qui apparait au tableau de bord.Je sais qu'il faut déconnecté les fiches et les reconnecté mais il y a deux problèmes.Mais sa concerne quoi parce que le temoin d'airbag passager s'éteint bien au démarrage.Si c'est le siège conducteur avez vous une photo des fiches a tripoter parce que moi j'ai l'option sièges chauffants donc autant dire que c'est une usine a gaz la dessous  :lol: .

Si vous avez pas tout compris sa fait rien.Le plus important reste le lève vitre éléctrique.J'ai peur qu'un jour il se bloque définitivement :pfff: .Alors si vous avez une solution pratique ou alors un ordre du prix que sa va me couter...........  :cry:  :cry:  :cry:

au fait merci d'avance


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Sujets relatif
Profil : Vétéran confirmé
  1. config
agip
Technique - succès bronze messages
  1. Posté le 10/09/2006 à 20:11:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ton leve-vitre vérifie le faisceau entre la porte et la caisse.Il doit etre en train de couper.

Pour les connecteurs, c'est des 2 voies marron si je me souviens bien.
Message cité 1 fois

---------------
De l'angle et du gaz. :o
Profil : Top Membre VW 2015
punto01
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 10/09/2006 à 23:19:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Agip a écrit :
Pour ton leve-vitre vérifie le faisceau entre la porte et la caisse.Il doit etre en train de couper.

Pour les connecteurs, c'est des 2 voies marron si je me souviens bien.
Afficher plus
Afficher moins




Chapeau.Apparement sa vient de sa.Je viens de faire le test.J'ai fais descendre la vitre et j'ai "pibcé) le soufflet en caoutchouc et là la vitre s'est arrêté.Donc c'est dans le mil.Je suis comme un fou.Je croyais que c'était le moteur de lève vitre......

Sa se démonte et remonte facilement cette connerie?
PArce que sa me ferait chié de le massacrer  :ange:


---------------
330D pack M2/206 1.4HDI/Punto 1.3JTD/

ex: punto 1.2L, corsa A 1.5TD, xsara 2.0HDI 90, Xantia 2.1TD, 190D 2.5, 325TDS, 320i coupé, laguna V6, Safrane 2.2DT, Laguna 2.2DT RXT, Laguna 2.2DT inital, passat 1.9TDI 130, Altéa 1.9TDI 105, Super 5 Five, Alfa 147 JTD 115 et mercedes C240
Publicité

Invité
  1. Posté le 11/09/2006 à 10:41:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi j'ai le même problème sauf que c'est du côté passager et qu'elle ne veut plus descendre du tout Alors dites moi si c'est grave

Profil : Vétéran confirmé
  1. config
agip
Technique - succès bronze messages
  1. Posté le 11/09/2006 à 18:13:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut défaire le soufflet et ressouder les fils coupés s'ils ne sont pas couper a ras.
Si il sont coupés a ras, le mieux est d'aller dans une casse et récupérer un connecteur avec une longueur de fils et ressouder la nouvelle prise.
Message cité 1 fois

---------------
De l'angle et du gaz. :o
Invité
  1. Posté le 13/09/2006 à 12:35:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Agip a écrit :
Il faut défaire le soufflet et ressouder les fils coupés s'ils ne sont pas couper a ras.
Si il sont coupés a ras, le mieux est d'aller dans une casse et récupérer un connecteur avec une longueur de fils et ressouder la nouvelle prise.
Afficher plus
Afficher moins


j'ai entrouvert le soufflet et en effet c'est des fils coupé, je t'en remercie chef de cette info merci beaucoup

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ZX 1.8i 1996 - 150 000 km - maintenance préventive ? 12
bruit roulement Citroen Xantia 4
SERRURE XM BREAK 1
probleme gps picasso 2
claquement sourd lors décélération sur ZX 7