Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mise à zéro de l'entretien sur jumper hdi de 07/2003

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mise à zéro de l'entretien sur jumper hdi de 07/2003

Prévenir les modérateurs en cas d'abus 
jan40zu
Invité
  1. Posté le 15/09/2006 à 19:06:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

je voudrais remettre a jour mon indicateur d'entretien (supprimer la cle) sur mon jumper 2.8l hdi de 07/2003. J'ai essaye 2 solutions en vain.
1- mettre le contact puis appuyer 5 secondes sur le bouton des kms etc...(vu sur le forum)
2- appuyer sur le bouton des kms puis en restant appuye mettre le contact etc...(suivant carnet constructeur)
Existe t'il une autre solution qui marche ?
Merci de l'info
JANPOL
Message édité par lucky luke gti le 04/07/2019 à 20:17:11
Sujets relatif
Invité
  1. Posté le 15/09/2006 à 22:48:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mettre le contact

attendre l'affichage kilométrique

appuyer 10 sec sur le bouton (droit ou gauche je ne me rapelle plus)

affichage de la config cfg 1 2 ou 3.  une impulsion sur le bouton change la config. selectionner la cfg en restant appuyer sur le bouton.
Message cité 1 fois
Profil : Vétéran confirmé
  1. config
agip
Technique - succès bronze messages
  1. Posté le 15/09/2006 à 23:09:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, il faut appuyer d'abord sur le bouton et ensuite mettre le contact, après il a y a un décompte qui se fait.


---------------
De l'angle et du gaz. :o
Publicité

Invité
  1. Posté le 16/09/2006 à 10:12:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Rar52ya a écrit :
mettre le contact

attendre l'affichage kilométrique

appuyer 10 sec sur le bouton (droit ou gauche je ne me rapelle plus)

affichage de la config cfg 1 2 ou 3.  une impulsion sur le bouton change la config. selectionner la cfg en restant appuyer sur le bouton.
Afficher plus
Afficher moins




OK MERCI. C'est le bouton de droite. Mais bien se mettre sur le kilométrage total et non pas journalier comme je le faisais. Par contre j'ai programmé la CFG1 qui correspond à 30 000 kms ou 1 an. Cependant la clé à molette apparait quand je mets le contact en dessous de oil et des 000000. Elle n'apparait plus quand le moteur tourne. Pouvez vous me confirmer que c'est bon. MERCI  JANPOL

Invité
  1. Posté le 16/09/2006 à 10:15:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK MERCI. C'est le bouton de droite. Mais bien se mettre sur le kilométrage total et non pas journalier comme je le faisais. Par contre j'ai programmé la CFG1 qui correspond à 30 000 kms ou 1 an. Cependant la clé à molette apparait quand je mets le contact en dessous de oil et des 000000. Elle n'apparait plus quand le moteur tourne. Pouvez vous me confirmer que c'est bon. MERCI  JANPOL

Invité
  1. Posté le 18/04/2015 à 22:26:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci les gars clé effacée .
cordialement.

Invité
  1. Posté le 04/07/2019 à 19:48:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai moi même fais l'achat d'un Citroen Jumper année 2003. Hier j'ai fait la vidange dessus car je viens de l'acheter et je dois le passer au contrôle, tout allait bien. J'ai changé le filtre à huile et l'huile, j'en ai profité aussi pour nettoyer la cosse de batterie du "-" qui était crade...

Et il ne démarre plus, le démarreur a envie de se lancer mais rien, il se stoppe net. Sur le tableau j'ai d'inscrit " OIL avec la petite clef " puis à côté "_ _ _ _ _ _" et au dessus des 3 premiers petit trait 3 zéro " 0 0 0 ", je connais déjà la manip que vous avez mentionné sur le site, cela m'a ôté la clef la dernière fois qu'elle était là, mais la il y a le "OIL" et la configue manuelle n'y fait rien.

Avez vous une idée de quoi cela vient ? Je précise que je voulais juste lui mettre une huile propre, que je n'ai pas changé le filtre à gazoil cette fois-ci, juste l'huile et le filtre à l'huile.


Merci beaucoup pour votre aide.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
remplacement filtre go sur jumper 2.8l hdi citroen 0
AX 4x4: echange boite de vitesse.. 3
roulement de roue de bx avec ABS 1
PERIODICITE VIDANGE PICASSO 1
panne de ventilateur habitacle sur evasion 85 4