Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Surchauffe sur golf 3 GTD

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Surchauffe sur golf 3 GTD

Prévenir les modérateurs en cas d'abus 
adr31bc
Invité
adr31bc
  1. Posté le 16/10/2006 à 14:15:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tout le monde!Donc j'écri parce que j'ai un souci sur ma golf 3 gtd de 240000km!Elle chauffe jusqu'à 100°C alors qu'avant elle ne montait pas à plus de 90°C et pas moyen de trouver d'ou ca vien!Poutant tout parait normal (je dit bien PARAIT):Pas de perte de LDR, LDR propre, arrivé de LDR dans le vase d'expansion, durite mole à haute température quand la voiture tourne, calorstat neuf, radiateur récent, les ventilos se déclenche...alors jme demande si ca peu pas venir d'un joint de culase ou de la pompe à eau qui ne fait plus ou mal son boulot (pourtant il y a de la pression sur la durite quand j'accélère donc la pompe à eau fonctionne)!Merci d'avance et désolé ci ce sujet éxiste déja c'est juste que j'ai pas trouvé de réponse a mon problème.

Sujets relatif
Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/10/2006 à 14:25:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y'a de la pression, mais peut-être que l'eau ne circule pas ? Le circuit est bouché ? La pompe ne donne pas assez?
Message édité par MR le 16/10/2006 à 14:26:14

---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Invité
adr31bc
  1. Posté le 16/10/2006 à 14:42:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Apparament le circuit n'est pas bouché mais ce qui me parait bizarre c'est que le LDR arrive au vase d'expansion donc ca veu bien dire que la pompe fait le circuit?tu pense que ca pourait etre le joint de culasse?ce qui j'avou me fait peur.

Publicité

Profil : Vétéran confirmé
mr
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/10/2006 à 22:56:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle te bouffe du LDR ? Le niveau descend ?


---------------
Prius (2007), MX-5 10AE (1999), 406 Coupé V6 (2000)
2cv6 (1984), AK400 (1975), Méhari (1970)
Invité
adr31bc
  1. Posté le 17/10/2006 à 09:09:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non elle en perd pas donc vraiment bizarre

Publicité

Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 09:15:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changer 2 fois de moteur sur une G3 GTD, même symptome, elle chauffait.

Il s'agissait d'une "ailette" de la pompe à eau qui ce trimbalait dans le système de refroidissement et obstruait de manière aléatoire le circuit.

Que de mauvais souvenir cette voiture !

Invité
adr31bc
  1. Posté le 17/10/2006 à 11:15:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est qu'il ya des moments ou elle chauffe plus que d'autre!a combien elle montait en surchauffe la tienne?ta changer la pompe du cou? si oui combien ta gagner de degré parce que j'avou qu'a 100° j'ai peur de claquer le moteur.Merci

Invité
opi39lh
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 11:19:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

adr31bc a écrit :
C'est qu'il ya des moments ou elle chauffe plus que d'autre!a combien elle montait en surchauffe la tienne?ta changer la pompe du cou? si oui combien ta gagner de degré parce que j'avou qu'a 100° j'ai peur de claquer le moteur.Merci
Afficher plus
Afficher moins




Il y a de ça 3 ou 4 ans.
 
Je l'ai revendu avec le problème, c'est le nouveau proprio qui avait trouvé la panne, moi, j'ai bêtement changer une fois la culasse+joint, une fois le moteur. :oops:
 
T'as testé le déclenchement du ventilo ?

Invité
apo33ye
Technique - succès bronze sujets
  1. Posté le 17/10/2006 à 12:42:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
C'est peut être simplement un problème de lecture de la température : la lecture passe par la sonde de température et par l'affichage de cette température. L'un des deux est peut être faux. Cela étant, 100°C n'est pas choquant, ça dépend à quel moment : déclenchement des ventilos, sur route  en été, hiver etc... Pour quelle température est donnée ton calorsta ? et à quelle température est spécifié l'enclenchement des ventilos ? La température moyenne se situera entre les deux.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2006 à 12:43:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

calorstat neuf,

Tu as changé le calorstat avant ou après tes montées à 100°C ?
Est-ce un calorstat de marque VW ou adaptable ?
Est-tu bien sûr de la plage d'ouverture de ton calorstat (les chiffres gravés dessus doivent correspondre exactement à ton type de moteur).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
adr31bc
  1. Posté le 17/10/2006 à 13:04:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En ce qui concerne le ventilo: il se déclenche bien et ce a l'approche des 100° en roulant et en été ce qui fait redescendre la temp à environ 95 et ca fait le yoyo constament cque j'ai du mal a comprendre c'est qu'avant jdépassait pas les 90°...pour le calorstat n'étant pas du tout caler en mécanique c'est un amis mécano qui la changé donc jsupose quil a pri le bon et il a été changé après ces montés a 100 et ca na donc rien changé vu qu'elle chauffe toujours autant :??:

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2006 à 16:36:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et si tu enlèves le calorstat ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Pilote assidu
tounsi54
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2006 à 17:59:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Deja normalement la 1er vitesse s' enclenche a partir de 92 degres ....

faudrai peut etre voir par la ...


---------------
Alfa Romeo GT
TomTom GO 740
Firmware : 8.371 Carte Western and Central Europe : v860
Publicité

Invité
adr31bc
  1. Posté le 17/10/2006 à 18:14:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca pourrait donc venir de quelle pièce du ventilateur ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2006 à 18:19:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu roules, tu n'as pas besoin du ventilo. En roulant, tu montes au maxi à 90 ou à 100°C ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
adr31bc
  1. Posté le 17/10/2006 à 18:28:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En roulant je monte jusqu'a 100° et régulièrement.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/10/2006 à 18:48:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc soit calorstat (essaie de rouler sans), soit pompe.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
adr31bc
  1. Posté le 18/10/2006 à 08:35:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hier j'ai "vérifier" le calorstat:a 80°(aiguille de jauge d'eau) la durite du bas était froide, passé les 85-90° elle est devenue chaude donc ouverture du calorstat...C'est possible d'avoir un retour de LDR en haut du vase d'expansion avec une pompe à eau morte?(j'ai ce retour donc...)

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2006 à 15:56:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Disons que la pompe n'est pas HS, mais elle peut avoir un pb de rendement (mais je suppose, j'ai lu quelqu'un parlant de palette brisée).
Mais avant çà , çà peut être :
- calorstat inadapté (ouvre trop tard)
- aiguille de jauge dérivant à cause de la sonde de température.
Ton augmentation a 100°C a-t-elle été progressive , ou est-elle arrivée du jour au lendemain ?

Un truc surprenant : sur ce lien je vois qu'il ya 2 types de thermostat pour les Golf3 GTD (type AAZ 75ch 1993) : ouverture à  80 et à 87°C !!!
http://www.oscaro.com/r316-The [...] 93-505.htm
Quel est ton type moteur et son année ?
Je te conseille de vérifier, 7°C çà joue beaucoup !!!

Les références VW sont :
068 121 113 H  pour le 87°C
068 121 113 H S ou 068 121 113 H S3 pour le 80°C
Vérifie avec ta carte grise chez VW au pièces détachés..
Message édité par bob bimon le 18/10/2006 à 16:22:14

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
adr31bc
  1. Posté le 18/10/2006 à 19:01:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je dirai que l'augmentation  a été progressive, avant elle montait a 92-95 (enfin c'est de l'aproximatif) puis plus ca a été plus j'ai vu la température monter pour maintenant atteindre donc les 100. Jvai vérifier le num du calorstat mais a mon avis c'est celui à 87°. Mon moteur est de type AAZ 75ch de 95! Merci pour les conseils!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/10/2006 à 19:21:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est pour çà qu'il faut que tu passes chez VW avec ta carte grise pour qu'ils te disent quel thermostat convient : celui au suffixe "H", ou le "HS".


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
adr31bc
  1. Posté le 19/10/2006 à 10:33:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Celui qui convient est le H et c'est bien celui que j'ai remis (ouverture a 87 °c)! jespererai que ce soit la pompe à eau! même si yen a pour a peu près 100 Euros de pièces au moins j' aurait la certitude de la panne et moins la peur de faire un joint dculasse...

Invité
adr31bc
  1. Posté le 20/10/2006 à 13:43:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et ca pourrait pas peu etre venir de la sonde?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/10/2006 à 13:53:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu parles de la sonde de jauge du tableau de bord, c'est pas impossible si c'était progressif.
Sa valeur à +20°C est d'environ 1200 ohms (la moitié de celle de la sonde destinée au calculateur qui fait 2500 ohms, toujours à +20°C). Ces mesures sont à faire moteur froid.
La pièce a 2 sondes : un connecteur de 4 fils est branché dessus : c'est les fils rouge/jaune et marron (je crois) qu'il faut mesurer; pas ceux qui sont bleu/vert (ou bleu/blanc)  et bleu/marron.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
adr31bc
  1. Posté le 07/11/2006 à 14:24:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est la problème est réglé...c'était tout bonnement le Calorstat qui avait été changé qui n'était pas adapté. J'ai acheter un calorstat chez VW et tout est rentré dans l'ordre!!

Profil : Pilote assidu
tounsi54
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 07/11/2006 à 14:49:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

La mecanique quand meme c' est fou lol


---------------
Alfa Romeo GT
TomTom GO 740
Firmware : 8.371 Carte Western and Central Europe : v860
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/11/2006 à 15:06:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tant mieux ! :)
Comme quoi l'adaptable a parfois ses limites, surtout quand c'est pointu.
Bon vent!


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mic89qb
  1. Posté le 21/01/2009 à 19:12:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je voudrez savoir parce que j'ai un souci avec ma voiture c'est un Golf 3 GTD année 1993 l'année je supose con sen fou un peut mais grave. lol. je le dit comême on c'est jamais. Le souci que j'ai c'est qu'il y as a peu prés 1 mois un matin j'avait pour rentrer chez moi un d'un coup j'ai eu ma durite de radiateur (la durite du haut) qui as pété donc se jour la j'ai était acheter une durite. Et depuis se jour la ma caisse monte vite a en température. Ma sonde de radiateur et tout neuf est ont pas di que sa pourrez provenir de mon calorstat qui ne fait pas bien son travaille d'ouverture et fermeture. Voila merci d'avance a tous pour vos reponse

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/01/2009 à 21:20:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Calorstat ou la pompe.

Déjà faudrait vérifier si le radiateur est chaud ou pas, et les 2 durits aussi.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
maxime1992
  1. Posté le 22/03/2018 à 01:09:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'avais le même problème de surchauffe il bouffer trop d'eau et chauffée anormalement et monté trop vite en température en regardant sous le capot j'ai remarqué que la prise d'air du filtre débouchés vers le bas du pare-choc mais il n'y avait pas de troue d'air sur le pare-choc pour l'alimenter en air j'ai donc viré la boîtier et le filtre à air avec le tuyau d'entrée de l'air et je l'ai remplacé par un cornet résultats au lieu d'être entre 85 et 100c° ou plus là il restait entre 70 et 85c° maxi il ne chauffé plus et ne manquait jamais d'eau.
Message édité par Maxime1992 le 22/03/2018 à 03:00:19
Publicité

 Page :
1

Aller à :