Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème electrique sur audi 80 tdi 1.9

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème electrique sur audi 80 tdi 1.9

Prévenir les modérateurs en cas d'abus 
pen14pq
Invité
  1. Posté le 01/09/2002 à 18:14:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Urgent !!!

j'ai de problèmes electrique sur mon audi 80
plus d'essuie glaçe,ni de klaxon,clignotants,phares,,gla​çes electriques etc....
fusibles en bon état ,demande conseils ,aide,liens techniques

merçi d'avance !

pentolight

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/10/2005 à 17:51:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour!
as tu un multimètre? si oui repère les fusibles qui sont cencé protégé le circuit et vérifie s'il y a une tension qui y arrive .
S'il y en a une fais cette vérification en amont du fusible tu devrais pouvoir trouver ou ça coince:
merci de m'informer dela suite

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/10/2005 à 18:12:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, déjà comment est arrivé cette panne d'un seul coup en roulent, un matin en démarrant, aprés avoir toucher à quelquechose (si c'est le cas que tu as toucher à quelquechose, dit le on est pas la pour te juger mais pour t'aider et ça sera plus facile pour nous).

D'aprés le problème que tu rencontre il y à deux pannes qui me viennent à l'esprit, un problème d'alimentation électrique de la platine à fusible (sous le pare-brise devant le conducteur.

Tu te doute bien qu'il n'y à pas 36 fils + qui arrive pour chaque fusible de la baterie, il y en à un seul  et ensuite la platine distribue le courant, donc vérifie ce fil bien sûr pour commencer (état et si il y à de l'alimention életrique dedans).

Deuxiéme panne possible une masse défectueuse, il y à plusieurs tresse de masse sur ta voiture, ainsi que plusieurs boulons de masse, il se peut qu'une tresse soit couper ou qu'un boulon soit déresser ou oxydé.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/10/2005 à 18:20:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour!
as tu un multimètre? si oui repère les fusibles qui sont cencé protégé le circuit et vérifie s'il y a une tension qui y arrive .
S'il y en a une fais cette vérification en amont du fusible tu devrais pouvoir trouver ou ça coince:
merci de m'informer dela suite

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 24/10/2005 à 18:20:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour!
as tu un multimètre? si oui repère les fusibles qui sont cencé protégé le circuit et vérifie s'il y a une tension qui y arrive .
S'il y en a une fais cette vérification en amont du fusible tu devrais pouvoir trouver ou ça coince:
merci de m'informer dela suite

Publicité

Profil : Pilote semi-pro
didier_76
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/10/2005 à 18:25:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai moi aussi un problème avec une Audi 80 1,9 TD; un jour panne de batterie: en tentant de démarrer le démarreur fait un 1/4 de tour puis plus rien... Je sors ouvre la capot et retourne dans l'habitacle prendre les câbles. Je remarque une fumée noire sortant de derrière le volant; je coupe le contact et cela s'arrête...

Je mets les pinces et cela démarre facilement. Seulement depuis lorsque j'utilise les essuie-glaces, je ne dispose plus ni du balayage intermittent ni du retour automatique à la position normale ==> ils s'arrêtent n'importe où sur le pare-brise...

Je suspecte le relais de gestion des essuie-glaces mais n'ai aucune idée de son emplacement!

Quelqu'un le sait-il?

Merci...

Didier
Message édité par didier_76 le 24/10/2005 à 18:27:02

---------------
Stand by ! ©
Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/10/2005 à 19:56:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, le relais des essuis glaces se trouvent sous le volant, il faut démonter la tablette de rangement sous le volant et là tu as encore des fusibles et des relais.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Profil : Pilote semi-pro
didier_76
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/10/2005 à 21:07:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok merci... Je pense avoir découvert le coupable...


---------------
Stand by ! ©
Profil : Pilote semi-pro
didier_76
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 25/10/2005 à 11:24:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai sonné chez Audi, le prix de la pièce tourne autour de 80€...
J'en tenté ma chance en allant dans une casse et l'ai trouvé pour 10€...

Ca marche! :bien:

Merci.

Didier


---------------
Stand by ! ©
Invité
  1. Posté le 28/11/2005 à 23:06:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


J'ai eu le même problème et le fautif est le Contacteur Neimane.
Au total ça m'a couté 100 euros (piece et main-doeuvre)chez un garagiste

A+

pentolight a écrit a écrit :


Urgent !!!

j'ai de problèmes electrique sur mon audi 80
plus d'essuie glaçe,ni de klaxon,clignotants,phares,,gla​çes electriques etc....
fusibles en bon état ,demande conseils ,aide,liens techniques

merçi d'avance !

pentolight




Invité
  1. Posté le 09/04/2006 à 18:16:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

Voila plusieurs problemes electrique de mon audi 80 tdi 208000km de 94

- la ventilation et les vitres electrique continu de fonctionner sans le contact
- le voyant des feux de detresse reste allumé (parfois)
- l'éclairage du tableau de bord marche a moitié (en tapant dessus sa revient parfois)
- l'aiguille de temperature de l'eau decolle une fois sur deux ainsi que la jauge d'essence etc ...

J'ai controlé les fusibles (sous le parre brise coté passager,tout va bien)

demande conseils merci !

Message cité 1 fois
Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/04/2006 à 21:43:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lep39pk a écrit :
bonjour

Voila plusieurs problemes electrique de mon audi 80 tdi 208000km de 94

- la ventilation et les vitres electrique continu de fonctionner sans le contact
- le voyant des feux de detresse reste allumé (parfois)
- l'éclairage du tableau de bord marche a moitié (en tapant dessus sa revient parfois)
- l'aiguille de temperature de l'eau decolle une fois sur deux ainsi que la jauge d'essence etc ...

J'ai controlé les fusibles (sous le parre brise coté passager,tout va bien)

demande conseils merci !
Afficher plus
Afficher moins




Salut pour les vitres électrique c'est normal qu'elles fonctionnent sans le contact pas de soucis.
 
- La ventilation si c'est le ventilateur de radiateur moteur c'est normal si c'est la ventilation intérieur non c'est pas normal.
 
- Le voyant des feux de détresse (incorporer au bouton) c'est normal si c'est juste l'éclairage de nuit (s'allume dés que tu mets le contact pas besoin d'allumer les feux) non c'est pas normal si c'est le témoin de fonctionnement qui reste allumer (bouton ou centrale clignotante qui déconne).
 
- L'éclairage tableau de bord soit des ampoules grillées, ou alors un faux contact général tente de le démonter et ressere toutes les vis dériére (ça arrive parfois ça touche surtout l'aiguille de T° qui parfois reste à zéro c'est juste les vis dériéres qui sont desserer et qui font plus contact).


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 03/10/2007 à 17:26:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
j'ai mes ventilos de radiateur qui ne fonctionnent pas....
le fusible #18# est correct... quels sont les relais qui sont utiles?
vous avez un schéma?
A priori 2 relais, un basse vitesse, un haute vitesse, deux ventilos couplés en //, et une grosse plaque 'dorée' qui doit être soit une résistance, soit un transistor???
Merci pour votre aide précieuse, j'ai mon CT à passer vendredi!!!!!

Greg.

Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 03/10/2007 à 21:45:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon, j'ai shunté les cosses au niveau de la fiche du thermo-contact de radiateur (3 broches)
les ventilos tournent, il y a bien 2 vitesses... donc petit thermo contact à remplacer. (faut une douille de 30 longue ou une clé à oeillet de 30... et j'en ai pas!!!!!)
Brrrrr.

Invité
  1. Posté le 04/12/2008 à 20:35:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,
Pb de refroidissement sur audi 80 tdi de 1994 :
les deux ventilos ne se déclenchent pas à température !
le voyant de température est donc allumé. normal , mais ça craint ....
demain, je change la sonde de température.
Pour shunter le thermo-contact de radiateur ( 3 broches ) il ya un + et deux autres cosses .
Quelqu'un peut -il m'envoyer le shéma de branchement pour faire fonctionner les ventilateurs en direct ?  ( en attendant de trouver la panne )
Sinon , sur ce véhicule, quel relais peut être défectueux ?^
la valise a été branchée et détecte simplement un court-circuit ... je ne suis pas plus avancé.
merci d'avance de votre aide
A+

Invité
  1. Posté le 03/04/2011 à 16:38:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j ai un probleme electrique sur mon audi diesel break annee 94 je n ai  plus de feux de croisement  de phares de klaxonne plus d essuies glace plus de plafonnier  ni de ventilation de chauffage  essuie glace arriere  la voiture demarre bien quand j appui pour un appel de phare sa marche il n y a plus de eclairage au tableau de bord          les fusibles sont bons memes ceux qui sont sous la planche de bord       j ai sonde le+ batterie a la    platine fusibles c est correcte tout est bon    
quelqu'un a deja t il eu ce probleme? j'ai passé deux jours dessus!
merci de bien vouloir m'aider dans cette panne casse-tete.

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 05/04/2011 à 12:02:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
déjà quand tu dis le fusible sont bon ça veut dire quoi (qu'il sont pas coupés) mais le contact peut être mauvais  donc déjà soit tu les frotte soit tu mets un neuf pour la vérif...
en suite y de grande chance que ton contacteur de neiman soit en cause ou que un fusible général soit en cause car tu a quand m^me pas mal de souci a ce niveau regarde l'état des fusibles surtout celui de 60 ampères qui est sous le volant derrière la tablette .
en suite on verra ...a moins que ce soit un cumul de panne c'est rare mais ça arrive mais en élec on remonte le circuit juqu'à ça source pour trouver la panne et je pense que tu as oublié des points de vérif ou que tu n'a pas contrôlé. ;)


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Invité
  1. Posté le 22/05/2011 à 21:36:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjours a tous , je vient d'acheter une audi 80 1.9 tdi année 1994 et le mec ma pas dit que les vitre électrique n'étais plus fiable j'avais remarquer mais quand je les pris les vitres se fermer et ouvrer encore tous seul ; mais voila que 1 semaine après je vois quel ne veules plus rien faire , vous dirais heureusement quels étais fermer , mais le problème c'est que j'ai changer les fusibles c'est pas ca ! j'ai regarder et changer les relais , ca ne marche pas non plus , je pense que c'est un problème électrique , mais pas sur!!!!!!!!!!! et mais feux de recule ne fonctionne pas j'ai regardez les ampoules c'est pas les ampoules que faire je suis une femme et je n'est pas confiance au garagiste trop doux lol j'attende vos conseils avec impatience merci a tous je répondrais a tout vos question !!!!!!!!!!!

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 23/05/2011 à 06:41:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut concernant les vitresles réponses sont dans dans l'index du topic de la 80
pour le feu pareil c'est le faisceau de male a refaire . ;)


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Invité
  1. Posté le 23/05/2011 à 17:46:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
l'index du topic de la 80 comment ca je trouve pas !

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 24/05/2011 à 01:18:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Reportage entretien d'une Audi 80


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Audi a3 1.8T 5
Pb de code/phare sur audi 80 4
Aux détenteurs d'une AUDI A4 (2) ! 23
Probleme audi a4 help !!! 10
Colère d'un proprio d'Audi A3 TDi130 13