Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème voyant de prechauffage qui s'allume/scénic

 

Mécanique / Électronique : fab-mous, Clem17800, Raphe, keyser505
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème voyant de prechauffage qui s'allume/scénic

Prévenir les modérateurs en cas d'abus 
mic00lw
Invité
  1. Posté le 19/12/2006 à 10:17:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai acheté en garage fin 2005 un scénic 1.9dci en occasion modèle 2002, depuis le début de l'année 2006 j'ai le voyant de préchauffage qui s'allume. Au début c'était une fois de temps en temps, et il restait allumé quelques secondes, puis c'est devenu plus régullier et plus longtemps, au garage, après passage au banc, on m'a dit qu'il y avait 3 bougies de chauffe de grillées, on a donc changé les bougies, sans résultat, puis alors que le problème s'emplifiait, repassage au banc, là on m'a dit qque c'était un problème de vanne, on m'a donc changé la vanne recyclage g , amélioration, le voyant comme au début ne s'allumait plus que quelques fois et quelques secondes, mais cela n'a pas duré, il recommence à s'allumer plus souvent et plus longtemps. Quelqu'un connait-il le pourquoi et la solution, car je ne vais même plus au garage, j'en ai marre de payer pour pas de résultat, et de plus je tends toujours le dos, car j'ai peur qu'un jour je reste en rade pour de bon. Le véhicule n'avais que 70 000kms quand je l'ai acheté et maintenant j'en suis seulement à 93000 , pour un dièsel, je ne pense pas que ce soit un problème car avec mon ancien véhicule une R19 diésel j'ai fait 330000 kms.
Merci de vos réponses.

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/12/2006 à 18:20:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjours! quand ton voyant de préchauffage s'allume a tu une perte de puissance sur ton moteur . j'ai eu ce même problème sur un kangoo  70 dci le voyant de préchauffage et qui sert aussi  de témoin electronique de dèfaut de pompe a gas-oil  s'allume de temps en temps et là plus de puissance ( probleme toujours pas résolu ) .
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/12/2006 à 22:17:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est de nouveau la vanne EGR grippée.
Il faut la netoyée, la refermée et surtout la débranchée pour ne plus avoir de problème de voyant.

A+

Publicité

Invité
  1. Posté le 19/12/2006 à 22:22:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

MIC31am a écrit :
bonjours! quand ton voyant de préchauffage s'allume a tu une perte de puissance sur ton moteur . j'ai eu ce même problème sur un kangoo  70 dci le voyant de préchauffage et qui sert aussi  de témoin electronique de dèfaut de pompe a gas-oil  s'allume de temps en temps et là plus de puissance ( probleme toujours pas résolu ) .
Afficher plus
Afficher moins



tout à fait , il y a bien une perte de puissance sur le moteur, , et le garage l'a bien remarqué, mais toujours pas de solution non plus , donc si d'autres ont ce problème, qu'ils se manifestent et qu'ils nous disent si leur problème a été résolu.
Merci.

Profil : Routard confirmé
  1. config
yanny4
Technique - succès bronze messages
  1. Posté le 21/12/2006 à 22:38:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
calculateur d'injection a reprogrammer, ça arrive!


---------------
Mieux vaux ne rien dire et passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet!

Mon Scenic III 1.6l dci 130 Bose Bleu Majorelle Volé en 02/2017
Remplacé en avril 2017 par un S4 Edition One gris cassiopé dCi 130 with Bose.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
moteur bloque sur une R19 Deseil... 11
Renault 1.9TD sans turbo 1
remplacement biellette de barre stabilisatrice espace 3 2.2dt 6
Train roulant : clio 1.5 dci 2003 : bruit sourd anormal l'avant 11
Gaston et sa Clio 1.2 de 93 : cette fois, elle ne démarre plus 57