Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

CLIO 2 DCI Sonde température non câblée

 

Il y a 28 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

CLIO 2 DCI Sonde température non câblée

Prévenir les modérateurs en cas d'abus 
BLG92cz
Invité
Technique - succès bronze nombre de vues
  1. Posté le 30/12/2006 à 17:31:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
En soulevant le cache du moteur j'ai constaté qu'il n'y avait pas de connecteur branché sur la sonde de température d'air située après le filtre à air. J'ai suivi le faisceau électrique et je n'aipas trouvé de fil avec un connecteur. Pourtant, si Renault l'a prévue, c'est qu'elle doit avoir son utilité...
Si quelqu'un a le même modèle (Clio 2 DCI 65 de janvier 2004 avec clim régulée), peut-il me dire si sa sonde est branchée et d'ou vient son câble.
Clio_DCI_S​onde1
A+

Sujets relatif
Invité
Technique - succès bronze nombre de vues
  1. Posté le 03/01/2007 à 17:24:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Avez-vous une idée pour rebrancher cette sonde de T° car le service pièces de rechange de Renault ne m'a pas apporté de réponse ?

Invité
Technique - succès bronze nombre de vues
  1. Posté le 08/01/2007 à 19:01:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
un propriétaire de clio 2 DCI 65 pourrait-il soulever son capot pour vérifier si sa sonde de T° est branchée ?
A+

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 12/01/2007 à 18:59:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai acheté la notice technique mais je n'y ai pas trouvé le cablage de toutes les sondes reliées au calculateur.
Quelqu'un pourrait-il m'aider ?
A+

Invité
Technique - succès bronze messages
  1. Posté le 12/01/2007 à 22:47:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

peut être que sur le dci 65 tu n'en a pas l'utilité!
mai bon a ta place je demande a un gars de chez Renault minute,
il pourra t'éclaircir et si c'est un gars cool il ne demandera rien,


si tu lui donne un pour boire la prochaine fois que tu va lui demander un truc ça sera plus facile ;)

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/01/2007 à 00:38:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ta sonde de température doit etre branchée!! Ce n'est pas normal du tout quel ne le soit pas d'ailleur pour ce qui est du faisceau il doit obligatoirement etre pas tres loin.

Travaillant dessus ce type de moteur très régulièrement je crois me rappeler (mais je n'en suis pas très sur)que le fils avec le connecteur part a peu pres d'ou est fixer le faisceau sur la boite a air (en bas a droite).

Invité
Technique - succès bronze nombre de vues
  1. Posté le 14/01/2007 à 10:45:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai examiné le faiseau et plus particulièrement au niveau du boitier filtre à air et je n'ai rien trouvé : même pas de fils coupés à ras  :pfff:
Sur vos conseils, j'ai nettoyé la vanne EGR mais j'ai toujours le moteur qui a tendance à brouter aux alentours des 2000t/mn. je pense que c'est lié à cette fichue sonde qui n'est pas connectée.
A+
Message cité 1 fois
Invité
Technique - succès bronze sujets
  1. Posté le 14/01/2007 à 18:48:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir j'ai une clio billabong d'avril 2003 avec une clim manuelle et j'ai remarqué cette après midi que cette sonde etait branchée.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/01/2007 à 22:49:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

BLG92cz a écrit :
Bonjour,
J'ai examiné le faiseau et plus particulièrement au niveau du boitier filtre à air et je n'ai rien trouvé : même pas de fils coupés à ras  :pfff:
Sur vos conseils, j'ai nettoyé la vanne EGR mais j'ai toujours le moteur qui a tendance à brouter aux alentours des 2000t/mn. je pense que c'est lié à cette fichue sonde qui n'est pas connectée.
A+
Afficher plus
Afficher moins



C'est quand meme très bizar elle devrait etre branchée cette sonde! tu ne trouves vraiment pas le connecteur  :??: je pourrai te donner plus d'info sur la localisation exact demain, mais pourtant un connecteur débranché ne passe pas inapercu... Jette un coup d'oeil derriere la boite a air vers le turbo au cas ou...

Message édité par rom64uj le 14/01/2007 à 22:50:12
Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 15/01/2007 à 00:21:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur ma clio dci 2004 (mais en 100ch) ce n'est pas du tout le meme connecteur :

http://chaced.free.fr/photo//c​lio/filtre_a_air/filtreaair02.​jpg


---------------
Mongarage
Ce baltringue qui me lit
Profil : Pilote d'essai
  1. config
lebaiton
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2007 à 00:43:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est un debimetre si je ne m'abuse.  Non ?


---------------
Objects in the mirror are only loosers....
Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2007 à 09:20:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur cellede chaced, oui, il me semble. Chez Renault, le débitmetre fait aussi sonde température d'air.

Sur la première photo, il semble n'y avoir que 2 fils -> sonde de temp seulement.
Où est le débitmetre, ça...  :??:

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 15/01/2007 à 09:39:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a une sonde aussi branchée sur le filtre a air a droite... Je me demande a quoi elle sert si celle du debimetre fait pareil...


---------------
Mongarage
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 15/01/2007 à 21:44:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et Merci pour votre aide.
Voici une photo prise sous un autre angle. Elle montre bien que la sonde qui va vers le turbo (je suppose) est branchée mais qu'il n'y a pas de câble qui sort du faisceau pour relier la sonde de T° d'air d'admission.
A votre avis, est-ce que c'est ce pb qui provoque les petits à coups aux environs de 2000t/mn ?
A+
ClioDCISon​dezoom1

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 15/01/2007 à 23:18:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A quoi elle sert la sonde a droite sur le filtre a air ? ce n'est pas elle qui mesure la temperature ?
Message cité 1 fois

---------------
Mongarage
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/01/2007 à 23:21:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
A quoi elle sert la sonde a droite sur le filtre a air ? ce n'est pas elle qui mesure la temperature ?
Afficher plus
Afficher moins



Si tu parles de celle qui est la plus a droite sur la photo c'est le capteur de pression d'admission

Invité
Technique - succès bronze nombre de vues
  1. Posté le 17/01/2007 à 23:23:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Je vais devoir me résoudre à l'amener chez Renault...
A+

Invité
Technique - succès bronze messages
  1. Posté le 17/01/2007 à 23:51:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bah oui la case renault

si je me rappel bien le branchemant a la valise coute environ 40€
Message édité par sah41xj le 17/01/2007 à 23:52:07
Invité
Technique - succès bronze nombre de vues
  1. Posté le 05/03/2007 à 19:32:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je l'ai amenée chez renault. Ils ont branché la valise : pas de défaut.
Ils ont changé le filtre à gasoil mais elle broute toujours à vitesse stabilisée aux alentours de 2000t/mn.
A+

Invité
  1. Posté le 05/03/2007 à 20:06:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Je possède le meme véhicule que toi,ma sonde de température d air est branchée je trouve cela vraiment étrange qu elle ne le soit pas,comme te le dit roms39 le cable part au niveau de la fixation du cable de la vanne egr sur la boite a air.
Je ne sais pas si le fait qu elle ne soit pas branchée est la cause de ton probleme,je pencherait plutot pour la vanne egr,j'ai eu le meme probleme je l ai nettoyé mais le probleme persistait,j ai donc finit par la débrancher pour pouvoir enfin etre tranquille.Par chance ma clio est de 2001 et ne fait pas allumer de voyant quand on la débranche contrairement a ton modèle.Je te conseille de rouler avec ta vanne débranchée,si tu n'a plus le problème c'était bien elle en cause tu n auras plus qu'a la changer ou a rouler avec ce foutu voyant allumé.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 07/03/2007 à 20:38:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai dénudé sur une bonne parite le faisceau électrique et je n'ai pas trouvé les fils de branchement (donc, le câble n'a pas été coupé à ras par un mécano indélicat!!!)
J'ai déja nettoyé la vanne EGR et ça na rien changé.
Je vais voir ce que ca fait en la débranchant

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 08/03/2007 à 10:45:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as essayé de debrancher l'egr pour voir si ça allume un voyant ?


---------------
Mongarage
Invité
Technique - succès bronze nombre de vues
  1. Posté le 22/05/2007 à 21:36:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La sonde ne doit servir à rien : le garage Renault pense que, à l'occasion d'une révision, ce bout de durite a été remplacé par un autre possédant cette sonde.
De toute façon, j'ai trouvé pourquoi elle broutait aux environs de 2000 t/mn : du WD40 sur la commande de Wastergate a résolu le pb des a coups.
Surement dus à un défaut de regulation du débit du turbo.
Merci pour votre aide.

Profil : Nouveau membre
jojo76500
  1. Posté le 21/10/2017 à 04:03:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour jai un souci sur une clio2 1.5 dci 2001 cosse qui pendouille je ne c est meme pas ou elle va ? regarder la photo20171020_093254Voir l'image en grand0 vote

Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 22/10/2017 à 10:19:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sur la crémaillère de direction. Pour les poste précédent datant de 2007 cette histoire de sonde
C est une option tous ne l on pas


---------------
Renault n'est pas une daube
Profil : Nouveau membre
jojo76500
  1. Posté le 23/10/2017 à 03:14:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci .donc ya pas de soucie si je demare comme sa avec la sonde ?

Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 23/10/2017 à 12:53:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rebranche ta cremailliere quand meme


---------------
Renault n'est pas une daube
Profil : Nouveau membre
jojo76500
  1. Posté le 24/10/2017 à 00:06:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour la reponce c est gentil

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Blocage du volant moteur sur Clio 1 1,4L Energy 6
probleme demarage kangoo 1.9 DTI 13
à larret l'aiguille compte tour oscille sur megane rte td 198 3
batterie trafic 4
Clio Chippie 1.2 année 97-87000km ess : temoin surchauffe s'allume 5