Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Coupure de courant GOLF III TDi 90 ...

 

Il y a 654 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Coupure de courant GOLF III TDi 90 ...

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/01/2007 à 19:46:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voilà j'ai lu plusieurs sujet de coupure de courant sur GOLF III TDi mais tous parlaient de voyant d'huile qui s'allume et a ce moment perte de puissance et voiture qui se coupe, hors moi c'est assez different je pense avoir une panne électrique car elle coupe sans avoir de signe avant coureur et cela plusieurs fois pendant les trajets avec défois une coupure qui ne me donne plus du tout acces au voyant du tableau de bord malgrés qu'en tournant la clé le démarreur aimerait lancer mon moteur ... ! Donc bien évidemment comme tous j'ai déjà changer le relais 109 ainsi que le 18 qui en fait est le 13 car le 18 n'apparait pas sur le schéma éléctrique ... j'ai aussi sur conseil verifier le naiman ainsi qu'une piece qui gere l'antidémarage ... peut être ais-je mal proceder pour les verifs ou changement je ne sais pas mais j'aimerais bien savoir qi quelqu'un peut aller plus loin que le relais 109 pour reparer cette fichu panne qui me gache une voiture ??

En tout cas merci d'avance a ceux qui voudront m'aider même pour me dire de changer le relais 109 qui comme je le répète a déjà été changer et sieurs fois même ... !

A plus !

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2007 à 23:06:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

avec défois une coupure qui ne me donne plus du tout acces au voyant du tableau de bord

Tu veux dire que tes voyants s'éteignent avec ton moteur ?
Pas de voyant pression huile, ni batterie ? Comme si contact coupé au repos ?

Alors....contacteur de neiman à remplacer, si tu ne l'as pas déjà fait...sinon pb dans la planche électrique, ou un connecteur mal verrouillé dans cette planche.
Confirmes-tu que tu ne peux plus klaxonner quand tes voyants disparaissent ?
Message édité par bob bimon le 10/01/2007 à 23:09:40

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 11/01/2007 à 02:11:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Tu veux dire que tes voyants s'éteignent avec ton moteur ?
Pas de voyant pression huile, ni batterie ? Comme si contact coupé au repos ?


Si tu ne met pas la clé c'est pareil en bref aucun voyant, enfin rien quoi  ... !

Citation :

Alors....contacteur de neiman à remplacer, si tu ne l'as pas déjà fait...sinon pb dans la planche électrique, ou un connecteur mal verrouillé dans cette planche.


Je n'ai pas changer de pieces quelconque au niveau du neiman juste verifier quelques branchement, peut être c'est la piece en elle même qui faibli et pas les cables .

Citation :

Confirmes-tu que tu ne peux plus klaxonner quand tes voyants disparaissent ?


Tu met la clé pour démarer et la aucun voyant donc comme je l'ai di precedament c'est identique si tu ne met pas la clé mais le courant arrive a tous les organes, Autoradio, chauffage, klaxon même le démareur fonctionne mais comme l'électriter ne communique pas avec le moteur celui ci refuse de démarer ce qui est normal !!

Par exemple défois je roule et au moment ou j'enclenche le cliniotant elle cale donc je soupconne un default electrique ou sinon ca serait un tas de coincidence ... !

Bref je te remerci d'avoir plancher sur mon cas en éspérant résoudre ce probleme rapidement !!

Publicité

Invité
  1. Posté le 14/01/2007 à 21:10:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne ne peut m'en dire d'avantage car j'aimerais bien régler cette panne rapidement !

Merci a tous !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/01/2007 à 21:40:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Je n'ai pas changer de pieces quelconque au niveau du neiman juste verifier quelques branchement, peut être c'est la piece en elle même qui faibli et pas les cables .


Alors pour le faire il te faut contrôler la continuité du contacteur de neiman (connecteur débranché) entre le fil rouge et le fil noir : 0 ohm à l'ohmètre.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 15/01/2007 à 17:11:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Klitz4Ever,

J'ai exactement le même souci que toi à tu nouveau ? Je pense également que cela ce situe au niveau du Neeman. Peux-tu m'éclairer, stp. Merci A+

Profil : Routard confirmé
pascal-ce
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/01/2007 à 12:10:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Yep salut, bob bimon m'avait soufflé à l'oreille que le fusible nr 15 était très important pour le circuit électrique... peut-être un contrôle à faire de ce coté ?


---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
Invité
  1. Posté le 16/01/2007 à 14:44:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

J'ai bossé sur ma caisse ce matin et j'ai trouvé que le neeman est composé d'une partie métallique, fixée sur la colonne de direction, contenant le barillet, puis un commutateur en plastique et d'un connecteur également en plastique. Les parties en plastique ont du jeu et c'est cela qui provoquait les coupures. Pourvu que çà dure. A+

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/01/2007 à 14:52:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La partie plastique est ton contacteur de neiman.
Si tu as du jeu et que c'est çà la cause, à terme il te faudra sûrement le remplacer, une broutille  de 25 euros, mais chiant à remplacer car il faut démonter le volant, les commodos, le manchon de colonne (avec un extracteur spécial) et enfin  le neiman, avec une vis de rupture.
Message édité par bob bimon le 16/01/2007 à 14:52:37

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Routard confirmé
pascal-ce
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 16/01/2007 à 15:23:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Juste pour information, pour le contacteur de neiman sur Golf III, j'ai payé la pièce 20,25 Eur htva.


---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
Invité
  1. Posté le 20/01/2007 à 20:58:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais être franc cette voiture est hantée par de vilains lutain qui coupe le courant a

Invité
  1. Posté le 20/01/2007 à 21:01:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais être franc cette voiture est hantée par de vilains lutain qui coupe le courant a leur guise car j'ai shooter le neiman donc fil de la batterie directement sur le fils positif de la coss ki vien se brancher sur le neiman, donc en bref je me la sui jouer VOLEUR ou "mac gyver" comme vous le souhaiter mais tjrs cette panne ... !

WéWé avec toi on ne sait jamais ... !

Maintenant j'ai un HIC, sur le moins de la batterie 2 cables ? OK

Mais sur le plus pk 2 cables ? Mon pere me di ya tjrs 2 cables bla bla bla ...mais sur le tdi d'un pote ya qu'un seul cable et c'est donc la que j'aimerai bien savoir ce qui se passe, demain je vous poste une photo ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/01/2007 à 21:52:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
2 câbles de masse depuis la batterie :
- chassis (sous la batterie),
- bloc moteur/boite vitesse.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 21/01/2007 à 10:01:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais verifier tout ca et surtout trouver pourquoi il y a deux coss de plus car ca me senble être un organe rajouter car il me semble qu'avant il y avait une alarme, je ne sais même plus et mon oncle (ancien proprio) ne saurait même pas me dire la couleur de la voiture ... !

Je vais faire quelque photos pour montrer toutes les coss et je vais verifier les mass défois que !!

Invité
  1. Posté le 24/01/2007 à 17:05:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aprés de longues heure de démontage, de vérifs et tout le tralala je suis arriver a mettre le doigt sur la panne ... je suis vraiment content !

Alors ce sont les coss du calculateur qui sont défectueuse certains fils ne sont plus bien mis dans la broches !! Et en réparant tout ca plus de souci enfin je l'espere mais le contact est revenu et la voiture démarre au 1/4 de tour !!

Donc en tout cas merci de votre aide c'est super sympa et si mon topic peut aider quelqu'un je serait ravis d'y ajouter quelques photos ainsi que quelques explication !!

Profil : Routard confirmé
pascal-ce
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 24/01/2007 à 20:39:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
yep excellent; mais où est-il caché ce calculateur sur golf 3... merci.


---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/01/2007 à 22:19:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Alors ce sont les coss du calculateur qui sont défectueuse certains fils ne sont plus bien mis dans la broches !!

Oh putain ! :??:
Elles ne se sont pas démises toutes seuls ces broches, c'est un des connecteurs les plus robustes et inaccessibles qu'il soit ! C'est encore ton oncle qui a tripatouillé le calculateur et qui s'en souvient plus ?
En tout cas, chapeau à toi  [:vwsam59:1] , car il fallait y penser !!! C'est ton petit doigt qui te l'a dit ?

Pascal : le calculateur est sous le auvent d'essuie-glaces, c'est-à-dire le compartiment qui héberge aussi le filtre à pollen et le moteur d'essuie-glace (sous 2 caches plastiques noirs).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Routard confirmé
pascal-ce
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/01/2007 à 12:15:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci bob bimon, je vais vérifier aussi de mon coté car depuis ce mercredi midi, j'ai à nouveau eu d'énormes soucis de démarrage, encore et toujours les relais 30 et 167 qui cliquettent comme des fous. M'enfin je croyais mon problème réglé vu que depuis 8 jours et 600 km tout était parfait, aussi bien au démarrage qu'en roulant. Je vais donc continuer mon post (sans vie depuis 8 jours) jusqu'à réparation complète et sûre...


---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/01/2007 à 12:31:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand tes relais cliquettent, est-ce que ton tableau de bord s'éteint, ta ventilation se coupe, etc... (pb neiman, +12V coupé) ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 25/01/2007 à 15:00:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà alors je vais poster des photos car en fait ce n'était pas la coss en elle même mais une soudure sur le circuit éléctrique qui était défaillante !!

Alors d'abord la référence de mon boitier :

Reference boitier

Aprés la soudure déféctueuse :

Face dessous

Ensuite la piéce disfonctionnante a cause de cette soudure :

Face dessus

Et pour finir son emplacement en vu du schéma éléctrique donner par mon bouquin haynes pour Golf III :

Schema livre

En fait ce n'est pas le calculateur mais le " BOITIER DE COMMANDE ELECTRONIQUE " !!

Donx voilà pour moi les problème s'arrettent la, j'espere que pour vous tout ira mieux en attendant moi je suis heureux d'avoir trouver et de profiter a nouveau de mon petit TDi qui affiche aujourd'hui 265 000 kms !!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/01/2007 à 15:11:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est alors un boitier de régulation de vitesse ?
Cà m'a l'air extrêment compliqué comme dispositif, par rapport à ce qui existe, il me semble, de base dans les calculateurs depuis les Golf3. Mais bon.
Mais comment as-tu pu intuiter que la merde venait de là ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Routard confirmé
pascal-ce
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/01/2007 à 16:36:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Yep bien joué pour les belles photos et explications Klitz; je vais voir si je peux trouver pareil pour résoudre mes cliquettements de relais...


---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/01/2007 à 17:07:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as un régulateur de vitesse Pascal ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Routard confirmé
pascal-ce
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/01/2007 à 19:53:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non pas de régulateur de vitesse, ou alors je n'ai pas bien regardé, c'est que mon épouse a acheté la voiture de son beauf (importée d'italie, la golf 3 1.6 GT avec clim ne se trouve pas dans tous les pays; par exemple en belgique il n'y a que du 1.4 et du 1.8 90cv) le garage où j'ai rdv la semaine prochaine (je vais laisser le véhicule au mécanicien pour ses besoins journaliers, histoire qu'il trouve le soucis) n'a pas réussi à trouver le bon modèle de voiture/moteur pour établir une fiche client... m'enfin c'est peut-être une connectique aussi stupide que difficile à trouver, pour ces cliquettements de relais... mais cette fois j'avais les doigts sur les relais lors du démarrage et le 30 et 167 travaillaient comme des ouf :-(
Et pourquoi ne pas changer le relais 18 ? Qu'est-ce que tu en penses ?
Merci de vos conseils.


---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
Invité
  1. Posté le 25/01/2007 à 22:08:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non en fait ce n'est pas le boitier de" régulateur de vitesse mais il est vrai que la pompe a vide pour ce fameux régulateur y est rataché et j'ai pu voir que l'on pouvait facilement en mettre un si on ne l'a pa d'origine !!

BoB aprés avoir désocer la moitier de la voiture j'ai décider de voir d'ou venait le cliketi quand je tournai la clé et donc a l'oreile je suis arriver a voir d'ou ca venait j'ai démonter et en touchant les coss de ce boitier c'était l'émerveillement tout fonctionnait ... mais aprés nettoyage et verifs des coss et aprés remontage toujours la panne mais je savais d'ou ca venait : forcément de ce boitier !!

Donc j'ai desocer le boitier j'ai retirer les fiches puis j'ai passer au peigne fin toutes les soudures et tout les composants jusqu'a trouver cette fameuse soudure sèche et aprés réparation délicate de cette soudure et remontage de tout ce petit bordel et bien plus de souci, j'ai encore tester la voiture tout a l'heure j'avais des courses a faire et la voiture roule nicquel, enfin maintenant je dois réparer l'actuateur de pompe a injection et purger tout le systeme et nettoyer les filtres car elle broute légerement !!!
(une fois la tuture réparer c'est le pc qui grille ... c'est de la pouasse   :??: )

Enfin tout est résolu, je suis bien content j'espere pour toi Pascal que tout va s'arranger je te le souhaite en tout cas !!!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/01/2007 à 22:52:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Klitz : c'est bien d'avoir l'oreille fine, çà aide vraiment, bravo pour ton intuition auditive :).
Pascal : non, le relais 18 n'a rien à voir avec les relais 30 et 167. Rappelle -moi juste ton type moteur, et ton injection (Digifant ou Simos ?), je vais essayer de retrouver le point commun d'alimentation de ces 2 relais.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 27/01/2007 à 15:52:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Klitz : c'est bien d'avoir l'oreille fine, çà aide vraiment, bravo pour ton intuition auditive :).


Merci BoB en tout cas merci de m'avoir filer un coup de main, on est toujours plus mpotiver uand on est aider et encourager !!

Juste un truc je vois que tu en connais un sacré morceau sur VW (WéWé) tu es mécano ou electricien chez eux ??

Ou alors tu es un agent secret des pannes chez WéWé lol ? En tout cas ca se voit que tu connais ces voitures !!

Merci de ton de coup pouce ;) !!

ps: Alors pascal comment va la voiture ?? toujours ce petit prob ou ca avance ?? J'attend de tes news A + !!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/01/2007 à 17:19:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis un agent secret, je ne bosse pas chez eux, mais j'ai toujours eu des VW, et y ai toujours bricolé dedans avec mes revues techniques. Donc à force, on connaît les secrets et travers..  ;)

Pour Pascal, j'ai lu qu'il replonge dans sa planche électrique, il va la remplacer.
Message édité par bob bimon le 27/01/2007 à 17:20:18

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Routard confirmé
pascal-ce
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 27/01/2007 à 19:06:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui merci de vos précieux conseils... c'est que je n'ai pas facile, la pièce achetée sur eBay.de n'est pas encore arrivée, surement pour lundi matin; de plus j'ai un soucis de santé, nerf sciatique quand tu nous tiens...
Voili voilà le treat suivant est toujours ouvert, snif :
Golf 3 1.6 GT / Temperature des relais ?
Message édité par Pascal Ce le 27/01/2007 à 19:07:41

---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/01/2007 à 20:17:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Encore un pb de fils électriques ? (mais interne au corps cette fois) :)
rétablis-toi promptement !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 03/02/2007 à 02:35:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors pascal bien rétabli ou tjrs quelques pb de santé ?

Si ca va mieux niveau santé est-ce que tu a fini par trouver la panne sur la golf ou comme tu as di que tu devai la placer en garage est-ce que le mécano a reperer kkchz ??

A + et porte toi pour le mieux si tu a tjrs des soucis de santé !

Profil : Routard confirmé
pascal-ce
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 03/02/2007 à 19:01:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour les amis,
Ben me voilà en arret, hernie discale en L5-S1, les infirmières se penchent sur mon problème. Pour ce qui est de la centrale électrique, la nouvelle achetée 25 eur (avec tous les relais et fusibles) sur eBay.de est arrivée; mais je la garde au cas où...
Pour le moment, je n'ai pas eu besoin de mettre la voiture en test au garage, et le mécano n'en profitera pas. Suite au reserrage des griffes des positions de relais #30 et #167, mais surtout de remise en place de mon vieux relais #30 de couleur noir (donc pièce OE - origin equipment) qui avait été ressoudée, ben tout va bien... en conclusion, je vais même le redire:
- Les griffes doivent être bien serrantes
- Seul le relais #30 était en cause

Merci à vous et à bientôt, m'enfin touchons du bois ;-)
Message édité par Pascal Ce le 03/02/2007 à 19:04:58

---------------
Tiguan 2.0 TDI 190cv SCR 4Motion DSG7 Indium Metallic
Pack R-Line Int & Ext, Area View, Discover Pro, DCC
Head-Up Display, Keyless Access, Jantes 20" Suzuka
Invité
  1. Posté le 04/02/2007 à 20:09:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors porte toi bien mon petit Pascal j'espere que pour l'hernie ca va s'arranger plus vite que pour la voiture  !!!

Et en concernant la voiture ben le mécano se debrouillera en tout cas je l'espere !

A plus pascal et rétabli toi bien !!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/02/2007 à 21:54:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:christophe431:1]
Itou Pascal, rétablis-toi bien vite !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 27/09/2007 à 18:41:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je découvre ce forum , car je suis un peu ennuyé avec ma Golf III GT TDI 90.
Elle affiche 235 000 au compteur et quelques soucis d'ordres électriques commencent à apparaitre.

Il y à quelques temps la voiture s'arrete seul d'un coup et voyant d'huile qui clignote alors que sur la jauge, on était au dessus du mini.
Mais entre temps j'ai eu et j'ai toujours des problèmes avec mes feux de croisement, ils grillent très souvent et la cosse du phare de droite a même
brulé [:alex883].
Maintenant, l'heure et le kilometrage disparaissent de temps en temps et c'est alors impossible de fermer la voiture.

C'est surement un problème électrique, je pense mais rien de sur, car je n'y connais absolument rien en mécanique.

Avez vous des idées d'où cela pourrait-il venir ???

D'avance merci.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
VW Caddy Life sept 2004, 40.000 km: Expérience panne turbo?? 5
Moteur se coupe apres demarrage: golf 4 tdi 100 8
polo coupé fox 1 L5 diesel: Pigé le moteur??? 1
golf 4 tdi 150 - performance reduite ? cartographie 8
Polo 1996 probleme avec le levier de vitesse 5