Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème vitres éléctrique golf 3

Prévenir les modérateurs en cas d'abus 
Invité
que68pb
  1. Posté le 20/05/2016 à 22:23:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Oui Cest les 2 vitres qui bug

Sujets relatif
Invité
bic94fx
  1. Posté le 09/11/2016 à 19:03:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J'ai le même soucis sur une golf 3 tdi 110.
La vitre conducteur est baissée et je n'arrive pas à la remonter plus de 5-10cm.
J'ai essayé de la monter en mettant la clef dans la serrure et pareil elle ne remonte pas plus. Les autres se baissent bien par contre mais elles ne remontent pas.
j'ai regardé dans le passage de porte, comme décrit plus haut et j'ai remarqué quelques fils abîmés et un coupé. (je joint une photo)
Je peux remonter la fenêtre passager à partir de l'interrupteur coté conducteur mais pour le côté conducteur la fenêtre remonte de 5-10 cm et j'entend que le moteur tourne.

Quelqu'un a t'il une idée du soucis svp ?

http://img15.hostingpics.net/p​ics/513647201611091808401.jpg

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/11/2016 à 21:59:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Ben faudrait peut-être commencer par réparer tout ça, et peut-être que ça marchera beaucoup mieux.
Un fil coupé, c'est pas censé aider que ça marche, mais que ça marche pas, plutôt.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
  1. Posté le 30/11/2016 à 12:49:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai réparer tout les fils endommagés, changer la batterie qui était HS et toujours rien.

Sur l'interrupteur je peux remonter la vitre passager mais la vitre conducteur se bloque, elle remonte en 2 fois d'à peine 10 cm.
Est ce que ça peut venir de l'interrupteur ?

Merci

Invité
bic94fx
  1. Posté le 30/11/2016 à 12:51:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai réparer tout les fils endommagés, changer la batterie qui était HS et toujours rien.

Sur l'interrupteur je peux remonter la vitre passager mais la vitre conducteur se bloque, elle remonte en 2 fois d'à peine 10 cm.
Est ce que ça peut venir de l'interrupteur ?

Merci





Ps : pardon pour le message d'au dessus en invité, je me suis trompé en envoyant le message.
Message édité par bic94fx le 30/11/2016 à 12:52:48
Publicité

Le diable est dans les détails
Profil : Vétéran confirmé
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 30/11/2016 à 20:54:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il y a 3 mois, j'ai eu un souci équivalent sur ma Polo, où 9 fois sur 10, la vitre conducteur ne voulait plus descendre ou alors se bloquait quelque part sur le parcours pendant sa descente. Pas pratique pour les péages :D .

Quand j'ai enfin réussi à la descendre complètement, j'ai aspergé abondamment les glissières de la vitre avec une bombe de lubrifiant silicone. Depuis 3 mois, ça refonctionne nickel.


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Nouveau membre
djf86
  1. Posté le 09/08/2018 à 21:56:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !J 'ai une golf 3 TDI de 1996 90 ch portes et j'ai un soucis de fenetre ! si quelqu'un pouvait m'aider ce serait sympa ! voici mon probleme la fenetre conducteur ne descend pas la fenêtre du passager fonctionne bien (monté, descente) en utilisant le bouton qui est sur la porte passagé mais si on utilise le bouton coté conducteur elle ne s'ouvre pas par contre si je l'ouvre ( avec le bouton coté passagé ) je peux la fermer avec le bouton coté portiere conducteur mais si j'appuie sur le bouton (toujours sur la portiere coté conducteur) pour arreter la remonter de la fenetre (passagé toujours ) elle s'arrete normalement mais si je veux la faire redescendre (toujours avec le bouton coté conducteur ) au lieu de redescendre elle remonte en sacadant (normalement elle devrait descendre et non remonter
et la fenêtre arriere droite ne monte et descend plus apres l'avoir débloquée ( car elle etait resté bloqué descendu ) avec la technique de la clef dans le barillé de la serrure coté conducteur ( car celle passagé le barrillé ne fonctionne pas on ne peux pas tourner la clef ) et apres deux ou trois manipulation de la fermeture centralisée elle est remonté mais maintenant elle ne s'ouvre plus ni avec le bouton de sa portiere ni celui du tableau de bord !
J'espere avoir été assez clair dans mon charibia !!
Merci du coup de main

Le diable est dans les détails
Profil : Vétéran confirmé
popo2010
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 10/08/2018 à 10:42:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

En premier lieu, je contrôlerais l'état des fils dans les accordéons caoutchouc entre la portière et la carrosserie, et ce et du côté du conducteur, et du du côté du passager avant. Vu le comportement décrit, il y a des chances que des fils y soient sectionnés ou blessés.

Je réparerais aussi l'ouverture côté passager, car c'est prendre des risques que de rester avec l'ouverture unique côté conducteur. Il y a des chances que la tige appelée excentrique soit cassée et c'est une maladie sur les Polo 6N et les Golf 3. Un jour ou l'autre, ça lâchera aussi côté conducteur, donc par prévenance, vaut mieux avoir les 2 qui fonctionnent. Il y a pas mal de sujets illustrés sur le forum à ce sujet, pour réparer.

A+,


---------------
[:fake07:16] C'est pas fait pour moi : Vignette Crit'machin, Diesel, voiture hybride, voiture électrique, voiture autonome, FAP, vanne EGR, boîte auto, limiteur, régulateur normal/adaptatif, start & stop, alerte de franchissement de ligne, Park Assist, Cylinder On Demand, moteur 3 cylindres, écran tactile, feux automatiques, essuie-glaces automatiques, frein à main électrique, indicateur de changement de rapport, combiné d'instruments sans indicateur de T° de LDR [:fruity-fred:17]
Profil : Apprenti
lolo1338
  1. Posté le 18/07/2019 à 21:57:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
J ai acheté une golf 3 1.8 90 cv recemment avec quelques soucis surtous electrique.
Lors de l achat les vitre elec ne marchait pas le klaxon les essuis glace non plus ainsi que la centralisation.
Pour les vitres electrique j ai contrôle si le jus arrive au moteur 12v ok .
Tous fonctionne avec la clé mais avec les boutons ca ne marche pas.les 2 cotés. Les boutons on etaient remplacer..
Le fusible f13 je ne le trouve pas .
Merci de votre aide .

Profil : Apprenti
lolo1338
  1. Posté le 20/07/2019 à 14:10:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
J ai acheté une golf 3 1.8 90 cv recemment avec quelques soucis surtous electrique.
Lors de l achat les vitre elec ne marchait pas le klaxon les essuis glace non plus ainsi que la centralisation.
Pour les vitres electrique j ai contrôle si le jus arrive au moteur 12v ok .
Tous fonctionne avec la clé mais avec les boutons ca ne marche pas.les 2 cotés. Les boutons on etaient remplacer..
Le fusible f13 je ne le trouve pas .
Merci de votre aide .

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/07/2019 à 19:41:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Lors de l achat les vitre elec ne marchait pas le klaxon les essuis glace non plus ainsi que la centralisation."
Et ça, ça a été réparé ?
La soufflerie d'habitacle marche ou pas ?
Si marche pas, problème du relais 18.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 25/07/2019 à 20:20:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La centralisation oui ca était reparer .le reste jbainpas encore regarder car je suis sur les vitre elctrique. Oui la soufflerie marche .
Tu aurais une piste pour les vtre elctrique ?
J ai tester avec un bloc serrure en volant mais rien a faire . Ce que je trouve bizare c est que les 2 côtés ne marche pas avec l interrupteur .

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/07/2019 à 08:43:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le fusible thermique vert en haut des relais, ou des fils coupés dans la portière conducteur dans la gaine en accordéon entre les charnières.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Apprenti
lolo1338
  1. Posté le 26/07/2019 à 21:05:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Le fusible thermique vert en haut des relais, ou des fils coupés dans la portière conducteur dans la gaine en accordéon entre les charnières.
Afficher plus
Afficher moins


Le fusible vert je l ai testé et il est ok .
Les fils j ai regarder et coté passager il y en a un de dénuder. Fait que je test fil par fil .
Sinon pour le fusible vert on peut tester avec un fusible classique ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/07/2019 à 21:42:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si le fusible vert est OK (testé à l'ohmètre ?) pourquoi le remplacer ?
Mais tu peux le remplacer par un classique bien sûr.
Message cité 2 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
lolo1338
  1. Posté le 26/07/2019 à 21:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Si le fusible vert est OK (testé à l'ohmètre ?) pourquoi le remplacer ?
Mais tu peux le remplacer par un classique bien sûr.
Afficher plus
Afficher moins


Oui je l est testé a l ohmètre. Je reteste tous demain . Je egalement tester tous les câbles qui passe dans le passe porte.

Profil : Apprenti
lolo1338
  1. Posté le 26/07/2019 à 21:54:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Si le fusible vert est OK (testé à l'ohmètre ?) pourquoi le remplacer ?
Mais tu peux le remplacer par un classique bien sûr.
Afficher plus
Afficher moins


Oui je l est testé a l ohmètre. Je reteste tous demain . Je egalement tester tous les câbles qui passe dans le passe porte.

Message cité 2 fois
Profil : Apprenti
lolo1338
  1. Posté le 27/07/2019 à 21:08:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lolo1338 a écrit :

Oui je l est testé a l ohmètre. Je reteste tous demain . Je egalement tester tous les câbles qui passe dans le passe porte.
Afficher plus
Afficher moins


Bonjour
Alors j ai retester tous le faisceau de portière conducteur aucun fils coupé. J ai retesté le fusible f43 il est ok .je comprend pas ... y a rien qui marche .
Pour l essuie glace j ai testé le circuit et a priori c est le moteur (12v sur le connecteur et quand je change la position du commodo j ai le 12v sur les autres broche du connecteur)
Par contre chose bizarre derriere le porte fusible 4 et 5 il n ' a pas de connecteur . Et sur un autre connecteur le 12v est coupé et un dpmino mis sur un cable 12v .

Profil : Apprenti
lolo1338
  1. Posté le 27/07/2019 à 21:09:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lolo1338 a écrit :

Oui je l est testé a l ohmètre. Je reteste tous demain . Je egalement tester tous les câbles qui passe dans le passe porte.
Afficher plus
Afficher moins


Bonjour
Alors j ai retester tous le faisceau de portière conducteur aucun fils coupé. J ai retesté le fusible f43 il est ok .je comprend pas ... y a rien qui marche .
Pour l essuie glace j ai testé le circuit et a priori c est le moteur (12v sur le connecteur et quand je change la position du commodo j ai le 12v sur les autres broche du connecteur)
Par contre chose bizarre derriere le porte fusible 4 et 5 il n ' a pas de connecteur . Et sur un autre connecteur le 12v est coupé et un dpmino mis sur un cable 12v .

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2019 à 09:02:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"J ai retesté le fusible f43 il est ok .je comprend pas"
Il y a 12V dessus ?

Sur moteur d'essuie-glace il y a plusieurs fils.
Tu mesures 12V entre quoi et quoi ?
Montre-moi une photo de tes relais; le relais 19 doit être présent et à sa bonne place.

"derriere le porte fusible 4 et 5 il n ' a pas de connecteur"
C'est pas obligatoire, il n'y a pas de lien direct entr eles fusibles et les connecteurs.
Mais poste une photo quand même pour vérifier.

"Et sur un autre connecteur le 12v est coupé et un dpmino mis sur un cable 12v ."
Pareil, poste la photo de ce connecteur.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
lolo1338
  1. Posté le 28/07/2019 à 09:29:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"J ai retesté le fusible f43 il est ok .je comprend pas"
Il y a 12V dessus ?

Sur moteur d'essuie-glace il y a plusieurs fils.
Tu mesures 12V entre quoi et quoi ?
Montre-moi une photo de tes relais; le relais 19 doit être présent et à sa bonne place.

"derriere le porte fusible 4 et 5 il n ' a pas de connecteur"
C'est pas obligatoire, il n'y a pas de lien direct entr eles fusibles et les connecteurs.
Mais poste une photo quand même pour vérifier.

"Et sur un autre connecteur le 12v est coupé et un dpmino mis sur un cable 12v ."
Pareil, poste la photo de ce connecteur.
Afficher plus
Afficher moins


Oui j ai du 12v sur le F43.
Pour le moteur d essuie glaces j ai testé le connecteur a 4 ou 5 broches chaques broches corresponde a une position du commodo il me semble . Mais je prendrais des photos etje les posterais .

Profil : Apprenti
lolo1338
  1. Posté le 28/07/2019 à 12:56:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors ce matin j ai tous tester a nouveau et le jus arrive bien au connecteur de vitre elec quand j actionne le bouton . je seche ...28-07-2019_12:55:10Voir l'image en grand0 vote28-07-2019_12:55:32Voir l'image en grand0 vote28-07-2019_12:55:53Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2019 à 13:20:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le relais des EG est bien à sa place (99).
Où es le domino dont tu parles ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
lolo1338
  1. Posté le 28/07/2019 à 13:26:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
28-07-2019_13:25:45Voir l'image en grand0 voteentouré en rouge

Profil : Apprenti
lolo1338
  1. Posté le 28/07/2019 à 13:27:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
28-07-2019_13:27:02Voir l'image en grand0 vote le fils coupé.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2019 à 14:48:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le connecteur B absent ne sert à rien.

Le fil coupé sur le connecteur F est la commande du démarreur; du coup je suppose que tu as une alarme antidémarrage bloquant le lancement du démarreur (confère le domino en question...).

Même la vitesse rapide des EG ne marche pas ?
Le fusible 5 est OK ? Il a 12V quand le contact est mis ?
Tu as interrogé le vendeur sur tous ces dysfonctionnements ?
C'était quoi la cause de la panne de centralisation ?
Message cité 1 fois
Message édité par bob bimon le 28/07/2019 à 14:56:03

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
lolo1338
  1. Posté le 28/07/2019 à 15:09:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Le connecteur B absent ne sert à rien.

Le fil coupé sur le connecteur F est la commande du démarreur; du coup je suppose que tu as une alarme antidémarrage bloquant le lancement du démarreur (confère le domino en question...).

Même la vitesse rapide des EG ne marche pas ?
Le fusible 5 est OK ? Il a 12V quand le contact est mis ?
Tu as interrogé le vendeur sur tous ces dysfonctionnements ?
C'était quoi la cause de la panne de centralisation ?
Afficher plus
Afficher moins


Non meme la vitesse rapide ne marche pas. Je vai verifier si j ai du 12v.
La centralisation c etais juste que le boitier avec le compresseur etait vide . Sinon poir les vitre electrique tu as une idée ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2019 à 15:15:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vide ???

Réponds à ma question : Tu as interrogé le vendeur sur tous ces dysfonctionnements ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
lolo1338
  1. Posté le 28/07/2019 à 15:23:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui vide ...
alors il m a dit que le proprio avant lui avais branche un booster a l envers qui avais cramais le calculateur . celui qui me la vendu a xhanger le calculateur afin de demarrer le vehicule . moi je l ai acheter il y a un mois et mon probleme principale c est les vitre electrique.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2019 à 16:51:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais il aurait du te lister tout ce qui ne marchait pas :
- pompe centralisation absente
- vitres HS
- EG HS (au CT, ça ne passe pas en principe !!!)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
lolo1338
  1. Posté le 28/07/2019 à 17:34:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il m avais prevenue que ca ne marchais pas et j ai acheté la voiture une bouchée de pain sans ct .

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2019 à 19:31:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu l'as pas encore immatriculé ?
Elle roule pas sur la route donc ?


Avec le booster à l'envers il a pu cramer un module lève-vitres (il y en a un par portière).

Pour le moteur EG, vérifie s'i marche en lui appliquant 12V, attention, uniquement entre les fils marron/jaune (masse) et vert/jaune (12V) , surtout pas le vert/noir!
Le fusible 5 est bon ?

Klaxon : Le fusible 13 est bon ? Il y a 12V après contact dessus ?

"Tous fonctionne avec la clé ".
Dans ton 1er post, tu veux dire que tu ouvres et fermes les vitres en tournant la clé à fond pendant quelques secondes dans la serrure ?
Le fusible 14 est bon ? Il y a 12V après contact dessus ?
Message cité 1 fois
Message édité par bob bimon le 28/07/2019 à 19:37:47

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
lolo1338
  1. Posté le 28/07/2019 à 20:12:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Tu l'as pas encore immatriculé ?
Elle roule pas sur la route donc ?


Avec le booster à l'envers il a pu cramer un module lève-vitres (il y en a un par portière).

Pour le moteur EG, vérifie s'i marche en lui appliquant 12V, attention, uniquement entre les fils marron/jaune (masse) et vert/jaune (12V) , surtout pas le vert/noir!
Le fusible 5 est bon ?

Klaxon : Le fusible 13 est bon ? Il y a 12V après contact dessus ?

"Tous fonctionne avec la clé ".
Dans ton 1er post, tu veux dire que tu ouvres et fermes les vitres en tournant la clé à fond pendant quelques secondes dans la serrure ?
Le fusible 14 est bon ? Il y a 12V après contact dessus ?
Afficher plus
Afficher moins



Ok je regarderais demain pour le moteur EG le jlaxon j ai vérifié sur les connecteurs et pas de jus je verifie ce que tu m a dit .
Pour les vitres oui a la clé ca fonctionne comme tu le decrit. J ai changer le module mais en volant et comme c etais de la recup sur un jeu de porte que j avais je sais pas si il marchait.
Non j ai pas encore la CG et elle ne roule pas sur route .

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2019 à 21:19:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et il te faudra le CT aussi.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 28/07/2019 à 22:22:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Et il te faudra le CT aussi.
Afficher plus
Afficher moins


Oui bien sur . C est pour ca que je veut tous remettre en etat.

Profil : Apprenti
lolo1338
  1. Posté le 29/07/2019 à 08:37:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ce relais il sert a quoi celui en haut a gauche sur la photo c est pas le relais de prechauffage de tubulure ? c est pas sur les g2 ce relais ?
le plus du fusible f43 est connecté dessus . et visiblement j ai pas de jus sur le f14 .28-07-2019_12:55:10Voir l'image en grand0 vote29-07-2019_08:36:57Voir l'image en grand0 vote29-07-2019_08:37:17Voir l'image en grand0 vote

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :