Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

drole de panne sur fermeture centralisé

 

Il y a 530 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

drole de panne sur fermeture centralisé

Prévenir les modérateurs en cas d'abus 
kar20wt
Invité
  1. Posté le 14/01/2007 à 01:01:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut tout le monde,
ben moi j'ai un petit souci avec les système d efremeture centralisé de ma clio
au fait après avoir passé au lavage j'ai constaté que pour ouvrir avec la télécommande ça fonctionne pas et pour fermer ça fonctionne très bien, j'ai sur le contact le meme boutton pour ouvrir et pour fermer.
et quand j'essaie d'ouvrir avec la clé seule la porte du chauffeur qui s'ouvre, et quand je ferme avec la télécommande toutes les porte se ferement et même comportement avec le boutton de fermeture à l'intérieur ,  :??:
si vous pouvez m'aider pour expliquer ce drole de comportement  :)
et merci d'avance cher amis

Sujets relatif
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 14/01/2007 à 01:11:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
verifie les fils qui vont dans la porte (gaine) il doit y avoir un fil casser

Invité
Technique - succès bronze messages
  1. Posté le 14/01/2007 à 01:14:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
pendant le lavage l'eau a du s'incruster dans le toit de la voiture par le joint de ton antenne malle serré ou joint abîmé,
tu démonte la partie ou tu a l'éclairage  intérieur, c'est la que se trouve le récepteur de la commande de fermeture est ouverture,
il faut sécher l'eau qui si trouve, tu rebranche pour essayer si sa ne fonctionne toujours pas tu pulvérise un produit dégrippant puis passé un coup de soufflette et la normalement ça devrait fonctionner, avant de remonté le bloc pense a resserre ton antenne pour ne plus avoir ce problème lors du prochain lavage
Message cité 1 fois
Publicité

...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 14/01/2007 à 01:17:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sah41xj a écrit :
salut
pendant le lavage l'eau a du s'incruster dans le toit de la voiture par le joint de ton antenne malle serré ou joint abîmé,
tu démonte la partie ou tu a l'éclairage intérieur, c'est la que se trouve le récepteur de la commande de fermeture est ouverture,
il faut sécher l'eau qui si trouve, tu rebranche pour essayer si sa ne fonctionne toujours pas tu pulvérise un produit dégrippant puis passé un coup de soufflette et la normalement ça devrait fonctionner, avant de remonté le bloc pense a resserre ton antenne pour ne plus avoir ce problème lors du prochain lavage
Afficher plus
Afficher moins




sauf qu'il arrive à fermer, donc je ne pense pas que ça vienne de là.
en plus le dégrippant est tres mauvais pour l'electricite

Message cité 1 fois
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 14/01/2007 à 01:18:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tnt47pf a écrit :
sauf qu'il arrive à fermer, donc je ne pense pas que ça vienne de là.
en plus le dégrippant est tres mauvais pour l'electricite
Afficher plus
Afficher moins



en plus en ouvrant avec la clé seule la porte conducteur s'ouvre donc la panne se situe dans les fils de porte

Invité
  1. Posté le 14/01/2007 à 02:15:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je ne pense pas que ça vienne du récépeteur puisuqe j'ai la même comportement en fermant/ouvrant du boutton sur tableua à l'intérieur de la voiture sans utiliser la télécommande.
je vais vérifier les fils,
merci de vos réponses

...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 14/01/2007 à 02:17:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est bien ce que j'avais compris

Invité
  1. Posté le 15/01/2007 à 23:58:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
vraiment drole de panne j'ai vérifié la gaine et les cables entrnt à la porte conducteur tout est intact, cela pourra t il provenir des cable sous le cache du volan?, j'ai aussi un pbm de flécheur qui déconne parfois et quand je le remue ça marche? je vais peut être vérifier tout le cablahe héhé

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
que faire contre le joint de culasse?? 5
Twingo - Voyant de refroidissement au rouge 21
Laguna 2 dci: reste accéléré 9
Reference vis scenic II 4
Boite de 21 Turbo D sur GTD 7