Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : mad max, letoine1, durdav, waikiki, Tattoo13 et 422 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
meca18
  1. Posté le 04/11/2017 à 11:24:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour
Ce matin je suis en train de contrôler tous les branchements en attendant mon ampèremètre
j'ai un petit doute
je teste le fil d'alimentation de l'alternateur que j'ai débranché à la platine.
Je place mon multimetre entre la borne + de l'alternateur et la carcasse j'ai un passage de 0.5 ohms es ce normal ?

Sujets relatif
Invité
  1. Posté le 02/03/2018 à 19:09:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, je recherche une fuite de courant. Quand je branche un testeur lumineux entre cable de masse et moins de la batterie, l'ampoule du testeur s'allume. Le fusible en cause est celui d'une des 2 ampoules H4. La lampe du testeur s'éteint si je débranche le connecteur de la H4. J'ai changé d'ampoule, rien à faire la fuite de courant est toujours là... Des idées ? la H4 ne ferait-elle pas résistance ?
Message cité 1 fois
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/03/2018 à 19:41:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeVenturi a écrit :

bonjour, je recherche une fuite de courant. Quand je branche un testeur lumineux entre cable de masse et moins de la batterie, l'ampoule du testeur s'allume. Le fusible en cause est celui d'une des 2 ampoules H4. La lampe du testeur s'éteint si je débranche le connecteur de la H4. J'ai changé d'ampoule, rien à faire la fuite de courant est toujours là... Des idées ? la H4 ne ferait-elle pas résistance ?
Afficher plus
Afficher moins


@Venturi... Bonsoir
>> Quel véhicule ? Motorisation? Année

>>Ta """fuite de courant"" se fait sur combien de temps avec une batterie bien chargée au départ ?
>> C'est confirmé car si tu déconnecte ta batterie auto garée, le problème n'est plus là ?
>> Quelle lampe test tu as mise ? Il faut un Wattage de lampe qui soit en rapport avec le supposée fuite :ange: . Et toutes portes fermées ( plafonnier)

Sur des autos récentes le sommeil des calculateur peut prendre plus de 10 Minutes !!

Message édité par ballbearing le 02/03/2018 à 19:42:36
Publicité

Invité
  1. Posté le 02/03/2018 à 21:13:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est une Nissan essence de 96. La lampe test est sur un pic fil, genre lampe graisseur, alors la puissance je dirai qq watts. La batterie, neuve, se vide en moins de 15 jours. Est-ce que tirer un fil de masse du culot de la HA jusqu'au fusible irait pour réglér le problème ? Merci.
Message cité 1 fois
Invité
  1. Posté le 02/03/2018 à 21:14:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeVenturi a écrit :

c'est une Nissan essence de 96. La lampe test est sur un pic fil, genre lampe graisseur, alors la puissance je dirai qq watts. La batterie, neuve, se vide en moins de 15 jours. Est-ce que tirer un fil de masse du culot de la HA jusqu'au fusible irait pour réglér le problème ? Merci.
Afficher plus
Afficher moins

et si je débranche la cosse de mzsse, plus de problème effectivement, la batterie tient la charge. J'exclus donc a priori le coup de l'autoradio.

Publicité

Invité
  1. Posté le 03/03/2018 à 10:06:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ouh la la, je ne m'etais pas relu : je voulais dire : est-ce que tirer un nouveau fil de masse du culot de la H4 jusqu'à une masse carrroserie à proximité irait pour solutionner mon problème ?

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/03/2018 à 11:43:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut :)

Je ne pourrai pas aller plus loin.
Une supposée fuite doit être chiffrée en Ampères ou milliAmpères . Ca se mesure. Le reste c'est des suppositions.

>-- Une ""mauvaise masse" (masse mal reliée) ne fait pas consommer.. c'est le contraire.
>-- Un fil qui ""touche à la masse"" fait griller un fusible.
Message édité par ballbearing le 03/03/2018 à 11:44:48
Invité
  1. Posté le 03/03/2018 à 17:18:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai poursuivi : 0,2v d'écart entre bornes alternateur et bornes batteries, valeurs de batteries correctes selon les différentes phases contact/démarrage/moteur tournant. Pas d'ampoule allumée quand raccordée sur le B plus alternateur.

ce qui me met la puce à l'oreille vers l'alternateur : le compte-tours indique n'importe quoi, l'aiguille peut aussi bien osciller que rester en bas ou tout au bout du cadran.

j'ai ôté les fusibles autoradio et clim, au cas où. Prochaine étape, oter le plus alternateur et observer la chute de tension...

Invité
  1. Posté le 24/11/2018 à 13:29:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voilà j'ai une saab 9-3 2l2 tid de 2004 j'ai un problème dessus la batterie n'arrête pas de se décharger toute seule, hier je l'ai mit à recharger elle a démarrer et aujourd'hui la batterie est à plat.. J'ai essayé de voir si j'avais une fuite de courant celon la méthode avec l'ampermetre mais quand je le branche sa fait un bruit bizarre comme des étincelles et rien ne s'affiche à l'écran. J'ai pas insisté :/  si quelqu'un pourrait me conseiller ou m'aider :/  svp :( ps : déjà avant si elle tourné pas pendant une journée ou deux elle avais du mal a démarrer...

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Un véhicule électrique neuf émet en moyenne QUATRE fois plus de Dioxyde d'Azote qu'un diesel de 2019
  1. Posté le 24/11/2018 à 14:37:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si rien ne s'affiche à l'écran commencer par vérifier l'ampèremètre, notamment son fusible
Les multimètres de base tolèrent jusqu'à 10 Ampères ... au delà soit ça affiche 1 tout à gauche, soit le fusible interne dégage


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
ced80400
  1. Posté le 25/11/2018 à 14:14:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour c'est moi qui est posté le message pour la saab. Sa seras mieux avec un compte ^^. Alors voila j'ai démonté mon ampèremètre fusible niquel alors je vais re testé avec une batterie bien chargé cette aprème ^^. Hier en faisant une vérification de mes fusibles compartiment coffre ( ils sont niquel) j'ai remarqué un léger bruit au niveau de mes ampoules comme si le clignotant était activé alors que le contact était pas mit ou autre, alors je ne sais pas si c'est normal :/... Et hier j'ai branché une batterie avec des pinces sur celle qui est monté sur la voiture et un moment en essayant de démarrer ma batterie à commencé à fumé alors j'ai tout arrêter :/. Saab c'est bien mais quand sa marche lol ^^ et sur internet pour trouvé des infos dessus vla la galère quoi :(. merci d'avance à ceux qui pourront m'aidé

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 25/11/2018 à 14:22:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"""Et hier j'ai branché une batterie avec des pinces sur celle qui est monté sur la voiture et un moment en essayant de démarrer ma batterie à commencé à fumé alors j'ai tout arrêter :""
Bonjour
Très probable inversion de polarité de câbles :q Ca peut rendre un véhicule économiquement irréparable.

( les fadaises de ta batterie qui aurait été ""en court circuit"" sont des légendes . :pfff:
Et ton cas n'a plus rien à voir avec ce topic. Il faudrait en créer un nouveau perso. Après avoir lu la Charte « clic! »
On est largement sorti d'une affaire de fuite de courant véhicule garé :non:
Message édité par ballbearing le 25/11/2018 à 14:23:13
Profil : Nouveau membre
ced80400
  1. Posté le 25/11/2018 à 14:36:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non non les poles était bon je suis blond mais quand même faut pas abusé lol ^^ et ok bhé je vais faire sa alors merci quand même...

Publicité

Publicité

 Page :
1  2  3  4  5  6
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
L'art et la manière de démarrer une voiture avec starter 17
Distance d´éclairage de vos phares xenons 13
prix 4 jantes toles? 46
Peugeot 205: Comment démonter cette batterie 83
Huiles de vidange 3