Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[moteur] Megane 1.9 Dci 2001 Claquement acceleration - pb d'injecteur?

 

Mécanique / Électronique : David.fr
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[moteur] Megane 1.9 Dci 2001 Claquement acceleration - pb d'injecteur?

Prévenir les modérateurs en cas d'abus 
kri56hb
Invité
  1. Posté le 23/01/2007 à 11:42:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Renault Megane 1.9 Dci 07/2001 115000km

Bonjour à tous

J'ai, depuis 1 an et demi, une megane 1 phase 2 de juillet 2001, c'est une 1.9 dci 105 ch, elle a actuellement 115000 km.
Une plutôt bonne voiture en général, mon problème, depuis quelques semaines, à froid (uniquement) j'entends un claquement lorsqu'on appuie sur l'accelerateur (uniquement quand on roule, au ralenti on ne l'entend pas). Ce bruit est présent à l'accélération et quand on lache la pédale d'accelerateur (pour le passage de vitesses ou la décelération). Autrement, pas de fumée noire ou anormale, pas de perte de puissance moteur ('ai roulé environ 600 km avec ce bruit).

A chaud on entend plus rien (hors mis le bon bruit classique du diesel bien sur  :ange: ). Je suis donc allé voir mon garagiste, après bien 1 heure de tests, il me dit que j'ai un injecteur qui meurt (apparament celui prés de la distribution), qu'il va falloir donc le changer (apriori pas de soucis au niveaux des supports, ce que je lui ai demandé). Prix moyen de l'injecteur ~800€ :cry: .

Je suis allé voir à Renault pour avoir une idée plus précise du prix, là l'injecteur coute 348€ ttc.
 
115 000 km injecteur mort, c'est pas trop normal je pense, j'ai vu que pas mal de dci ont ce problème (notamment Clio)...

Dans l'historique de la voiture, il y a eu une intervention de Renault lorsque la voiture avait 72000km (en 2003), le voyant d'injection s'était allumé, il y a eu un contrôle de l'injection, une reprogrammation du calculateur (type 4  :??: ), changement du débimètre d'air.


La voiture à été suivie par Renault avec son ancien propriétaire, depuis elle est suivie par mon garagiste (non Renault).
Mon entretien :
 - Vidange toutes les 10000 km (avec filtre a huile, filtre à air), la dernière à 111000km
 - Courroie de distribution faite à 101000km (avec changement de la pompe à eau)
 - Filtre à gasoil changé à 101000km (le précedent a été changé à 59000km)
 - Crémaillère de direction faite à 99000km

L'entretien précedent mon achat :
 - Vidanges et filtres selon l'entretien préconisé par Renault
 - Courroie accessoire changée à 90000km
 - Changement du turbo à 59000km (rappel par Renault)



Voilà mes intérrogations :
 - est-ce forcément un injecteur, pas de voyant allumé, pas d'autres symptomes hors mis la claquement (sachant que je roule "normalement" avec) ?
 - Pensez-vous qu'il ai un lien quelconque avec le voyant injecteur allumé à ses 72000km?
 - Il faut changer une série d'injecteurs (4  :??: ) ou juste lui qui est mort (1400€ ou 350€?)?
 - Pensez vous que même si je change l'injecteur, ça puisse nuire pour la suite de la voiture (autres frais, injecteurs, pompe à gasoil, nuisance au moteur à terme) en gros qu'il est possible que je rencontre encore d'autres problèmes de ce type?


Merci d'avoir lu mon long post  :)

Je vous remercie de votre aide et avis  :jap:
Message édité par kri56hb le 23/01/2007 à 13:11:02
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/01/2007 à 14:24:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vu tes kms tu change uniquement l'injecteur mort

Invité
  1. Posté le 24/01/2007 à 11:53:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
changer dc l'injecteur mort cad 350€ donc (pièce)...

pas de risque d'une 'casse' en chaine des autres injecteurs ds les prochains km, tu penses?

[:dusse81:4]

Publicité

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 24/01/2007 à 12:05:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut moi j'ai eu ce genre de probleme sur bmw 325tds j'ai changé uniquement l'injecteur.Normalement, pas de rique pour les autres....
on m'a pris environ 350euros pieces et main d'oeuvre (mais pas chez bmw  ;)  )

Invité
  1. Posté le 24/01/2007 à 22:19:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt

ok, si je comprend bien les symptomes que j'ai revoient casi forcément au pb d'injecteur ? (c'est juste pour bien coroborer les choses que ce n'est pas par exemple un problème de support ou du genre)


merci pour l'info 14arko :)

Publicité

Invité
  1. Posté le 24/01/2007 à 23:15:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A la limite si je peux te conseiller pour eviter de debourser 350€ achete un nettoyant injecteur environ 30€ et de ne pas le mettre dans le reservoir mais directement dans la pompe a gasoil (avec prudence bien sur) et normalement ton pb devrait etre reglé...

Voilà!
Message cité 1 fois
Profil : Apprenti confirmé
  1. config
mimidoux
  1. Posté le 25/01/2007 à 07:55:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sans vouloir etre alarmiste et bien que je ne suis pas mécano en automobile, les renault dci ont de graves problêmes de pompe d'injection qui "limaillent" a mort c'est a dire qu'elle envoie dans tous le système (durites, canalisations, injecteurs, etc.... de la limaille de fer qui obstrue tous les conduits. Conséquence directes il faut remplacer la dite pompe et tous le systeme limaillé étant entendu que renault doit prendre en charge en partie l'intervention car c'est un problême reconnu.
Si un mécano renault trainait par hasard sur ce fofo je serai très interressé de l'entendre s'exprimer plus "techniquement" sur ce point.


---------------
le peu que je sais, c'est a mon ignorance que je le dois.
Invité
  1. Posté le 25/01/2007 à 12:23:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai cru entendre aussi ce pb de pompe sur les dci, je pensais que ça concernait plus les clio, les toutes premières générations de dci (1.9 dci) ont aussi ce pb alors (megane,laguna,espace,...)
Il faudrait dc faire un diagnostic (payant) par Renault pour penser un prise en charge partielle (même à mon kilométrage) ??? (Les symptomes que j'ai sont uniquement ce claquement à froid (juste pour repréciser) pas de fumée anormale, perte de puissance, autre effet anormal)


En fait là, j'ai un doute sur l'injecteur mort.
Si c 'est bien le cas, à savoir si comme 14arko je change l'injecteur et tout rendre ds l'ordre ou si comme mimidoux le souligne j'ai une pompe mauvaise...  :??:  :cry:

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 25/01/2007 à 12:48:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Ce bruit est présent à l'accélération et quand on lache la pédale d'accelerateur (pour le passage de vitesses ou la décelération)
Ca c'est curieux! Parce que sur ces moteurs, pied levé, il y a coupure d'injection (les injecteurs ne sont plus commandés). Qu'est-ce qui pourrait donc bien claquer ??  :??:

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/01/2007 à 13:37:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je te confirme qu'un injecteur mort peut faire des clac clac ...

ca m'est meme arrivé alors que le moteur venait d'etre coupé.ca fesait un bizzzz  et de gros claquement.
mais si c'est la pompe, la c'est plus grave et surtout bcp plus cher...
Un conseil, fais plusieurs diagnostiques avant de faire la reparation.
bon courage...

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/01/2007 à 13:37:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
e

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/01/2007 à 13:38:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je te confirme qu'un injecteur mort peut faire des clac clac ...

ca m'est meme arrivé alors que le moteur venait d'etre coupé.ca fesait un bizzzz  et de gros claquement.
mais si c'est la pompe, la c'est plus grave et surtout bcp plus cher...
Un conseil, fais plusieurs diagnostiques avant de faire la reparation.
bon courage...

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/01/2007 à 15:08:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ... c'est quoi ?  
Moi ma golf, elle fait clac clac avant de caler au ralenti ... une idée ?
Et effectivement quand je coupe le contact, ça fait un bizz continu, aigu et sourd.
Message édité par Mis71la le 25/01/2007 à 15:30:43
Publicité

Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/01/2007 à 18:53:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
peut etre injecteur hs !!!

moi je me souvient qu'il y avait une forte odeur de gazoil et c'était un injecteur qui avait une fuite...a voir aussi, les petites durites qui les relient...
Message cité 1 fois
Invité
  1. Posté le 25/01/2007 à 23:00:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:??: ahhh, pied levé dc ça devrait pas faire ce bruit (si c'est l'injecteur) alors, merci de l'info alater.
Il y aurait un moyen facile de verifier que c'est autre chose (support, ...) ou que c'est bien ça?


Moi non, moteur coupé (à froid, à chaud) aucun bruit quelconque, c'est un claquement avec l'accelerateur uniquement (et à froid), pas de calage ou autre.

Il y a une autre dci (plus récente, moins kilometrée) qui semble avoir des symptomes trés similaires à moi Vibration sur moteur froid megane cc dci 120 .

Je pense que je vais tenter un autre diagnostique au cas ou oui (à trouver où :ange: )

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/01/2007 à 23:47:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

14a82vn a écrit :
peut etre injecteur hs !!!

moi je me souvient qu'il y avait une forte odeur de gazoil et c'était un injecteur qui avait une fuite...a voir aussi, les petites durites qui les relient...
Afficher plus
Afficher moins



Si c'est à moi que tu parles, elle fonctionne pourtant très bien, puissance et reprises normales.
Mais ça m'a choqué les premiers temps, à la limite du calage, ça fait un Clong clong puissant.

Vous avez un à-coups dans la boîte lorsque vous lâchez l'accélérateur et réaccélérez ?
Sur la mienne c'est assez ample et donc gênant.

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 26/01/2007 à 10:36:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca ressemble plutôt à un problème de support moteur ou de biellette de reprise de couple ...
Et à l'arrêt, en donnnant des coups d'accelerateurs, il y a ce bruit ??

Invité
  1. Posté le 26/01/2007 à 11:06:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-> MissionApollo : pour ma part aucun à coups sur la boite ou autre, c'est juste lié a l'acceleration avec ce bruit, en gors tu mets de la musique et on croirait que la voiture va bien (car il y a rien d'autre de suspect)

-> alater : a l'arrêt j'accelere et aucun bruit suspect, rien de decelable, le ralentit lui est stable comme si tout allait bien. Je doute aussi dessus, la voiture a été sur le pont et le garagiste a bien regardé (principalement direction, transmission) (il pensait en premier lieu au niveau des amortisseurs, ms non apparament)  :(  .

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/01/2007 à 18:08:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est bizarre ... sur le forum golf V, un membre m'a dit qu'un ami à lui avait eu ce type de problème (à-coups) et qu'il avait simplement dû faire reprogrammer son calculateur. (ce qui voudrait dire que lors du relâchement de l'accélérateur, les injecteurs continuent un peu leur fonctionnement pour éviter un gros frein moteur subitement).

Et si c'est effectivement l'injecteur, ce qui semblent vraiment être le cas, tu pourrais peut-être en récupérer un dans une casse auto... ou sinon file chez Renault direct, pour 400 €, c'est honnête, plutôt que de finir par rouler sur trois pattes (ce qui te fait tirer d'avantage sur les autres cylindres).

Pour ceux qui connaissent, qu'est ce qui peut faire ce gros bruit de ressort claquant sur ces moteurs ? CLONG CLONG ?
C'est quand l'injecteur n'injecte plus et que la combustion a donc raté ou bien ne s'est pas faite au bon moment ?

Et encore une question ... Il n'y a pas de perte de puissance quand un injecteur fonctionne mal ? ça m'étonne...
Est-ce que ce sont des moteurs avec une préinjection ? je veux dire une lègère combustion avant l'injection prinicpale ?
Message édité par Mis71la le 26/01/2007 à 19:15:28
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/01/2007 à 18:49:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sol67ua a écrit :
A la limite si je peux te conseiller pour eviter de debourser 350€ achete un nettoyant injecteur environ 30€ et de ne pas le mettre dans le reservoir mais directement dans la pompe a gasoil (avec prudence bien sur) et normalement ton pb devrait etre reglé...

Voilà!
Afficher plus
Afficher moins



Ca, c'est vrai que tu peux le tenter (même directement dans le réservoir) ! Tu auras peut-être une amélioration ! Le temps de changer l'injecteur problématique.
Si il ne se passe vraiment rien malgré le nettoyage, n'attends pas.

Ca m'inquiète votre truc. Kriss, tu es sûr que ça ne te l'a jamais fait depuis que tu l'as ? Moi, ça le fait depuis le début. Je demanderai à mon garage Lundi. Je répète : ça ne le fait que lorsque je fais descendre le ralenti en débrayant sans accélérer. (en faisant patiner l'embrayage sans accélérer).

Si tu as du nouveau, n'oublie pas de poster, ce serait sympa :ange: .

Message édité par Mis71la le 26/01/2007 à 19:08:32
Invité
  1. Posté le 27/01/2007 à 12:32:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Pour ceux qui connaissent, qu'est ce qui peut faire ce gros bruit de ressort claquant sur ces moteurs ? CLONG CLONG ?  
C'est quand l'injecteur n'injecte plus et que la combustion a donc raté ou bien ne s'est pas faite au bon moment ?
 
Et encore une question ... Il n'y a pas de perte de puissance quand un injecteur fonctionne mal ? ça m'étonne...
Est-ce que ce sont des moteurs avec une préinjection ? je veux dire une lègère combustion avant l'injection prinicpale ?


Merci MissionApollo, tu as très bien recentrer les questions.

Non, depuis que j'ai la voiture, ça ne me l'a jamais fait, j'ai du rouler ds les 25 000km avec. C'est vraiment lié à l'accélérateur dès qu'on roule.

J'ai tenté ce matin de prendre un son du bruit, ms avec l'appareil photo c'est trés limite (désolé),... http://krissx.free.fr/auto/medias/

Suivant les avis généraux, il faut changer l'injecteur,...
Vous pensez que c'est possible de purger le circuit d'injection et pouvoir verifier l'état du circuit (prevenir l'eventuelle présence de limaille ds le circuit en fait)? Je sais pas du tout si c'est faisable et si c'est utile....

 :jap:
Message édité par kri56hb le 27/01/2007 à 12:33:26
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 31/01/2007 à 17:40:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas de nouvelles infos.
Mais je pense que tu peux faire changer l'injecteur si un bon mécano te l'a dit.
Sur la mienne, ça semble être normal puisqu'elle fonctionne bien. C'est juste lorsque je veux "casser" le ralenti que les clong clong apparaissent. A mon avis, c'est normal.

Tu devrais pas hésiter et éviter de te poser toutes ces questions.
Y a aussi de bons mécanos.

Invité
  1. Posté le 01/02/2007 à 22:31:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
dsl d'avoir donné peu de nouvelles (principalement manque de temps)

En fait je suis allé voir un autre mecanicien (celui d'un ami), lui présuppose plutot un (ou 2) supports moteur qui claquerait, selon lui au visuel les supports visibles sont assez usés (caoutchouc), la voiture claquerait au niveau des a coups du à l'acceleration, a chaud la partie caouchoutée (plus détendue) absorberait davantage les vibrations... L'injecteur, il pense pas, selon lui je devrais sentir une petite perte de puissance, le voyant (tableau de bord) n'est pas allumé, dc pour lui c'est pas ça.

Voilà les nouvelles (merci d'en prendre  :jap: )

Je vais ré aller voir mon garagiste pour voir

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 02/02/2007 à 15:36:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben on te souhaite les silents blocks ... et encore, si le remplacement est moins cher...

Invité
  1. Posté le 12/02/2007 à 11:13:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
re dsl
j'ai eu d'autres soucis avec la voiture depuis, dc suis pas venu aux nouvelles.

(la semaine derniere) Un satanné scooter a brulé son feu à un carrefour et pour l'éviter je me suis écarté et me suis pris une borne (que je n'avais pas vu) sur la roue (droite), résultat pneu éclaté et je sais pas encore en interne ce qui est touché...  :pfff: alala ces gens qui se moquent des autres sur la route.... :(

Là elle est au garage, je la récupère dans la semaine avec (tout de) réparé (oula la facture je la sens d'ici)  :cry:

Invité
  1. Posté le 15/02/2007 à 12:15:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt
voila je suis parti voir le garagiste, il m'a montré le vrai problème, mes jantes avant seraient volées, au démarrage le voilage entrainerait mal le cardant ce qui provoquerait ce claquement.

Le jantes posées dessus ont un peu plus de 2 ans se sont des jantes alu Racer Wheels modèle Zenith ,
des jantes bas de gamme?  :??:  sujets à un vieillesement prématuré?

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 15/02/2007 à 14:14:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

difficile a croire le voilage et claquement , un conseil passe voir un autre garage

Invité
  1. Posté le 25/02/2007 à 20:32:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt

alors voila la voiture est passée en jantes d'origine Renault (en tôle, ça change bcp la look de la voiture  :( )  et toujours le même bruit (un peu plus sourd mais bien présent).

Maintenant c'est soit disant un problème entre la boite et la transmission (cardan droit), après constat sur le pont, il y aurait un ballotement (jeu) du cardan droit, ce qui provoquerait à chaque à coups d'acceleration un claquement, ce problème se situerait au niveau de la jonction cardan boite, dc un problème bien honéreux s'il vient bien au niveau de la boite...


Ailleurs, ce serait les amortisseurs qui seraient mort (ce qui est probable ms cause de ce problème ?), la coupelle droite est morte, ce qui créerait ce bruit.


Ensuite, un garage Citroën m'a affirmé qu'en réalité c'est la biellette inferieure de maintient boite moteur (anti basculement) qui serait morte, d'où le bruit. Au vu du cout moins important, je l'ai faite changée.



Puis après avoir testé la voiture à froid, toujours ce même bruit à froid au début de l'accélération... :cry:
J'ai fait différents garages (5) et jamais le même diagnostic...  :??:
Message édité par kri56hb le 25/02/2007 à 20:33:41
Invité
  1. Posté le 21/03/2007 à 06:59:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Edit mars

bjr, mon problème a enfin été reglé, au garage Citroën où j'étais retourné, le garariste m'a affirmé que c'était le support moteur (droit) qui été mort, il me l'a legerement decalé pour tester. En effet, le bruit était moindre.
J'ai alors décidé de le faire changer et là surprise, le support sur la voiture n'était pas le bon  :??:, aprés verification (de Citroen à Renault) il s'agissait en réalité d'un support de clio, d'ou une inclinaison legere du moteur (le support est d'origine, n'a jamais été remplacé).

Le garagiste a alors changer l'ensemble du support (tampon,...) par le bon modèle, résultat le moteur est droit (c'est un peu visible), impression qu'il fait un peu moins de bruit (dans l'habitacle notament) et surtout plus de claquement.
Ouf, enfin réglé, j'ai testé depuis plus d'une semaine et plus ce problème.


Merci à vous  :jap:

Invité
  1. Posté le 01/03/2016 à 10:11:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je posszde une megane 1phase 1.9 dci de2001 cest un coupe j ai roule sur la reserve et depuis j ai un claquement moteur et mon moteur tremble bien que me conaissent un peu en mecanique je ne connait pas le moteur dci pouvez m aider a ce sujet car la je siis perdu

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Laguna 2.2D: Pompe injection HS? 7
[Scenic] ouverture manuelle des portes 0
trop d'huile 11
probleme demarrage laguna 2.2d 1
Problème depuis un lavage scénic 13