Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Résolue] Réparation en Image Boite Proactive Clio II 1.4

 

Il y a 689 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  20  22
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Résolue] Réparation en Image Boite Proactive Clio II 1.4

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2007 à 18:06:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je posséde une Clio II 1.4 16V boite proactive de 2003 avec 50 000 kms

Il y a 4 mois environ, le témoin de défaut de boite s'est allumé entrainant avec lui le passage en mode dégradé.

Bref durant 2 semaines plus rien.

Puis cela a recommencé avec l'arrivée du froid. Premiére étape je consulte les forums.

La décision est prise d'effectuer une vidange de boite.
Constat l'huile est propre. Mise à niveau et essai sur route, la panne est toujours là.
Je décide donc de vérifier tout les contacts de fiche liés de près ou de loin à la gestion de la boite -->rien à signaler pas de defaut visible , nettoyage au netelec en prime.

Déprimé, je téléphone à Renault pour une prise de RDV, 1 mois d'attente !

Cout du diagnostic 124 Euros !!!!! :q
Réponse du garage rien à la valise on vous à fait une mise à jour du calculateur et un essai sur route, tout fonctionne !

Je recupère la voiture à 18h30 , heure de la fermeture, je fait 100 mètres, la voiture se met en dèfaut, merci Renalt pour les 26 euros d'essai sur route !

Je retourne au garage, réponse, il faudrait peut être remplacer le bloc distributeur Hydraulique !

Coût 1300 euros, et aucune de prise en charge !

Defaut connu me répond l'éléctricien !

Aprés enquête sur le forum Citroën et Peugeot (la boîte proactive et commune au trois marques)

Je vois que les defauts sont les mêmes, et le reméde : REMPLACEMENT DES EVM éléctrovanes modulatrices

Je téléphone chez Renalut service client pour une prise en charge des frais invoquant la multitude d'éléctrovannes défectueuses, réponse apres quelques appels 20% de prise en charge : MINABLE POUR UN VICE DE FABRICATION

Car j'ai deja fait remplacé les 4 Bobines crayons 45 000 kms, le pot catalytique et la sonde lambda 51 000 kms, la clé de contact 49 000 kms, le tenseur lombaire du siége hier !


Apres analyse, j'ai acquis la conviction que le distributeur hydraulique n'était pas en cause, un simple nétoyage miticuleux et le remplacement des EVM devrait suffire. Ma théorie fut valider par la suite, les EVM livré sont différentes, et l'achitecture du modéle de remplacement ne laisse aucun doutes.
Donc voici en Photo la reparation effectué il y a trois semaines,la voiture marche parfaitement, plus de perte de puissance, ni de voyant default.

Cout 204 euros

-2 électrovanes Modulatrices
-1 Joint de carter
-2 Joint toriques distributeur
-2 Bidon d'huile de 2litres
-1 Bidon de liquide de refroidissement

Une revue technique peugeot 206

Avant tout demontage, il faut 1 vidanger la boîte, bien lire la revue technique, 2 vidanger le liquide de refroidissement.


Premiere étape: Vue d'emble du moteur
moteur

Deuxieme étape dépose du filtre à Air
filtre

3 émes étapes dépose de la batterie
batterie

4 émes étapes dépose ECU et Boîtier Bva + support


depose%20p​latine

Le carter de bva



Carter%20b​va


Ensuite il faut déposer la durite supérieure d'eau qui géne pour le demontage de carter, bien netoyer à la souflette l'environement, déposer les 4 vis du carter.

Sortir le carter par le haut délicatement et éviter de toucher au distributeur hydraulique.

Comme on peut le voir sur les photos, il a deux aimants qui recupére la poussiére de rodage.

50 000 KMS les aimants sont charger de micro particule à bloc !

 carter
carter1

Ensuite assuré le distributeur hydraulique avec une petit corde, deposé les vis 1 qui font les tour du dystributeur, la plaque tombe la recuperer, ensuite déposer le systéme de crans de séléction vue 2, en 3 faire attention à l'axe de selection engagé dans le distributeur qui ossile de droite à gauche.

Procéder à la deconection des 5 vanne situé a droite du distributeur tirer délicatement vers l'avant du véhicule (support pvc fragile attention), déposer les vis de mentiens du distributeur.

Il va sortir par l'avant, il faut deconnecter maintenand l'electrovanne sutuer dessous et les deux EVM ditué en partie arriére haute.

Voila il est sortie ! :love:

Dnas l'ordre : 1 les EVM   2 La modification sur les nouvelles EVM avec un petit trous (j'expliquerai plus tard) 3 electrovanne de séquences.



dytri
Message cité 2 fois
Message édité par tech3 le 06/02/2007 à 11:55:25
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
ROOPY a écrit le 01/02/2007 à 18:19:09

Tu es sûr que l'huile qui était là-dedans est la bonne ? :voyons: Car normalement c'est de l'huile AL4 qui est normalement brune et non pas rouge comme les directions assistées  :??:
Voir le message dans son contexte...
 
Sujets relatif
Profil : Pilote d'essai
  1. config
roopy
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 01/02/2007 à 18:19:09  
  2. answer
  1. J'aime2
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu es sûr que l'huile qui était là-dedans est la bonne ? :voyons: Car normalement c'est de l'huile AL4 qui est normalement brune et non pas rouge comme les directions assistées  :??:
Message cité 1 fois

---------------
Peugeot 605 2.1 TD 1996 : 645000 kms, pas mal pour une voiture réputée pas fiable.
Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2007 à 18:26:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La suite

Proceder au demontage des EVM et éléctrovanne de séquences, ensuite il faut demonder le dystributeurs en entier, le netoyer à l'essence piéces pas piéces, et procéder au remontage.

Ensuite changer les EVM par des neuve par la nouvelle réf.

Important ne pas déregler la partie 1

Proceder au remontage sans inverse, toujours avec de ATTENTION, car la moindre saleté pourrai bloquer les axes du distributeur.

Ne pas oublier les deux joint toriques neuf.

Faire également attention car dans le dystributeur il à 1 filtre facilement nétoyable (plastique)  et une piéce en pvc
Bien engager l'axe de selection.


 Pour les mises à niveau suivre la Revue technique.

Ensuite vous avez fait vos niveau... etc, liquide.....

Demarrer le moteur, ne pas passer les vitesses desuite, attendre un peut que le circuit ce remplisse.

Passer sur D , en bruit de crissement (identique au remplissage d'une direction assisté) pas de souci ce sont les bulle d'air, répetter l'operation sur N D R etc, jusqu'a la disparition des bulles d'air. effectuer ensuite une mise à niveau  à chaud (voir revue technique) proceder à un essai sur route.

Nourmalement tout devrait rentrer dans l'ordre.

Au sujet des EVM j'ai acquis la conviction qu'avec le temps elle s'use, l'axe centrale coullisse mal, des impuretés rentre à  l'utérieur comme de la poussiére de roudage. Qui reste aimenté autour du noyau  de l EVM. Cela explique le troue d'évacuation sur les nouveaux modéle.

Mais le remplacement du distibuteur n'est pas à envisager, car pour l'avoir demonté, je peut affimer qu'il est indestructible, il peut juste s'encraser !

Et engendrer d'autre panne comme le blocage sur 1 vitesse.

J'espére avoir traité ce sujet du mieux possible.

Je ne suit pas mécanicien profésionnel mais passionné de mécanique. Et j'ai resolue mon probléme.

Publicité

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2007 à 18:34:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ps oubli d'une photo
IMGP35
Message cité 1 fois
Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2007 à 18:37:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui car l'huile fournie par Renault était de la même couleur
Elle est plus brune que sur les photos.

Cordialement Thierry

Publicité

Invité
Technique - succès bronze messages
  1. Posté le 01/02/2007 à 19:21:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bravo, et ne dit plus que tu n'est pas mecanicien car il y a beaucoup qu'ils se dise mécanicien et qu'ils sont loin de t'arriver a la cheville.

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2007 à 19:31:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci c'est sympas  :love:

En plus chez Renault il m'on pris pour un idiot quand je leur est dis que j'allais la réparer moi même.

Textuellement je cite, "quand le distibuteur fonctionne mal est en panne il faut changer le bloc entier"

Mais pour l'aoir demont je peut certifier que c'est incasable, il faut remplacer les EVM et netoyer correctement l'ensemble !

Invité
Technique - succès bronze messages
  1. Posté le 01/02/2007 à 20:15:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est dingue,quand vous achetez une renault,il faut être meccano!Merci le SAV!!Une chance que vous êtes dans la partie mécanique,sinon bonjour les euros!!Je serais vous,je retournerai les voir et leur dirait ce que vous avez fait avec vos photos à l'appui.Et pourquoi pas les faire voir au service relation clientèle avec une petite bafouille.Bref sur ce coup là je vous lance Chapeau Bas,Bravo.

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 01/02/2007 à 20:33:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci,

J'ai deja envoyer un courrier au service clientéle pour demander une prise en charge pour l'achat des piéces.

Je compte aller jusqu'au bout, car par precotion j'ai gardé toutes les factures, et toutes les pieces de on été achetté chez Renault.

Si je n'obtiens pas satisfaction je compte utiliser mon assistance juridique, car l'attitude de Renault est inacceptable.

Il s'agit bien d'un vice caché ! et connu du constructeur.
Message cité 1 fois
Invité
Technique - succès bronze messages
  1. Posté le 03/02/2007 à 13:14:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Joli travail et jolies photos. Bravo pour ta perspicacité.

Je me demandais quelle plaque peut bien tomber lorsque tu enlèves les vis autour du distributeur?
Et pourquoi enleves-tu la lame de billage avant, au lieu de sortir le bloc tout entier?

 ;)

Invité
  1. Posté le 03/02/2007 à 16:15:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme quoi, vaut mieux être passionné de méca ...  que méca professionnel chez Renault.

J'ai toujours eu de très gros soucis avec ma BVA, sur un modèle Clio II 1,4 16S année 2OOO, quasiment dès l'achat. Les premières réparations étaient sous garantie, après ça s'est franchement gâté. Tous les garages et gros concessionnaires de la même marque ont toujours été incapables de trouver ce qui se passait.

Petit résumé : passage et rétrogradage anarchique des vitesses, moteur anormalement sollicité à l'arrêt (coincé sur les 1500t au feu rouge. Parfois le compte tours s'afole complètement sur D ou P), rétrogradage sauvage sur autoroute en pleine vitesse. Renault a changé une fois de distributeur hydraulique. J'ai été tranquile 5/6 mois. Récemment, les vitesses se passent de plus en plus difficilement. Je suis parfois obligée de faire gueuler le moteur à 4000t pour la forcer à passer la 2nde. La boîte visiblement passe en mode dégradé et bloque en 3ème ... puis brutalement, tout redevient normal. La voiture cale très souvent au démarrage. Renault m'a dit, après diag (encore un), qu'il fallait changer le distributeur hydraulique (encore ????). Chose faite ... 1000 euros, vidange comprise. Le problème n'a pas été résolu, la voiture s'étant remise à déconner dès la sortie du garage. Le patron me dit qu'il n'y a rien à faire, que la série est deffectueuse (le pb étant connu chez renault, encore un) et qu'il faut changer la boîte.

Qu'en pensez vous ? est ce que je pourrais envisager un pb d'EVM dans ce cas ? je compte beaucoup sur vos réponses !

Invité
Technique - succès bronze messages
  1. Posté le 03/02/2007 à 19:51:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ose espérer que Renault, en changeant de DH, a aussi changé les EVM!

Je ne suis pas un pro mais à la vue de tes symptômes, j'aurais plutôt tendance à croire que tu as un problème d'ordre électrique: par exemple un capteur qui ne transmet pas l'information correctement et provoque l'anarchie dans la BVA et le moteur. Est-ce que Renault a aussi contrôlé le gestion moteur? Parce que tu parles de moteur qui s'emballe et de compte-tour qui s'affole. Le calculateur de la BVA reçoit des infos du calculo moteur pour fonctionner.
Dans ton cas, si tu avais un problème de capteur de régime moteur par exemple, il ne semble pas impossible que ça donne les symptômes que tu as, y compris le mode dégradé. Prends-ça avec des pincettes... ;)
Message édité par Y0S67pr le 03/02/2007 à 19:57:28
Invité
  1. Posté le 04/02/2007 à 10:38:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour ce qui est du changement de DH, il n'était pas question d'EVM, enfin ça ne figure nulle part sur la facture en tout cas. Comme l'opération n'est pas gratuite, ça m'étonnerait qu'ils aient réalisé cette réparation sans l'avoir signalé.
J'ai abordé le sujet du capteur défectueux, et réponse catégorique du mécano, leur outil de diag présentait un pb hydraulique. Ils n'ont pas cherché à voir plus loin, ça ne paye pas. C'est tellement mieux de faire remplacer la boîte à 4000 euros ...
Message cité 1 fois
Publicité

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 04/02/2007 à 11:23:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et bon week-end

Pour répondre à Yos, j'ai deposé la lame de billage en premier, car c'est avant tout un ressort, et du fait de la tension, elle géne le devissage du dystributeur hydraulique. Pour la plaque qui "tombe" il s'agit de la plaque de protection placé sur la partie avant du dytibuteur.

Pour répondre a cat2005

Tu pourras faire tout les diagnostic possibles , si ton élétricien manque de compétances, cela ne résoudra rien.

Je te conseille

De vérifier tes bobines d'allumages, voir topic qui traite sur le sujet (j'ai eu le même pb, qui entraine perte de puissance et boite en mode dégradé)
Si tu en as une hs ou plusieurs, remplacer les 4 sagem par des denso ou beru ainsi que les bougie (120 euros les 4 sur ebay Angletaire) plus fiable.

Ensuite verifie toutes la connectique, un probléme de contact peut engendrer une panne.

Et pour finir demande à ton garage si les EVM on été changer lors du remplacement du dystributeur car pour les avoir changer, j'ai remarqué une modification technique non négligable.

Pour finir pourquoi ne pas porter l'affaire devant un tribunal, vu que cet panne n'a pas été resolue en garantie ! profite de ton assurance juridique habitation et vas voir une assosiation de conssomateurs.

Il faut dire aussi, que je ne compends pas que 'on puisse remplacer un dystributeur hydraulique, les electrovannes oui, mais comme je le dis plus haut, la piece peut être nettoyé.

Au vu de la conception de celle ci , il me parait impossible de le detruire .

Si tu as d'autres question , j'ai recupéé pas mal de doc technique sur la clio 1;4 16 V BVA
Message cité 1 fois
Invité
Technique - succès bronze messages
  1. Posté le 04/02/2007 à 12:55:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cat01uf a écrit :
Pour ce qui est du changement de DH, il n'était pas question d'EVM, enfin ça ne figure nulle part sur la facture en tout cas. Comme l'opération n'est pas gratuite, ça m'étonnerait qu'ils aient réalisé cette réparation sans l'avoir signalé.
J'ai abordé le sujet du capteur défectueux, et réponse catégorique du mécano, leur outil de diag présentait un pb hydraulique. Ils n'ont pas cherché à voir plus loin, ça ne paye pas. C'est tellement mieux de faire remplacer la boîte à 4000 euros ...
Afficher plus
Afficher moins



Je n'arrive pas à me rappeler si les EV sont comprises dans le prix du DH, plus de 700 euros quand même. Il me semble que oui mais pas sûr.
Bien sûr ce n'est pas gratuit, mais un fois le DH démonté, ça prend 5 minutes pour changer 2 EVM à 60 euros environ l'unité.

Le problème est de trouver quelqu'un capable de faire un bon diagnostic. Il paraît impossible qu'une BVA fasse caler un moteur, c'est le convertisseur qui patine à ce moment-là. A moins que le pontage convertisseur se fasse de façon incohérente. C'est d'ailleurs l'une des 2 EVM qui le commande.

Les BVA étant peu répandues, il est difficile pour Renault de former une personne par concession. Et quand bien même ils auraient une personne bien formée, après avoir contrôlé TOUS les capteurs, si le diag dit problème hydraulique, il n'est pas évident de déterminer l'origine exacte de la panne sans démontage. Si ta boîte fonctionne mal depuis le début, on ne peut pas mettre ça sur le dos de l'usure ou de l'encrassement. On a l'impression dans ton cas qu'elle est incohérente au niveau électrique. Reçoit-elle les bonnes infos du calculo moteur pour fonctionner? Est-ce elle qui est incohérente? La réponse peut se trouver dans un diag complet de la voiture, mais ce n'est pas simple.

Invité
Technique - succès bronze messages
  1. Posté le 04/02/2007 à 13:06:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

clio_proactive a écrit :
Pour répondre à Yos, j'ai deposé la lame de billage en premier, car c'est avant tout un ressort, et du fait de la tension, elle géne le devissage du dystributeur hydraulique. Pour la plaque qui "tombe" il s'agit de la plaque de protection placé sur la partie avant du dytibuteur.
Afficher plus
Afficher moins



Salut Clio-proactive ;)

Le DH se démonte pourtant très facilement avec la lame de billage en place.

Je me demande si cette plaque qui "tombe" n'est pas la plaque de fermeture principale. Si c'est bien celle-là, elle reste en place sur le DH lors du démontage. Le DH n'est fixé sur la boîte que par 7 vis.

Message édité par Y0S67pr le 04/02/2007 à 13:25:11
Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 04/02/2007 à 19:39:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir yos

Je pense que les EVM sont comprise dans le prix du distributeur, par contre le probléme de "cat" peut être aussi généré par un autre capteur, j'ai lu sur le forum citroën que le capteur situé en dessous de la boite influé sur les EVM (info à vérifier)

Ou alors reste à savoir si les travaux effectué la premiére fois on été fait correctement (sans impureté) et de plus connaître l'année de l'intervention, car le remplacement des EVM par un autre modéle est assez recent.

Aussi il ne serait pas négligable d'effectuer une mise à niveau de la boite, deja pour verifier la coulleur de l'huile.

Pour la plaque qui tombe, je pense avoir la réponse à cela, dison que j'ai deposé plus que les 7 vis, j'ai donc du desolidariser la plaque de protection du distributeur.

Par contre je pense qu'il vaut mieux déposer la lame de billage, car elle exerce une tension qui force sur les vis du distributeurs. Il est plus simple de la deposer en premier, les 7 vis sortent facillement aprés.

Invité
Technique - succès bronze messages
  1. Posté le 04/02/2007 à 22:05:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Beaucoup de choses peuvent influer sur la boîte. Le capteur situé dessous est le capteur de pression d'huile. Son rôle est promordial et il est fragile. C'est une des choses à vérifier en premier sur une BVA qui a des problèmes.

Ce qui me faisait penser principalement au capteur de vitesse moteur pour Cat, c'est surtout le fait que sa boîte a des changements de rapports sans raison et parce que le compte-tours et le régime moteur semblent avoir des soucis. Les problèmes de pression engendrent plutôt des patinages. Si le calculateur de bva reçoit des infos erronées de la part du calculo moteur, il est normal qu'il prenne des décisions inadaptées à la situation comme le changement de vitesse ou le pontage du convertisseur en phase de démarrage. Mais bon, je suis juste un amateur de mécanique, notamment de cette BVA, je n'ai pas de connaissances pro. ;)

La procédure de remontage du DH est-elle expliquée dans ta doc? C'est une procédure particulière avec serrages au couple et ordre précis.
Message édité par Y0S67pr le 04/02/2007 à 22:51:47
Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 05/02/2007 à 08:17:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui tout est expliqué de maniére simple, il faut bien sur respecter les couple de serrage indiqué, mais à mon avis le plus important est de ne pas faire rentré d'impurété dans la boîte.

Pour le capteur de vitesse, pourquoi pas, j'ai eu un probléme avec une golf, capteur de PMH hs , et aprés 30 min de repos, le capteur fonctionné à nouveau.

Par contre si le capteur était hs, le caluculateur mémoirise le default ? il devrai apparaître lors de la lecture des DTC codes.
Message cité 1 fois
Invité
Technique - succès bronze messages
  1. Posté le 06/02/2007 à 01:59:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

clio_proactive a écrit :
Par contre si le capteur était hs, le caluculateur mémorise le default ? il devrai apparaître lors de la lecture des DTC codes.
Afficher plus
Afficher moins



Le défaut devrait être enregistré au niveau du moteur. Au niveau de la BVA, je pense dans ce cas qu'elle se contente de lire ce que lui envoit le calculo moteur est plausible. Mais pourtant elle se met en mode refuge, ce qui veut dire qu'elle détecte un défaut suffisant par moment pour passer en mode dégradé. Pas évident, il y a tellement de causes possibles. Bref je ne sais pas, je suppose... [:autofrancaise1l43:7]

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 06/02/2007 à 08:49:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui d'accord avec toi, surtout qu'il faut avoir la voiture en face de soit, l'essayer, et ensuite faire une analyse sur papier pour ne passer à coté d'aucune panne exterieure à la boite même.

De plus il faut à mon avis avant tout demontage verifier toutes les operation effectué et surtout le fameux modéle d'electrovanne. Car si il on remonter un modéle defecteux. On reviens au point de depart !

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 09/02/2007 à 19:50:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, cela fait plusieurs semaines que j'ai éffectué la réparation, pour l'instant aucune rechute  :love: la boite marche parfaitement.

Par contre je cherches quelques piéces dans le département du gard,

Un interupteur de warning et un cache antibruit (sous le capot) cache noir situé dérriére le moteur et le tablié avant

Invité
  1. Posté le 18/03/2007 à 01:07:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
félicitation clioproactive pour ton topic très instructif même si j'avoue être largué dès que tu abordes le coeur du sujet après le démontage.

Invité
  1. Posté le 20/03/2007 à 11:29:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
super cette info :
j'ai eu le même souci, j'ai rendez vous chez mon garagiste (je ne suis pas mecano mais alors pas du tout !!!) pouvez vous me dire comment lui faire savoir que c'est ça le souci, sans le braquer ou quoi que ce soit...
je voudrais qu'il me fasse cette réparation là et non pas changer je ne sais quoi !
merci d'avance

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 23/03/2007 à 16:57:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je comprends, c'est assez délicat de remttre en cause les connaissance de quelqu'un.

Il faudrai d'abord établir un devis. Et lui montrer la réparation, et surtout savoir s'il s'agit bien du même probléme.

Bonne chance

Invité
  1. Posté le 05/04/2007 à 13:20:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Diagnostique renault sur mon souci : les EVM !!!
Super 3 jours pour trouver ça, je leur ai dit de regarder par là dès le début et la réponse a été : "si vous savez ce que c'est mieux que nous vous avez qu'à réparer vous même monsieur"....
Bref
Maintenant j'attends de voir si ma garantie AGIR qui termine officiellement aujourd'hui va jouer ou non...
Merci pour votre aide et je vous tiens au courant si ça avance.
[edit] je retire ce que j'ai dit :le garagiste s'est démené et a réussi a obtenir d'AGIR qu'ils prennent en charge ma réparation YOUPI [/edit]
Message édité par sli47kd le 05/04/2007 à 16:14:27
Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/04/2007 à 16:18:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Topic référencé :bien:


---------------
Le cul chez les socialistes, ça sent pas la rose©
Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 09/04/2007 à 12:44:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour slin, actuellement je vais tenter un recourt juridique avec mon assurance contre Renault. Effectivement il s'agit à mon avis d'un vice connu par le constructeur.

D'aprés mon conseiller juridique, un recourt est possible. Je constitue un dossier. On vera bien !

Le comble dans l'histoire, est que Renault ne fait aucun effort au niveau des garanties. J'ai fait une demande de prise en charge sur l'achat des piéces détachées. Il ne m'on même pas repondu. Et l'opératrice téléphonique à été odieuse au téléphone. Je fait entretenir 4 véhicules cheux eux ! Quand même ! maintenand zéro ! :q  :q

Si quelqu'un peut m'aider, toutes infos est bienvenu.

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 09/04/2007 à 12:50:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
super reportage et bon courage avec renault mais je terassure il n'y a pas qu'eux

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 10/04/2007 à 12:20:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, la réparation de la boite m'a donné pas mal de soucis.

Maintenand elle fonctionne parfaitement, de plus j'ai profité de cette expérience pour vidanger la clio de ma femme (clio proactive aussi). Resultat : 110 000 KMS modéle 2000 . Huile trés sale !  bien pour une boite sans entretiens :non: .

Donc vidange et mise à niveau, resultat passage des vitesses plus souple.

Je pense que Renault ne veut en aucun cas prendre la responsabilité de l'entretien des boites, il est plus facile de facturer un remplacement de la boite, que faire une vidange à 120 euros avec une garantie de casse de boite.

Cout de l'opération 40 Euros environ huile dextron III

Donc bilan : entretinir l'huile de boite !!!

Invité
  1. Posté le 15/04/2007 à 14:26:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour ,


pouvais vous m'aider  , j'ai un probleme avec ma boite automatique :

c'est pas facile a éxpliquer , en faite quand je roule ont dirais que je tracte une grosse caravane et c'est comme un embrayage qui est usé . Je roule normalement mais en montée c'est pire , je doit faire du 2500 trs et ca fait du bruit .

comme j'ai pas un gros budget et je viens de changer le bloc hydrolique (1200e) , je veux pas faire des frais inutiles .

merci pour votre reponse !

Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 17/04/2007 à 12:10:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le bloc hydrolique à été changer il y a combien de temps ?

Je te conseille vivement d'appeller ton assurance , et de faire mandater un expert.

Il dois s'agir d'une erreur de diagnostic, ou d'un mauvais montage. Ps je peut te donner le numéro de quelqu'un qui vend  une boite neuve pour environ 1600 euros environ

Cordialement Thierry

Invité
  1. Posté le 18/04/2007 à 14:56:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour et merci pour votre reponse ;

J'ai changer le bloc hydraulique il y a 1 an car il y avait 1 defaut & les voyants se mettaient a clignoter , ensuite est arrive se probléme de patinage ?
Je ne veut pas changer de boite tant que je ne suis pas sure de la panne (petit budget) et la valise ne donne aucunes indications chez citroen , sauf defaut fugitif .
Message cité 1 fois
Profil : Membre
  1. config
clio_proactive
Technique - succès bronze nombre de vues
  1. Posté le 18/04/2007 à 17:14:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Tu devrais faire marcher la garantie de la réparation si elle à moins de un an ou voir du coté d'un capteur hs.

Il ne manque pas de l'huile ?

Invité
  1. Posté le 19/04/2007 à 14:10:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut ;
pour la garantit cest pas possible , les un an sont passé et pour la mécanique je suis pas tres fort . Si elle peut tenir comme ca lontemps ca me derange pas car je roule pas beaucoup .

merci !

Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  20  22
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
changement plaquette de frein clio 2 1,4L ess 1998 9
Probleme demarrage renault 21 diesel 2
montage d'une pompe bosch peugeot405 sur clio 1
[Megane II] Question usure disque de frein arrière 3
pb de compteur 19 baccara résolu 0