Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pédale d'embrayage est resté en bas audi 80 TDI, 1Z

 

Il y a 765 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pédale d'embrayage est resté en bas audi 80 TDI, 1Z

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 07/03/2007 à 19:35:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour les amis,
j'ai encore besoin de vous.
Aujourd'hui sur le chemin en rentrant chez moi, en enfonçant la pédale d'embrayage pour passer une vitesse, la pédale est resté en bas. En la tirant vers le haut, elle revient à sa position normal, mais il n'y a pas d'action. Le disque ne débraye pas. Je sais que la pédale est hydrolique. Mais comme on dirait qu'il n'y a pas de liquide dans le maître cylindre ou dans le récepteur. Je voudrais savoir si quelqu'un a eu le même problème ?
ou si quelqu'un a une idée précise
Merci
______________________________​__
Audi 80 TDI , année 94/95, 320.000 km, motorisation 1Z
Message édité par jechercheunlien le 07/03/2007 à 20:02:52
Sujets relatif
Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 07/03/2007 à 19:52:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
j'ai eu le même soucis, en changeant de boîte, avant la purge du circuit côté embrayage... j'ai fabriqué un SYLVA16S, j'ai mis 600g de pression, puis j'ai éventé le circuit... ça refonctionne comme il le faut.
Mais si tu n'as touché à rien... bizarre!
Tu as du loockeed dans le réservoir?
Greg.

Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 07/03/2007 à 20:00:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut n2c_coxist et merci,
Non je n'ai touché à rien vraiment.
J'ai remarqué que le maître cylindre (le truc qui est attaché à la pédale)  fuit un peu (une goutte pas plus).

les freins fonctionnent très très bien (même un peu trop après ce problème bizzare !!)

Merci
Message édité par jechercheunlien le 07/03/2007 à 20:02:26
Publicité

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/03/2007 à 20:04:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut c'est ton emmeteur (dériére la pédale) qui est hs les coupelles à l'intérieur ne sont plus étanchent donc le liquide n'est plus pousser vers le recepteur mais passe à travers les coupelles qui fuit.

Commence toujours par une bonne purge (tu peux la faire à l'ancienne à deux pas besoin d'appareil) si ça change rien il faut y passer :bah: .


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/03/2007 à 20:16:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cela peut aussi être le mécanisme d'embrayage qui est HS ( Butée )

Publicité

Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 07/03/2007 à 20:30:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Audi80, heureux de te lire,
Merci pour ta réponse,
juste une précision (pour éventuellement  acheter la pièce ). Le truc qui est attaché à la pédale porte le nom de d'émetteur ou de récepteur.
si c'est l'emetteur qui attaché à la pédale, Alors où il est localisé le récepteur ? Merci.
Concernant la purge je vais suivre le tuto de BuggSeb. Mais je n'arrive pas à croire qu'une bulle d'air puisse faire tomber la pression hydrolique à zero. Car comme je vous ai dis dans mon premier post, la pédale ne donne aucune pression (elle tombe et ne revient pas). j'ai du mal à croire que ça soit de l'air. Remarque la purge m'arrange mais !!
Et la petite fuite d'huile (quelques gouttes) sur le cylindre que j'ai remarqué il y a quelque jours,  qu'en pensez vous ?
Merci

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/03/2007 à 20:50:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dériére la pédale c'est l'émmeteur, le recepteur est sur la boite de vitesse et action la fouchette d'embrayage.

Une bulle d'air renderai ta pédale elastique (faudrait pomper plusieurs fois pour réussir à débrayer), pour la fuite de toute façon il est mort si il fuit et là tu as une fuite externe, les coupelles qui fuit c'est une fuite interne donc pour moi le recepteur est complétement HS.

Ca coute autour de 80€ en adaptable et 150€ chez Audi, et pense à prendre un peu de liquide de frein si tu n'en n'as pas car tu va en perdre au moment du remplacement et de la purge.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 07/03/2007 à 21:15:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ReSalut AUDI80,
Justement c'est ce que je veux dire, ce n'est pas l'air, car la pédale n'est pas élastique du tout. la pédale tombre (on dirait en chute libre et rien ne la retient) sans auncune force de rappel sans auncune sensation de pression. Il suffit juste de poser le pieds dessus, et ensuite elle tombre toute seule sur le placher. Pour la remonter il faut tirer dessus avec la main. j'ai oublier de dire que les vitesses ne passent pas.
Dis moi AUDI80, c'est l'emtteur ou le récepteur? merci

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/03/2007 à 22:04:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
N'y a t'il pas un axe ou une goupille qui relie la pédale a l'émetteur, si oui ne serait il pas cassé ou déboîte ?

Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 07/03/2007 à 23:14:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut TPHIL,
Il doit y avoir une bien sûr.
Tu as peut être raison !, il se peut qu'elle soit cassée. Je vais voir cela demain.
Merci

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 07/03/2007 à 23:41:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je confirme émetteur fuyant donc chute de la pression et la pédale s'écrase la seul solution changer l'emmeteur
le moins facile et effectuer une purge.
Concernant la purge une micro fuite change énormément la garde de l'embrayage ça met arrivé aprés avoir mal serré la canalisation du récepteur et là la purge était a refaire au bout de quelques minutes (pédale enfoncé restant en bas) embrayage neuf bien sur.  ;)  
Pour l'outil a faire la purge trés bien quand on est tout seul a travailler sinon la technique d'Audi80 est de le faire à deux. ;)   :jap:
Message édité par buggyseb le 07/03/2007 à 23:44:19

---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 07/03/2007 à 23:46:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci BuggySeb et content de te lire
Je vais voir cela de très près demain.
Je vous tiendrai au courant
Merci
Bonne nuit

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 08/03/2007 à 00:06:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Petit conseil pince ta durite qui alimente le circuit hydraulique d'embrayage pour éviter de vider ton bocal (circuit ouvert pour démontage) même si le liquide à besoin d'être changé. ;)
je te mettrais une photos pour ce faire un outil maison... ;)


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Publicité

Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 08/03/2007 à 08:38:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, il est 7H30 du matin,
en allant au travail en BUS !!, j'ai vérifier quand même la pédale pour l'histoire de son axe avec la pédale.
Non la pédale est bien fixée.
Par contre chose bizzare c'est que la pédale refonctionne Normalement et j'ai essayer de passer les vitesses moteur en marche et ils passent.
Cela est dû peut être au fait que l'huile est froide ??!
Qu'en pensez vous ?
J'ai pris le BUS Quand même !!
Merci

Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 09/03/2007 à 08:42:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous
Choses bizzares
Hier la pédale est tombée, elle ne remontait pas et même si je la remonte avec ma main, quand je réappuis dessus, elle retombre sur le planché.
Aujourd'hui : (sans touché à rien) La pédale est revenue à sa position correcte (bien gonflée !), et en appuant dessus, elle actionne bien le disque (j'ai démarré et passé des vitesses sans problèmes). Elle revient seule à sa possition. ELle a l'air d'être normale.
Je n'ai pas pris la voiture aujourd'hui, j'ai peur qu'elle me refasse le coup d'hier.

En fait dans mes postes précédents j'ai parlé d'une petite fuite, mais en réalité il n' y a pas de fuite. Après inspection, il y a juste un peu de graisse grise à la racine du souflet de l'emtteur. J'ai pris cela pour une fuite car il n y a pas beaucoup de lumière à cet endroit.
Je veux comprendre ce qui se passe.
1/Est ce que c'est l'air ?
2/Est ce l'emetteur ?
3/Est ce le recepteur ?

C'est difficile de savoir si l'emetteur ou le récepteur qui a eu ce disfonctionnement, car ils sont directement connectés et lorsque on appuit sur l'emetteur , le récepteur s'allonge pour pousser le disque d'embrayage et vis-versa.

J'aimerais bien savoir lequel est nase (ou quasiNase). Y a t -il des tests eventuels pour savoir lequel ?

Au fait le récepteur qui est enfoncé dans la boite est il facile à changer ?.
Merci à vous

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/03/2007 à 20:02:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut c'est pratiquement sur à 99% que c'est l'emmeteur car si le recepteur est naze ça bloque pas la pédale au plancher.

Maintenant ça s'explique que ça remarche un peu tes coupelles (des joints ronds en cahoutchou) dans ton emmeteur sont pourri aulieu de mettre le liquide en pression elles le laissent passer.

A force de bidouiller à la pédale avec la main tu as pu remettre les coupelles dans une position ou elles mettent le circuit en pression et si ça se trouve dans 20, 30, ou 50 coups de pédale elles vont se remettrent dans une position ou elle ne seront plus étanche et paf ça recommence pédale bloquer au plancher.

Tu peux retourner le probléme dans tous les sens si ça te fait plaisir mais arriver un moment faudra bien y passer c'est la seul solution.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 09/03/2007 à 22:35:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut AUDI80,
C'est exactement la conclusion à laquelle j'ai aboutis (cela me fait penser au lanciennes pompes de vilo. Lorsque le joint torique en cuir se retourne sur lui même la pompe devient nase).
je vais le commander chez OSCARO je pense que c'est le moins cher que j'ai trouvé. Même les petits magasins dans ma région (06) le propose à 90Euros.
Merci Audi80,

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/03/2007 à 08:54:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Commande chez Meyle en proposant le tarif oscaro pour le devis et tu l'auras moins cher... :D  :jap:  ;)


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 10/03/2007 à 10:03:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut BuggySeb,
Oui en effet les prix chez Meyle sont assez compétitif en général.
J'ai leur catalogue, mais sans les prix.
et leur vendeur ne m'a pas encore rappeler pour me donner leur prix.
Merci
Je pense que 65Euros pour un Bosch chez Oscaro c'est bien.
Merci

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 10/03/2007 à 11:08:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est vrai que Meyle met un peut de temps a répondre mais est trés compétitif et de qualité égal a Audi chez Oscaro pièces adaptables de marques pas géniale et de facture moindre... :D


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Profil : Nouveau membre
  1. config
ebourik
Technique - succès bronze sujets
  1. Posté le 13/03/2007 à 22:55:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous,
C'est marrant, enfin pas tant que ca, ca fait un moi que je suis passé chez audi (80 tdi) et le meme probleme que jecherchunlien vient de me tomber dessus..
Dégouté, j'ai la poisse et des que je touche une caisse, elle a des soucis ensuite..
Sinon peux tu me donner des nouvelles de ta panne, si tu as changé l'emetteur, si c'est galere a faire,3 ou 4 precision ca pourrait m'aider un peu..
Moi ca fait 3 jour que ca deconne mais je peux passer les vitesse en embrayant a fond, sauf une fois ou les vitesse ne passée plus, j'ai cru rester bloqué au feu rouge pour de bon.
J'ai pompé sur la pedale un peu et c'est repassé.
Mais les 15 premier cm de la pedale sont dans le vide.
Ce, soir c'est revenu normale, mais c'etait la deuxieme fois que ca me le faisait.
Si des conaisseur pouvait me donné la description de la piece et ou elle se trouve exactement, comment y accéder...
Merci

Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 14/03/2007 à 14:04:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous et merci à ceux qui m'ont aidé en particulier AUDI80 et BuggSeb.
En effet c'est bien l'emetteur l'huile voyage à l'intérieur de l'emetteur au lieu que l'emtteur la pousse vers le récepteur.
J'ai démonté en le tout en 30min :
1/ avec un  seringue je vide le réservoire proprement
2/ je demonte la plaque sous le volant 4 vis clef 8,
3/ j'enlève la durite coté résevoir et l'emtteur
3bis/ j'enlève la canalisation d'huile branchée sur l'emetteur coté moteur
4/ je dévisse les 3 BTR avec la clef,
5/ circlips et lagoupille
6/ je tire le tout vers moi
7/ j'enlève la durite coté emetteur
8/ je le sort cet emtteur
J'ai commandé chez Oscaro un emtteur Bosch 65 Euros et je l'ai reçu 24h après
Le montage dans le sens inverse 30 minutes
Astuce : comme il n y pas beaucoup de place, prendre une clef BTR assez longue (15 cm c'est trs bien surtout pour le montage).
C'est à la porté de tout le monde.
Il reste la purge, j'ai essayé de la faire seul avec le petit tuyaux vizibleed, mais je n'ai pas réussi. ALors j'ai appelé ma fille 10ans qui pédale à fond quand je lui dis bref à l'ancienne méthode et en 10 coups l'air s'est échappé. Je vis bien et ça roule
Voilà j'ai retrouvé mon embrayage comme avant.
Voila moi je remercie ceux qui m'ont aidé.
Maintenant Pour ebourik
concernant la pièce fait un tour  chez www.oscaro.com et cherche ta pièce tiens voila le lien direct sur la pièce http://www.oscaro.com/r234-Eme [...] 1995-6.htm

Pour sa position, elle se trouve juste derrière la pédale d'embrayage sur la quelle tu appui. Il faut enlver 4 vis clef 8 juste sous le volan, ce qui va dégager l'espace sous le volan et tu vera les pédales, Mais pour manipuler les autre vis de l'emtteur tu dois de mettre sur le dos et sous le volan.
Fait déjà ça, et si tu as des problème tu me le dis. Bon courrage, vraiment ce n'est pas difficile. Si tu l'emmene chez un garage il peut te dire n'importe quoi !!
 
Message cité 1 fois
Profil : Nouveau membre
  1. config
ebourik
Technique - succès bronze sujets
  1. Posté le 14/03/2007 à 22:27:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vraiment merci, je ne comptais pas aller dans un garage et la avec tes conseilles, je ne pense pas avoir de souci. :bien:
C'est bien expliqué et la tu m'aides vraiment.
juste une question la dessus, la purge, c'est juste celle de l'embrayage, ou obligé de faire les freins avec???
Je pense faire ca la semaine prochaine, j'espere juste que ca lache pas completement d'ici la.
J'ai une autre question, qui n'a rien a voir avec ca, la temperature d'eau sur le bloc compteur  fonctionne 1 coup sur 3.
Est ce la sonde ou plutot le bloc compteur??
Pareil pour la jauge a ess..
En tout cas merci pour ta description. :jap:

Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 15/03/2007 à 08:13:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ebourik,
La purge est pour l'embrayage seulement. il ne faut pas toucher aux freins.  Même si les freins et l'embrayage ont la même reserve d'huile. Je te conseil pour faire la purge d'être deux personnes. X devise le boulon de la purge qui est sur le récepteur (et non pas sur l'emetteur que tu vas chanher) et Y appuit à fond sur la pédale d'embrayage jusqu'au plancher et sans la remonter. X revise le boulon et en suite Y remonte la pédale. Il faut refaire ça plusieurs fois jusqu'à ce que l'air ne sort plus du boulon de purge. Il y a d'autres techniques. Par exemple celle de BuggSeb décrite dans le reportage.
Si l'embrayge te lache (avant d'avoir de changer l'emetteur) tu ouvre le capau et tu essaie juste de pincer la durite noire qui vient du résevoir d'huile vers l'emetteur (diamètre 12 environ), en la pinçant plusieur fois, cela fait circuler un peu d'huile dans le cylindre de l'emetteur, j'ai remarqué que cela permet de le gonfler un peu et donc d'actionner tant bien que mal le disque d'embrayage. Attention cela est possible si vraiment  c'est l'emetteur qui est nase et non pas autres choses (récepteur ou l'embrayage lui même). Qaund tu pince il faut que la pédale soit en position levée.
Concernant la température, sur ce forum il y a vraiment des specialistes comme AUDI80, et BuggSeb j'espère qu'ils te répondront. Par ailleurs Fais une recherche avec l'outil Recherche et le mot clef thermostat ou calorsat et tu aura pas mal de réponse ou encore regrade le reportage sur la question.
Tiens nous au courant.
Message édité par jechercheunlien le 15/03/2007 à 21:38:20
Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/03/2007 à 20:10:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut jechercheunlien heureux de savoir que ça remarche nikel, que le diag était bon et que tu nous aient fait confiance ;) .

Pour le soucis de jauge ça arrive réguliérement avec le temps sur les 80 commence par démonter ton bloc compteur et ressére tous les petits écrou dériére souvent ils ont tendances à se désserer et donc les contacts se font mal principalement c'est le termométre moteur qui reste à zéro.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 26/03/2007 à 08:43:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Après 10 jours de fonctionnement normal, voilà que la pédale d'embrayage qui me refait le même coup. Pedale resté enfoncée.
Mais cette fois-ci avec une différence de taille, l'huile (embrayage/frein) coule à flot sous le carter embrayage quand je pédale. Ma conclusion, c'est le récepteur qui a rendu l'âme.

Peut être le première fois aussi c'était le récepteur ou les deux d'ailleurs. J'ai lu quelque part qu'il faut les changer touts les deux en même temps. Car en effet dans la pratique ils font le même travail et tout le temps.

Brèf, je l'ai démonté : 1 vis clef 13, il faut une bonne "13 à pipe" utilisé sur sa longueur + un levier, car il n'y a pratiquement pas d'espace et il faut passer par dessous la voiture niveau cardan gauche. On peur faire plus de place si on peut démonter la cardan coté boite, mais comme je n'ai pas de clef spécial, je n'avais pas le choix.

Une fois l'unique vis est enlevée (et tuyau métalique d'huile aussi) on retire le tout vers l'arrière. C'est une opération qui m'a pris 30 minutes en tout. Il ne faut pas oublier de récupérer d'abord l'huile du réservoir avec une seringue comme indiqué par BuyggSeb dans son reportage sur la question.

Une fois que je l'ai retité, en effet son souflet était plein d'huile. Je l'ai commandé ce dimanche soir chez Oscaro.

J'ai une question à poser. L'huile a dû toucher le disque d'embrayage (je parle de garniture plateau) est ce que cela ne risque pas d'effriter le disque, ou bien de provoquer un patinage du disque ?
Merci à tous
Message édité par jechercheunlien le 26/03/2007 à 08:56:54
addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 26/03/2007 à 14:22:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut pas forcément pour le changement des pièces moi j'ai uniquement changé mon récepteur.
Pour faciliter ton intervention tu peux poser ceci :

Outil%20po​ur%20pince​r%20liquid​e


Une autre chose dévisse la bride qui tiend la canalisation rigide pour éviter de foirer le pas de visse qui est en alu et si tu te rate tes mal.
Puis pour la procédure de purge tu suis ce que je t'ai mis en photo repportage tu peux le faire a deux avec un bocal de purge classic.
Attention tout doit être vissé a fond sinon fuite et on refait  ;)
Message édité par buggyseb le 26/03/2007 à 14:33:41

---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 26/03/2007 à 14:35:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'oubiais pour le liquide du peux nettoyer avec une bombe spécial embrayage ou frein par l'oriffice de l'émetteur. ;)
Message édité par buggyseb le 26/03/2007 à 18:34:07

---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 26/03/2007 à 17:41:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
concernant la bride de canalisation, tu as raison elle risque de foirer la visse si elle un peu tordue.
Merci BuggySeb, pour ton astuce pour pincer la durire, il fallait y penser !!
Merci aussi pour l'idée nettoyage avec la bombe spéciale c'est va être Nickel comme ça
Grand Merci

Taxi en BMW X5
Profil : Pilote semi-pro
  1. homepage
  2. config
audi80
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/03/2007 à 19:38:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut enfaite c'était bien ton emmeteur qui était raide la premiére fois mais vue que tu en as mis un neuf et que le recepteur devait être fatiguer et bien le neuf à une étanchéïté parfaite alors que je recepteur en avait une moyenne donc il à pas surporter la pression et les coupelles ont du lacher dedans.

De toute façon faut tenter le coup moi j'ai remplacer que l'emmeteur et ça marche toujours nikel depuis maintenant c'est le coup de pas de chance pour toi.


---------------
BMW X5 25D SDrive 231 ch Lounge Plus

https://www.spritmonitor.de/fr​/detail/799389.html
Profil : Nouveau membre
  1. config
jechercheunlien
Technique - succès bronze nombre de vues
  1. Posté le 26/03/2007 à 20:59:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci AUDI80, de toute façon je ne regrette pas d'avoir changer l'emetteur, comme je disais ci-dessus, il est normal qu'ils aient la même durée de vie. Il fonctionnent simultanément.
Je suis content quand même d'avoir pu le démonté, car il me fesait peur, vu qu'il n'a y a pas beaucoup de place et que je ne suis pas équipé à 100%.

La semaine dernière j'ai changé les cardans(les deux), mais que les NOIX+souflet+nécessaires, que j'ai commandé d'Allemagne (ebay) 80Euros les deux. Mes cardans sont maintenant Neufs, ils ne croquent plus en tournant. Il faut dire aussi qu'ils ont fait 325.000 KM, c'est un reccord pour les cardans je pense ?.

Pour ceux qui chechent des pièces AUdi 80 ou autres faites un tour sur http://www.ebay.de on trouve pas mal de choses.

Merci au membres de super Forum

Invité
  1. Posté le 08/10/2011 à 12:23:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Jechercheunlien... Je suis le bienvenue dans ton club... Hier j'ai connu exactement le meme probleme que toi niveau embrayage... Mais moi il n'y a plus de loockeed dans le bol approprié et tout mon bas moteur est gras du a l'huile des frein sans doute...
Si tu peux me conseiller et me dire si toi aussi tu avais ce probleme de "fuite"?
Merci d'avance!

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/10/2011 à 12:40:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca date de 2007 le mieux serait de rester sur le sujet où tu as squatté (en section Peugeot  :o ) ou mieux d'en ouvrir un nouveau perso.... en section Audi :jap:
Message édité par ballbearing le 08/10/2011 à 12:42:05
Invité
  1. Posté le 08/10/2011 à 12:43:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et comment tu fais pour en creer un??

Invité
  1. Posté le 20/06/2016 à 19:43:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,comment démonter un emetteur d'embrayage sur une audi 80 1900 td
merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
remplacer joint de culasse a4 tdi 110 11
Problème de fumée et problème d'accélération AUDI A4 TDI 115 8
Conseils distribution A4 TDI moteur AFN (110 ch) 8
centrale d'alarme sur audi a6 0
(photo) comment tester les bobines audi A4 1.8 8