Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte de puissance sur ma clio II

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance sur ma clio II

Prévenir les modérateurs en cas d'abus 
sap99ge
Invité
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 17/03/2007 à 19:03:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai une clioII, 1.5dci 80cv de septembre 2003, dont je prends grand soin et qui allait très bien jusque mercredi où, coincidence ou pas, je suis allé faire une vidange chez speedy.
En arrivant au garage, tout allait bien, et en repartant la voiture n'avait plus aucune pêche, impossible d'accélérer franchement, il y avait même une légère odeur d'huile.
Bref, je retourne tout de suite chez speedy qui soupçonne le filtre à air d'être mal fixé (j'ai fait changé le filtre è air et le filtre à huile en plus de la vidange).
Après vérification, je fais un tour pour tester la voiture et là tout va bien.
Jeudi et hier vendredi aucun soucis.
Aujourd'hui je pars faire une course, rien d'anormal, mais en repartant ça a recomencé, plus de puissance, voiture molle... je me gare sur le côté, coupe le contact, redémarre et ça remarche. Puis quelques kilomètres plus loin, encore des pertes de puissance mais en insistant elle repart comme d'habitude.
Qu'est-ce que ça peut être? speedy en est-il la cause?
Merci de votre aide.

PS: la voiture a 87000 km, le filtre à gasoil a 15000km. Pour le reste R.A.S.

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/03/2007 à 23:27:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne pense pas qu'ils soient en cause ya des problèmes de vanne EGR sur ce type de motorisation. Ou peut etre un probleme sur le circuit du potentiometre de la pédale d'accélérateur.

L'idéale serait d'aller chez Renault pour qu'il passe la valise pour relever les éventuelles défaut

Invité
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2007 à 10:25:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour Speedy je demande parce que la coincidence est incroyable.
Pour ce qui est de l'électronique, j'ai déjà eu des soucis notamment l'anti-démarrage et ils ont eu beaucoup de mal à reconfigurer.
J'ai aussi le témoin d'airbag qui est allumé en ce moment mais je suis déjà allé trois fois chez renault pour ça!
Y'a un risque de conduire dans ces conditions?
Merci

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2007 à 13:07:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et bien en cas d'accident l'airbag ne se déclenchera pas si ton voyant est allumé.

Sinon aucun risque particulier.

Invité
Technique - succès bronze messages
  1. Posté le 18/03/2007 à 16:08:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
As-tu vérifier ton niveau d'huile, à froid, tout simplement ?

De plus, que t'ont-ils mis comme huile ?
Car généralement, dans ces centres auto, il te mettent 15W40 par défaut...
Message cité 1 fois
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2007 à 16:36:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

L-T33qs a écrit :
As-tu vérifier ton niveau d'huile, à froid, tout simplement ?

De plus, que t'ont-ils mis comme huile ?
Car généralement, dans ces centres auto, il te mettent 15W40 par défaut...
Afficher plus
Afficher moins



La qualité de l'huile ne va pas influencé sur la perte de puissance  :non: mais il est vrai que dans les centres autos la viscosité de l'huile préconisé par le constructeur n'est que très rarement respecté.

Invité
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2007 à 20:09:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ils m'ont mis de la 10W40 comme à chaque fois, j'ai vérifié, le niveau d'huile est bon (au max de la limite) et elle est encore très claire et fluide.
Je me suis donc lancé dans le nettoyage de la vanne EGR et du tuyau à côté.
La vanne a été très dure à enlever mais j'ai été très précautionneux, elle était sale mais je m'attendais à pire, par contre le tuyau était presque bouché par endroit.
J'ai donc nettoyé comme j'ai pu à l'essence, puis j'ai bien tout séché et remonté.
Petite frayeur au moment de remttre le contact, ça faisait des claquements. J'ai rouvert le capot, enlevé le cache, tout vérifié... rien ne clochait, j'ai remis le contact et plus de problème.
Je n'ai roulé que 20kms mais rien à signaler, la voiture répond très bien aux accélérations, elle fait même un peu moins de bruit qu'avant.
J'attends un peu avant de tirer des conclusions de tout ça.
Je vais qd même prendre rdv chez renault pour mon voyant d'airbag, ainsi ils passeront la valise dessus et on verra bien...
Merci

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2007 à 20:16:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Normalement sur les dci la préconisation pour l'huile c'est de la 5w40  ;)

Invité
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2007 à 20:28:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais ça a toujours été de la 10 dedans donc j'ose pas trop changé...
C'est pas inquiétant les clacs? qu'est-ce que ça a pu être? peut-être le tuyau un peu humide non?
Message cité 1 fois
Invité
  1. Posté le 18/03/2007 à 20:42:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
attention chez speedy la vidange au rabais

Je connais une personne qui a travaillé chez speedy. Il leur arrive de faire facturer des demi vidanges aux clients. En effet sur les moteur diesel, ils ne font pas forcement la vidange complete. Avant la fin de celle ci ils remettent le bouchon de vidange et font l'appoint en huile (Moitié moins du coup). Apres il est donc impossible au client de savoir si la vidange à été faite car sur les diesels, l'huile se colore de suite en noir contrairement à une essence. Donc un conseil, mieux vaut rester à coté de sa voiture pdt la vidange pour évité les déconvenus.

apres je sais que par chez moi ils font comme ça mais ça doit exister ailleur, il faut donc faire attention aux grandes enseignes type midas, feu vert ou encore speedy

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2007 à 21:56:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sap99ge a écrit :
Oui mais ça a toujours été de la 10 dedans donc j'ose pas trop changé...
C'est pas inquiétant les clacs? qu'est-ce que ça a pu être? peut-être le tuyau un peu humide non?
Afficher plus
Afficher moins



Et bien non justement meme si toi tu met de la 10w40 ca n'a pas toujours été celle ci car à l'usine quand la voiture à été acheté s'étais de la 5w40. A ta place je n'aurais pas peur de changer d'huile au contraire c'est la durée de vie de ton moteur qui est en jeu!

Je ne comprend pourquoi ca claquerais si tu as fais seulement un nettoyage de vanne  :non: ce claquement est apparu moteur tournant?

Invité
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2007 à 22:02:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le claquement est apparu qd j'ai voulu redémarrer après le nettoyage, deux fois elle a refusé, à la troisième tentative: nickel.
Une heure plus tard, elle a fait un "clac" puis a démarré sans soucis.
En roulant, R.A.S sauf un moment où au ralenti en 2nde j'ai cru entendre un léger frottement mais je pense que c'ests plus de la parano^^

Invité
Technique - succès bronze messages
  1. Posté le 19/03/2007 à 00:31:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
pour tout voiture turbo 5w40 voire 0w40 et non 10w40 ou 15w40
car l'huile sert aussi a lubrifier le turbo

Publicité

Invité
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 21/03/2007 à 11:55:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu!
C'est bien la faute à Speedy qui en changeant le filtre à air a débranché le connecteur de la vanne et l'ordinateur de bord l'a enregistré comme non connectée...
En passant la valise renault sur la voiture, le problème a été réglé.

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/03/2007 à 12:19:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas très malin chez Speedy  :pfff:


---------------
Yves
Invité
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 21/03/2007 à 12:49:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sûr, ils ont perdu un client...

Invité
  1. Posté le 15/05/2018 à 19:45:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi eu une perte de puissance sur ma clio 2, et ce n'était pas la faute de speedy.
j'ai trouvé ce site qui donne quelques pistes, et me concernant c'était du au FAP.
Je vous le partage : https://automobile-conseil.fr/ [...] lt-clio-2/

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2018 à 19:29:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Halte au spam, pas de fap sur clio 2...

Profil : Nouveau membre
tiroots
  1. Posté le 01/06/2018 à 16:56:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'avais le même problème, j'ai trouvé la solution ici : Les Mécaniciens du Net

Profil : Nouveau membre
naevia
Technique - succès bronze sujets
  1. Posté le 24/06/2018 à 17:48:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde j’ai un soucis avec mon clio 2 1,5 L DCI diesel 4cv depuis quelque semaine elle perd de la puissance elle démarre très bien et roule mais quelque minute plus tard elle perd de l’an puissance je peux pas monter au dessus de 40 km sachant qui il n’y a pas de voyant a part m’en voyant huile car je dois changer les freins arrière avec les cylindre et les tambour et les mâchoires depuis un petit bout d’en temps peut il y avoir un rapport avec la perte de puissance j’en m´y connais pas trop et comme je suis une femme j’ai peur de m’en faire arnaquer dans les garages  ?

Pouvez vous m’aider s’il vous plaît merci

Invité
  1. Posté le 25/06/2018 à 07:46:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, regardez ici
Message cité 1 fois
Profil : Nouveau membre
naevia
Technique - succès bronze sujets
  1. Posté le 25/06/2018 à 14:00:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTiroots a écrit :

Bonjour, regardez ici
Afficher plus
Afficher moins



Bonjour oui j’ai regarder déjà mais je vais regarder de nouveau merci

Invité
  1. Posté le 19/06/2019 à 21:11:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
https://youtu.be/SoI_mBRjGzo
Voila ce que c etait pour moi . Regardez la vidéo c est juste 2 minutes mais c est sûrement votre solution

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
coupelles amotisseur pour controle technique 4
Jeu crémaillère direction clio 1,2 6
scenic : vitre avant ne marche plus 37
Super 5 essence 91 : démarrage impossible 11
climatisation manuelle et automatique 1