Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

bruit au niveau du pont arrière mercedes 190

 

Il y a 752 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

bruit au niveau du pont arrière mercedes 190

Prévenir les modérateurs en cas d'abus 
lez96zv
Invité
  1. Posté le 30/03/2007 à 13:06:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à toutes et à tous . Voilà, je possède une mercedes 190 2.5 td de 91 et j'ai quelques petites réparations en cours; je vais changer les 2 roulements de roues arrières et les silents blocs... MAIS il y a ce bruit au niveau du pont arriere qui apparait de plus en plus fort à mesure que la vitesse augmente et quand la voiture et en prise , le bruit cesse quand je relâche la pédalle d'accélération.
Si quelqu'un peut m'expliquer le phénomene :??:  cela peut il provenir des roulements usés ?     merci .

Sujets relatif
Invité
  1. Posté le 31/03/2007 à 06:28:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
 eh bien oui , commence par tes roulements !!!
avec tes symptomes !!??, Tu donnes de l'effort en tirage et quanq tu relache plus de bruit ( grande chance que ça vienne uniquement des roulements.) A voir !!!
 bye A  +

Invité
  1. Posté le 01/04/2007 à 16:19:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut tout le monde ! c'est vrai je n'avais pas parlé des roulements arrière qui sont nazes aussi...  :cry:
J'ai commandé les pieces chez Manes, elles devraient arriver dans le courant de la semaine et je m'occupe de tout ce bord...
Une autre question, cela peut-il provenir (le bruit arrière) d'un mauvais équilibrage des roues arrières ? Faut-il que je les emmenne à faire vérifier ?
Je vous tiens au courant des réparations bien entendu;    à plus !       ;)

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 01/04/2007 à 21:23:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, l'equilibrage c'est des vibrations q'on sentait, mais le bruit, debute par un petit diag de tes flectors, ils provoque du bruit lorsque ils sont hs, sinon c'est ton pont qui rend l'ame
le kmetrage de ta 190?

Invité
  1. Posté le 02/04/2007 à 13:44:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,
elle a 225000 kms.  Est-ce que le pont peut se casser et laisser la voiture en rade ? Que se passe t'il si l'on tarde à le remplacer  :??:
merci .

Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 02/04/2007 à 22:14:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
b'un pas vraiment, mais est ce qu'il chauffe? est ce que tu sens une odeur ? sinon ca va, mais d'apres ton km je croi que se sont tes flectors, le pont resiste bq mieux

Invité
  1. Posté le 03/04/2007 à 09:16:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
re-explique moi le problème plus précesément. Quand tu accélère, tu entends un bruit sourd qui augmente en montant dans les tours ou en fonction de la vitesse? et dés que tu laches la pédale, il y a plus de bruit? c'est juste un bruit ou la voiture vibre aussi? gros bruit sourd?
c'est quoi les défault constatés au ct?

Invité
  1. Posté le 03/04/2007 à 10:10:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
est-ce qu'il chauffe...je n'en sais rien mais il n'y a pas d'odeur même aprés de longs trajets.
Donc le problème : plus la voiture va vite, en prise, et plus c'est bruyant (assez aÏgu style formule 1). Ce bruit cesse lorsque je n'accélere plus et dés que j'accélere de nouveau le bruit revient. Comme je l'ai dit précedemment, mes silents blocs sont morts et j'ai les 2 roulements arrières foutus. Je reçois les pièces dans la semaine, je change tous ça. Ca fera déjà pas mal de nuisances en moins, je vous dirai si le bruit persiste ou non.
Je pense cependant que le pont a un coup dans le nez. On verra.
Je vous tiens au courant, merci pour vos conseils ! :jap:
à plus !
J'oublieais : lors du contrôle technique; pas eu d'anomalies, et j'ai vidangé l'huile de pont.

Invité
  1. Posté le 03/04/2007 à 13:12:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ouaip ton pont est mort.
tu peux continuer à rouler deux trois semaines et puis il va lacher d'un coup, et là tu pourras rouler deux trois jours à 5 km/h (le temps de l'amener au garage).
2000 euros de réparation chez mercedes et 1500 chez un garage.
Alors si tu tiens à ta voiture, va tout de suite faire un diagnostic, puis si sa vient de la, fais le tour des casses. Les pièces pour 190, c'est pas rare! Mais dépèches toi avant qu'elle tombe en rade.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 04/04/2007 à 01:45:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est le pont l'ami! j'ai fais plus d'une année avec un pont foutu, croix moi, il chauffé en plus bq

Invité
  1. Posté le 06/04/2007 à 20:51:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
avant d'incriminer le pont, verifie le palier intermediaire, j'ai le mien qui présentait les mêmes symptomes que tu nous décrit, je pensais aussi au pont, ou à un roulement de roue et comme j'avais un peu de jeu au moyeu côté droit, j'ai changé d'abord le roulement et le moyeu coté droit.  Le bruit persistait, après examen complet et en détail, le roulement du palier intermediaire était HS. Âprés dépose, par mes soins, le changement du roulement m'a couté 70 eur chez le concessionnaire de La Rochelle.
PS avant de démonté l'arbre de transmision, n'oubli pas de le reperer au niveau des flectors.
Message cité 1 fois
Invité
  1. Posté le 10/04/2007 à 16:46:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai ce même phénomène sur ma C180, à mes connaissances il n'y a pas de grandes différences coté transmission.

dès que je met mon pied sur l'accelerateur le bruit commence, même avec des accelerations tres tres légère. il n'ya pas de bruit lorsqu'on lache l'acce.

au départ je voyais des traces d'huile, que j'ai négliger, sur le pont arrière. et un jour le bruit à commencer et j'avais une distance à faire de 200km et je ne pouvais pas m'arreter, de ce fait le bruit augmentais de peu en peu. dès mon arrivé j'ai vérifier l'huile du pont arrière, presque rien. Je l'ai remplie et l'intensité du bruit c arreté. je veu dire que le bruit est toujours là mais il s'est pas agravé.

Je crois qu'on ai face au meme pb. L'analyse de mon mécanicien (tres fort) est coté pont, il y a des roulement à changé au niveau pont arrière. Je vous suivera des resultats lorsque ca sera fait.

Invité
  1. Posté le 19/04/2007 à 17:23:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut à tous, pour le roulement intermédiaire je me posais la question, il est clair que je vais tout vérifier au niveau des roulements avant de changer le pont. D'ailleurs, si c'est lui, je vais le démonter completement et voir si ce n'est pas un roulement interne ou du jeu au niveau des dents de la cloche; affaire à suivre! à plus !

Publicité

Invité
  1. Posté le 24/09/2008 à 12:09:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le même pb sur ma 190E. le bruit provenant du pont est due à un jeu entre l'arbre et lepont arrière.
Tu peux vérifier en faisant bouger l'arbre.
ça ne cause pas de panne, mais ça gène (surtout pour une 190E sans plomb, silencieuse c'est casse tête le bruit).
la solution sera alors si ça gène, mon cas, le chganger sinon pas d'impact.
Ah oui, il faudra voir l'huile du boitier et le roulement, sinon changer e roeulement cas présent.

Invité
  1. Posté le 27/03/2010 à 11:49:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

j'ai une 220e de 1994, et j'ai du bruit, un genre de jeu entre l'abre de transmission et le pont, et en fait sa tape à chaque fois que je change de vitesse! je trouve que si c'est un jeu fonctionnel il est trop important a mon gout!! est-ce que en changeant l'amortisseur de transmission sa atténuera le problème?
Message édité par mer66gf le 27/03/2010 à 11:50:25
Invité
  1. Posté le 31/03/2010 à 20:56:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,

J'ai une mercedes 190D de 1987 avec 192000 km. Lorsque je lâche l'accélérateur, j'entends un bruit sourd vers l'arrière, comme un claquement. Cela ne se manifeste que lorsque je reprends l'acceleration ou lache la pedale d'accelerateur un peu brutalement. C'est comme un cognement.
Pensez vous qu'il s'agisse d'un problème de pont? Quelqu'un a t il le même problème? Merci a tous

Invité
  1. Posté le 06/03/2015 à 22:31:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voila j'ai changé ma boîte a vitesse de 4 vitesses par une 5 vitesses , mais quant la voiture roule à cinquième j écoute un bruit sous la voiture et je sent que la voiture a moin de puissance . Merci d avence .

Profil : Pilote pro
hug22
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 06/03/2015 à 22:35:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, pourquoi pas une 6 ?
Car avec une 6, y a plus de pêche..., non :ange:
Ca date, au fait ce sujet...

Invité
  1. Posté le 15/05/2018 à 12:03:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

get11gr a écrit :

Bonsoir
avant d'incriminer le pont, verifie le palier intermediaire, j'ai le mien qui présentait les mêmes symptomes que tu nous décrit, je pensais aussi au pont, ou à un roulement de roue et comme j'avais un peu de jeu au moyeu côté droit, j'ai changé d'abord le roulement et le moyeu coté droit. Le bruit persistait, après examen complet et en détail, le roulement du palier intermediaire était HS. Âprés dépose, par mes soins, le changement du roulement m'a couté 70 eur chez le concessionnaire de La Rochelle.
PS avant de démonté l'arbre de transmision, n'oubli pas de le reperer au niveau des flectors.
Afficher plus
Afficher moins

70€ un roulement le support suspension avec j'espère ..car ce genre de roulement est un grand standard qui coûte en SKF 4€,70 ou 7,40€ peu importe chez mon marchand de matériel agricole ...je l'ai fait il y a des années .. c'est souvent le support qui est mort et l'arbre bat sous le plancher ..

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
w210 250d relais de prechauffage 3
vito 111 cdi : problemes electriques 4
Synchronisaton 4 carburateurs SOLEX 5
E 290 TD - W210 - Catalyseur et Climatisation 9
Remplacement silencieux arrière sur break W210 270 cdi 4