Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Calorstat polo essence 1997

Prévenir les modérateurs en cas d'abus 
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/09/2007 à 14:55:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Tu as changé uniquement l'ajutage (la pipe sur ma première photo), ou tout le boitier de thermostat ?
Et le thermostat (calorstat) tu ne l'as pas changé ?
Message édité par bob bimon le 02/09/2007 à 14:56:33

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Sujets relatif
Invité
mw68gp
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 02/09/2007 à 15:13:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tout, l'ajutage, le boitier, avec le calorstat à l'intérieur, autant que je me souvienne ce n'était pas trés cher.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/09/2007 à 15:14:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais pourquoi tout le boitier ? Il fuyait ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/09/2007 à 15:30:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon j'ai retrouvé ce vieux topic où Sancho nous informait de cette faiblesse de la butée de tige dans l'ajutage.
moteur qui chauffe sur polo

Au passage, j'en conclue que mon calorstat est bloqué ouvert, suite à la désagrégation de cette butée.
La tige a du partir à fond sans limite, et se gripper sans pouvoirrevenir en arrière.
Donc cascade : le calorstat est foutu parce que la butée est flinguée. Merci VW ! (j'ai cru lire 43€ à prévoir pour la petite plaisanterie, pour un ajutage qui doit coûter 15-20€ et un peu plus pour le calorstat...)
Message édité par bob bimon le 02/09/2007 à 15:31:07

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/09/2007 à 23:51:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je complète le photoreportage avec le résultat de mes achats :
- un calorstat
- un ajutage (pipe)
- du G12+ pour compléter ce que j'ai perdu en ouvrant le circuit (NB : au fait, le G12+ se mélange dans les proportions de 40% de G12+ et 60% d' eau distillé pour -25°C; pour le G12 on pouvait diluer davantage à raison de 33%/67%).
Le tout pour la coquette somme de 44€.

Et voici les candidats :
- à gauche, les pièces pétées (ajutage brisé, et tige calorstat coincée en position ouvert);
- à droite les pièces neuves.

avant%20ap​res

Admirez la différence, et la connerie majeure qu'on fait quand on ne change que le calorstat sans changer l'ajutage ! Autant pisser dans un violon, on repart en surchauffe !
Et c'est là que çà vaut la peine d'aller au comptoir pièces détachés VW, qui vous dira à coup sûr de changer les 2 pièces, alors que les sites en ligne ne le diront pas (mais ce n'est pas leur rôle)...
Message édité par bob bimon le 03/09/2007 à 23:53:07

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/09/2007 à 00:03:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sinon, j'ai installé les 2 pièces neuves (il parait que le fragment de plastoc pété part en bas du radiateur, et ne remonte pas, pas la peine de le traquer avec un mini sous-marin (comme dans le Voyage Fantastique) ou un endoscope !).
Attention, il y a un joint torique vendu avec le calorstat, le monter sur l'ajutage avant de remonter le tout; introduire d'abord le calorstat dans le boitier, çà tient pas tout seul, il a tendance à ressortir avec la pesanteur, donc il faut approcher l'ajutage sur le plan de serrage en visant bien la petite tige du calorstat dans son trou borgne, pour pas partir en biais et rater l'accostage (et foirer tout si on sert après sans mesure).
Une fois l'ajutage en place, commencer à serrer les vis sans le lâcher (sinon tout tombe sur la boite de vitesses); le joint torique doit alors se résorber, et le plan de pose doit être bien aligné quand on a fini de serrer les 2 vis.
Ne pas serrer trop fort, au risque de foirer les trous taraudés, c'est du plastoc, n'oublions pas.
Ouf ! Le plus pénible est terminé !
J'ai rechargé le circuit, fermé le vase, démarré.
OK çà monte en température... à 90°C çà se stabilise (début ouverture calorstat), le radiateur commence à chauffer par la durit supérieure, puis la durit inférieure monte en température; on passe alors à 92°C, et là le ventilo déclenche. Parfait !
Encore un cycle de ventilo, et c'est bon; le chauffage marche, pas besoin de purger les bulles, le niveau n'a même pas baissé. Cool ! :)
Demain je fais l'appoint si nécessaire, moteur froid, pour être au min.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/09/2007 à 09:06:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pfffff  :pfff:
Citation :

il parait que le fragment de plastoc pété part en bas du radiateur

FAUX ! Il existe, je l'ai rencontré : la température moteur baisse à 70°C quand on roule vite...
... donc calorstat  coincé en position ouvert .... grâce à ce $£@#* de morceau de plastique de &%§ qui est remonté avec le flux de LDR, et s'est coincé entre le clapet du calorstat et son siège...
Rebelote donc ce weekend, je redémonte le tout pour sortir ce morceau...
 [:mr fyngah:1]
Message cité 2 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
the55ms
  1. Posté le 07/09/2007 à 10:05:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour ,

franchement tu n 'a pas de chance en 16 ans de vw je ne l'ai jamais vu

bon courage

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/09/2007 à 10:14:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, çà réconforte (j'avais bien les boules hier soir). :jap:


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
the55ms
  1. Posté le 07/09/2007 à 10:30:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

gaffe a la pompe a eau elle n'aime pas trop les coup de chauffe du a une panne de calorstat  a surveiller :ange:

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/09/2007 à 17:43:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle est neuve (moins de 10 000km, changée avec la courroie distri car elle commençait à faire du bruit à 70 000km).
La surchauffe a été brève : témoin température + aiguille => réaction immédiate :
Arrêt moteur, refroidissement à 90°C, puis roulage en douceur avec chauffage à fond vitres ouvertes, en surveillant l'aiguille jusqu'à 100°C maxi.
Je touche du bois...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
the55ms
  1. Posté le 07/09/2007 à 23:28:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut

ca devrait aller mais tiens nous au courant de ton redemontage

allez courage !! :sol:  

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/09/2007 à 17:40:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà qui est fait  :sol:
Effectivement... il y avait cette saloperie de morceau de butée plastique qui était remonté du radiateur vers le calorstat, et s'était glissé entre la vanne et le siège pour la bloquer en position ouverte au refroidissement qui a suivi...  :pfff:

Evacué ! la voici sur la photo.
On remarque au passage la modification de la pièce d'ajutage qui, de la version "B" à la version "J" de son numéro, voit son point de contact largement renforcé...

piece%20ca​ssee

Au passage, je tiens à signaler qu'il ne faut pas s'affoler que la tige du calorstat ne se rétracte pas quand on la trouve ouverte comme dans mon cas : il faut exercer une pression pour qu'elle se rétracte, mais attention, sans dépasser l'effort du ressort de rappel !
Pour vérifier qu'il se rétracte bien, il faut mettre le calorstat dans un serre joint et serrer par petites touches en faisant des pauses, sans jamais dépasser la course du ressort (sinon on risque d'abîmer le calorstat).
Si au final on retrouve ainsi la position initiale (environ 8mm à froid), et que la tige sort bien dans l'eau bouillante, alors pas de souci, il marche.
C'est ainsi que j'ai réalisé que le calorstat que j'ai cru flingué marche... finalement. Acheté pour rien ? Peut-être, mais çà fait pas de mal d'y mettre un neuf, après ce qu'il a enduré.

Bon, je parle, je parle, j'ai tout remonté, mais pas encore démarré pour les tests.
A plus tard...
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/09/2007 à 21:28:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tiens, j'oubliais que j'avais pas rendu compte.
Tout est rentré dans l'ordre !
Ouf !
Cà marche !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
fra89hk
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/02/2008 à 14:05:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
une question est ce que au niveaux de la consomation du véhicule tu la ressenti?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/02/2008 à 14:49:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non, dans la mesure où je ne tournais pas avec un moteur trop froid comme toit peut-être.
Je n'ai eu qu'un "incident" de surchauffe passager.
Message édité par bob bimon le 14/02/2008 à 14:52:31

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
cap45uo
  1. Posté le 05/07/2008 à 22:09:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne n'a essayé de mettre un thermostat classique en fer type renault 5?
La temperature de fonctionnement est la même et le principe aussi ....

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/07/2008 à 17:08:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben, il faudra la pipe avec l'entraxe qui va bien pour le fixer.
En gros, il faut le bricoler maison.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mpf30ko
  1. Posté le 06/10/2010 à 18:28:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le nouvel ensemble plus court pipe d'ajutage+calorstat remplace parfaitement l'ancien modèle.
La tige est plus courte mais l'ajutage est moins profond donc on a un ensemble parfait sans avoir à changer le boitier plastique.
J'avais dû rouler sans calorstat pendant 80 km pour pouvoir rejoindre un concessionnaire VW et acheter ces pièces.
Message cité 2 fois
Invité
pke40tq
  1. Posté le 15/03/2011 à 18:13:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
Vous allez rire, les gars  :D
C'est au tour de la Polo de ma moitié (6N 1997, 75ch AEE) de me jouer le même tour de cochon !
Radiateur froid, surchauffe, débordement du vase (donc rouler chauffage à fond les vitres ouvertes avec des pauses, pour arriver à la maison (15km maxi).
Je m'y colle demain, cochonnerie  d'ajutage (la pipe) de thermostat de mille millions de mille sabords de tonnerre de Brest  *$#@.
Je contrôlerai le calorstat avant de le changer (à la casserole), et je verrai si le coude est en cause.
Afficher plus
Afficher moins



Bonjour, je viens de lire attentivement tout vos message à la recherche d'information concernant un problème de surchauffe sur une Polo et je constate que votre description est exactement conforme au problème que ma moitié a aussi sur sa voiture (Polo Match 2 1,6L de 99) surchauffe, débordement du vase (chauffage à fond les vitres ouvertes avec des pauses, pour arriver à la maison) Même si je suis assez bricoleur, je ne suis pas mécano et surtout je ne voudrais pas faire plus de bobos à sa voiture. Toutefois, je ne voudrais pas non plus me prendre une douloureuse dans un garage volkswagen sachant que les criques vont bon train dans ceux de ma région.

En Bref je suis intéressé de connaître le résultat de votre analyse. je pense que le PB sera le même

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/03/2011 à 18:32:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attend les commentaires de Bob si il passe par là. Mais aller du côté du Calorstat et le remplacer même si ce n'est pas lui est une bonne action sur un moteur car c'est une pièce d'usure critique pour un moteur. Et surtout ça te donne à savoir si le centre de la pièce d'ajutage n'est pas défoncé comme sur la photo.

Donc si même sice n'est pas cassé remplace tout de même le Calorstat.

D'autre cas de pipe d'ajutage trouée-cassée Faire ça d'abord.... (Il peut y avoir des cas plus rares de pompe à eau).

polo anné 2000 1.4 mpi qui chauffe
VW Polo 1,6, 1997: Mystère avec le thermostat
[Polo] chauffe et ventillo qui ne déclenche pas [RESOLU]

Message édité par ballbearing le 15/03/2011 à 18:34:29
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/03/2011 à 18:54:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je pense qu'il n'y a rien à rajouter à ton cas qui est très clair : bienvenu au club des Polo surchauffées.
=> change la pipe d'ajutage selon la procédure décrite.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
vir15qd
  1. Posté le 02/07/2011 à 19:20:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
Et le radiateur, il est chaud ou froid ? Et ses 2 durits ?
C'est pas ta pompe à eau qui déconnerait ?
Quand ton moteur tourne au ralenti, vois-tu le petit filet d'eau qui coule dans le vase depuis le petit tuyau tout près du bouchon ?
Si çà coule pas, pb avec la pompe (dessertissage, assez commun sur les Polo; j'ai changé la pompe sur, justement ma Polo 1997 car elle commençait à faire du raffut; en même temps que la courroie de distribution).
Afficher plus
Afficher moins



Bonjour Bob bimon,

L'eau monte comme prévu dans le vase d’expansion jusqu'à surpression mais l'eau ne vient pas du petit tuyau.
Es-ce la pompe?

Message cité 1 fois
Profil : Apprenti
florinus
Technique - succès bronze sujets
  1. Posté le 05/07/2011 à 14:04:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.. Je dois avoir le même problème avec une polo match II 1.4 1999.

Température moteur à plus de 110° et voyant rouge qui clignote, sauf quand je roule à plus 40 km/h.
Le ventilateur ne tourne pas.
Par contre, le liquide de refroidissement n'était pas en ébullition et ne sortait pas du vase d'expansion. Il est plein, comme ci on venait de le remplir. Généralement, quand je roule, le niveau a tendance a diminuer car le liquide passe dans le circuit non?

Je vais voir en branchant la climatisation. Ca devrait faire tourner le ventillo. Si ca tourne, c'est pas lui qui est en cause.
Vérifier le fusible aussi.

Si c'est pas c'est deux là, y a de forte chance du coup pour que ca soit la pipe d'ajutage, mais le fait que je n'ai pas le LDR qui bout, je doute.

 On est obligé de passer par VW pour faire réparer ça?
Message édité par florinus le 05/07/2011 à 14:06:36

---------------
Wamawouhmmm!!!
Invité
vir15qd
  1. Posté le 05/07/2011 à 18:27:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vir15qd a écrit :


Bonjour Bob bimon,

L'eau monte comme prévu dans le vase d’expansion jusqu'à surpression mais l'eau ne vient pas du petit tuyau.
Es-ce la pompe?
Afficher plus
Afficher moins



Bonjour à tous,


J'ai une polo fin 99, 1.4mpi qui surchauffe, le ventilateur ne tourne pas , je l'amène chez VW où l'on me dit que c'est le thermostat.
Je change le thermostat mais le problème reste le même.
Alors j'essaie la sonde qui fonctionne mais retombe aussi vite (peut-être problème électrique)
Je mets la voiture en marche, la température habitacle au maximum, mais là, surprise, rien je ne reçoit que de l'air froid.
Je vais voir au compartiment moteur et j'ai les tuyaux qui arrivent à l'habitacle qui sont bouillant, celui qui est branché au boitier thermostat reste froid.

Profil : Apprenti
florinus
Technique - succès bronze sujets
  1. Posté le 05/07/2011 à 19:57:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avant d'amener ma voiture chez un garagiste, j'ai d'abord regarder et manipuler le ventilateur.
Moteur éteint comme moteur allumé, je n'ai pas réussi à manipuler le ventilateur. En mettant la clim, rien ne plus.

Ma copine à laissé la voiture au garagiste qui m'a rappelé. Ventilateur grippé. Il le change ainsi que la sonde (pour 375 euros aouch!!!!). Donc regarde d'abord le ventilo voir si il tourne ou pas a vide.

Par contre, quand je lui ai parlé de la pipe d'ajutage et du calorstat, il m'a un peu dit sechement qu'on lui avait dit de regarder le ventilateur. (j'ai appris que ma copine lui avait dit qu'il y avait un problème de ventilateur et n'a pas parlé du problème de chauffe... bref)

Il m'a dit par contre que si cela avait été ça, j'aurai du avoir le LDR qui boue. Vrai?

Bon de toute maniere, fallait le changer :-/
Message édité par florinus le 05/07/2011 à 19:58:41

---------------
Wamawouhmmm!!!
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/07/2011 à 23:11:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui : pipe cassée = LDR qui bout, même en roulant avec un bon flux sur le radiateur (ventilo HS ou pas : on n'a pas besoin du ventilo sur route, l'air dynamique s'occupe de tout).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
moo02av
  1. Posté le 01/05/2014 à 17:58:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je rebondie sur ce topic car j'est un soucis avec ma polo 1.4 MPI de 2000 ayant relu votre topic depuis le debut je me suis essayer a quelques test sur mon vehicule.

voici pour commencer les symptomes :

mardi a 1h du matin en rentran du cine je demare ma polo quand tout a coup au bou de 10 min de route le voyant de surchauffe moteur se met a clignoter et l'aiguille se cale a plus de 130° alors evidemment reflexe chauffage a fond se qui permet a la redescente de la temperature a 90°
de plus j'est pue constater que mon ventilo ne se declanche pas

aujourd'hui j'est retirer le calorstat pour le tester mais je me demande si mon test c'est correctement derouler ( le fameux test de la casserolle)
j'est aussi brancher en direct sur la batterie mon ventilo qui c'est mis a tourner correctement
mais lorsque je remet tous en place sauf le calorstat dans sa durite je remarque que mon probleme est toujours present ( hausse de la temperature et pas de ventilo)

alors si je pouvais avoir quelque conseil eclairer se serai un bonheur car aller travailler demain sans bagnole dans mon bled c'est impossible :s!
Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/05/2014 à 18:34:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
SI tu as bien lu le sujet tout du long, tu auras constaté que ce n'est pas le calorstat lui même qui pose problème, mais la pipe (bride) qui le maintient dans la culasse qui est cassée !
Il te faut la contrôler, maladie de toutes les polos de cette génération.

Enfin, si la surchauffe persiste alors que le calorstat est absent, la pompe à eau a du lâcher (turbine dessertie) ; ça peut se vérifier en regardant, moteur froid au ralenti, en dévissant le bouchon du vase d'expansion, si un petit jet tombe bien dans le vase depuis la petite durit qui arrive sous le bouchon.
Si aucun jet, même en accélérant tu peux changer la pompe à eau.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
moo02av
  1. Posté le 01/05/2014 à 19:32:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'avais bien compris pour le support calorstat et en effet il est perforer je compte en racheter un demain se qui me chagrine plus est le ventilo mais en effet si tu me dit que la pompe est peu être hs je vais vérifier sa de suite!

dans le cas ou le petit jet est present se peut-il que ce soit la sonde temperature presente sur le ventilo la cause ? si oui est-il possible de la shunter ?
Message cité 1 fois
Invité
moo02av
  1. Posté le 01/05/2014 à 19:44:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je confirme que le petit jet est bien present sans le calostat ...

Profil : Routard
manu1985
Technique - succès bronze messages
  1. Posté le 01/05/2014 à 19:49:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur ce modèle, y a t'il les trois fusibles sur la batterie?, si oui il y en a un de 30a vu que les trois sont des verts qui commande le ventilo, le mien était oxydé car véhicule de campagne donc pas besoin de ventilo mais dès que j'ai eu besoin du ventilo et bah il marchait pas!!


---------------
Rien ne vaut le son du 6 en ligne essence BMW!
Invité
moo02av
  1. Posté le 01/05/2014 à 19:55:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'est changer tous les fusibles ils sont tous neuf

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/05/2014 à 20:41:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

moo02av a écrit :

j'avais bien compris pour le support calorstat et en effet il est perforer je compte en racheter un demain se qui me chagrine plus est le
Afficher plus
Afficher moins



Bonsoir

C'est un forum, et on suit ça de loin. Il faut être précis.

Et là on s'en fiche du ventilo tant qu' il n'a pas été écrit noir sur blanc que la pipe d'jutage a été remplacée ..... Ce qui n'est pas le cas... ou alors j'ai mal lu.

Message édité par ballbearing le 01/05/2014 à 20:43:27
Invité
moo02av
  1. Posté le 01/05/2014 à 20:49:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui mais sans le calostat le ventilo devrai se déclencher non ?
Message cité 1 fois
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/05/2014 à 21:05:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

moo02av a écrit :

oui mais sans le calostat le ventilo devrai se déclencher non ?
Afficher plus
Afficher moins



-- Se déclencher ? Avec essai sans Calortstat...et que ça finit tout de même avec le témoin rouge allumé ?

Tout dépend si le radiateur est totalement bouillant de haut en bas au point de ne pas tenir la mai dessus ... peu être que c'est anormal.

---------
Pour en revenir au Calorstat le test de ""la casserolle" est déjà une grosse farce car quand on demande j'ai toujours pas eu quelqu'un qui m'a répondu qu'il avait bien un thermomètre dans la gamme 70/140°C ;)

Le seul test concluant serait que l'eau bout et qu'il est resté fermé. ;)

Et que même ""testé" il est impensable de ne pas en remettre un neuf. C'est une pièce d'usure critique d'un prix modique.

-----------

Pour les fusibles, attention les ennuis signalés par Manu c'est souvent le support du fusible qui est cramé sur ces véhicules.

---------------

Pour le ventilo, si il y a encore un thermocontact sur le bas du radiateur, le test est de shunter les fils dans la prise. Et non pas ""d'alimenter le ventilo en direct""

Message édité par ballbearing le 01/05/2014 à 21:06:40
Publicité

 Page :
1  2  3  4  5  6  7
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme d allumage golf gti 8s digifiant moteur 2e 27
probleme electrique Golf II 1
Siege conducteur Polo 4 0
golf 3 tdi 90 année 1996 2
vanne egr 1