Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ma clio 1 n'a plus de ventilation de chauffage

 

Il y a 588 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Ma clio 1 n'a plus de ventilation de chauffage

Prévenir les modérateurs en cas d'abus 
Profil : Animateur Clio
  1. config
nico-clio1rn
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/04/2007 à 00:25:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Ma Clio 1 de 1990 n'a plus aucune vitesse de ventilation de chauffage qui fonctionne.
J'ai regardé le fusible de ventilation, mais je pense que cela pourrait venir de la résistance de chauffage sachant que j'avais déjà la 3ème vitesse qui ne fonctionnait pas.

Auriez vous une idée d'où celà pourrait il venir?


---------------
Ex Clio I phase 1 1.2L RN
Ex Clio I phase 3 1.4L 'S
Clio I phase 2 1.8L 16V
Laguna II phase 2 2.0L 16V
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 21/04/2007 à 13:54:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, fait une recherche sur le forum ilya de bon conseils, il en parle beaucoup c'est surement la fiche de connection qui est défectueuse A+

Profil : Pilote semi-pro
philboy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/04/2007 à 15:33:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ici :

Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio

 ;)


---------------
Quand le sage montre la lune, le sot regarde le doigt....
Publicité

Invité
Technique - succès bronze messages
  1. Posté le 22/04/2007 à 19:24:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voiture: Renault Clio 1 cylindree ??
Mise en circulation: 1990
Kilométrage: ??.??? km.

Ou encore:
Prise fondue ? clio 1

Tiens nous au courant.

Profil : Apprenti
erance
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/04/2007 à 13:48:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors c'est une Clio 1 phase 2 je pense (1992) 1.9D avec 251000km au compteur (mais le moteur pas d'origine).
Bon, j'ai placé un cable en paralléle de la résistance thermique et voilà que les deux premières vitesses se mettent à fonctionner.

Ce qui est étrange, c'est que d'après les topics du forum, la troisième vitesse ne prend pas en compte les résistances se trouvant près du moteur de la ventilation. alors pourquoi ne marche t-elle pas?

Publicité

Profil : Animateur Clio
  1. config
nico-clio1rn
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/05/2007 à 13:45:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui j'ai démonter le moteur et l'ai testé ainsi que la résistance mais tout fonctionne.

DSC03020a1

Si quelqu'un à déjà connu ce problème et qu'il là résolu merci de me le faire savoir.
La fiche de connection n'est pas cramée.
J'aurais peut être tendance à mettre en cause le bouton des vitesses???


---------------
Ex Clio I phase 1 1.2L RN
Ex Clio I phase 3 1.4L 'S
Clio I phase 2 1.8L 16V
Laguna II phase 2 2.0L 16V
Profil : Pilote
  1. config
backclio
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 28/05/2007 à 13:46:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'où il sort le truc à gauche marqué 12V 1200 mA/h ?
Message cité 1 fois
Message édité par backclio le 28/05/2007 à 13:48:02

---------------
Aon aon, aon aon
Les avions

je suis pilote, c'est pour ça !!!
Profil : Vétéran confirmé
breakin
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 28/05/2007 à 13:57:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

backclio a écrit :
D'où il sort le truc à gauche marqué 12V 1200 mA/h ?
Afficher plus
Afficher moins


batterie  de  visseuse -devisseuse je pense

Message édité par breakin le 28/05/2007 à 13:58:00

---------------
megane 1,6e  280000 klm
megane 1,4 16V  177000 klm
megane 1,4 16V 76000 klm
Profil : Animateur Clio
  1. config
nico-clio1rn
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/05/2007 à 16:33:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Exact je test avec une batterie de visseuse/dévisseuse, des réponses pour mon problème?


---------------
Ex Clio I phase 1 1.2L RN
Ex Clio I phase 3 1.4L 'S
Clio I phase 2 1.8L 16V
Laguna II phase 2 2.0L 16V
Profil : Animateur Clio
  1. config
nico-clio1rn
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/05/2007 à 21:47:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses, j'ai trouvé la solution à mon problème et je vous la dit, peut être que ça pourra en aider certains, donc cela venait des broches de la prise de la resistance qui avait pris du jeu, donc un petit resserage et un petit peu de dégrippant, résultat j'ai retrouvé mes trois vitesses!
Message édité par nico-clio1rn le 29/05/2007 à 21:49:40

---------------
Ex Clio I phase 1 1.2L RN
Ex Clio I phase 3 1.4L 'S
Clio I phase 2 1.8L 16V
Laguna II phase 2 2.0L 16V
Invité
  1. Posté le 05/10/2007 à 09:59:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je rencontre le même problème que vous :
Clio 1,9 D de 1994, 225000 kms

Plus du tout de ventilation d'un coup, connecteurs OK que ce soit côté frotteurs ou côté moteur ventilo.

Pouvez-vous préciser la résolution de votre problème ?
Dscn0115



Savez vous si on peut changer uniquement cette pièce si la panne vient de là ?
de plus, pourriez vous m'expliquer comment on peut démonter ce ventilo ?
Merci pour votre aide

Profil : Apprenti
  1. config
jill
  1. Posté le 20/02/2008 à 19:28:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
on appercoit sur la photo 2 resistances bobinées, quel est le troisieme élément???

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/02/2008 à 19:32:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est le fusible thermique. Contrairement à ce qu'on peut lire les résistances elles, ne sont jamais en cause.


Il est là pour éviter un incendie si le moteur vient à se bloquer et que les résistances donc rougissent par exemple.
Il est accolé aux résistances.

Comme il est là pour ces fonctions; c'est pourquoi quand il est grillé ça ne fonctionne plus qu'en vitesse Maxi. Car en maxi c'est direct sans résistances.

Le mesurer à l'Ohmmètre il doit "sonner" comme un court circuit (comme n'importe quel fusible) Mais il est prévu pour fondre par excès de température. Pas par excès de courant.

Shéma type qui explique tout. Voir les multiples sujets là dessus. Sujet général : Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio

[img1..jpg title=http://aws-cf.caradisiac.com/prod/mesimages/254031/Shéma type fusible therm Ventilation.jpg1..jpg]https://aws-cf.caradisiac.com/prod/mesimages/254031/Sh%C3%83%C2%A9ma%20type%20fusible%20therm%20Ventilation.jpg[/img]
Message édité par ballbearing le 20/02/2008 à 19:58:05
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/09/2009 à 23:49:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le probleme ne vient pas de la je mets ma main a couper lol que c'est comme moi c'est la grosse cosse qui est derriere la platine de bouton de ventilation elle a du fondre sa m'est arriver moi aussi faut que tu aille a la casse tu prend la platine et la cosse en coupant les fils le plus loin possible pour avoir de la marge et apres tu les reconnecte avec des dominos.
 
c'est un probleme souvent rencontrer sur les clio 1
Message cité 1 fois
Super Retraité à vie
Profil : Barde Mécalec d'argent 2016
  1. config
methanol
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 20/09/2009 à 00:10:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

oxy45yt a écrit :
le probleme ne vient pas de la je mets ma main a couper lol que c'est comme moi c'est la grosse cosse qui est derriere la platine de bouton de ventilation elle a du fondre sa m'est arriver moi aussi faut que tu aille a la casse tu prend la platine et la cosse en coupant les fils le plus loin possible pour avoir de la marge et apres tu les reconnecte avec des dominos.
 
c'est un probleme souvent rencontrer sur les clio 1
Afficher plus
Afficher moins



Bonsoir,
Affirmatif. J'ai eu moi même le problème identique. Le connecteur Molex était à moitié fondu.
Remplacé depuis, et plus aucun problème.

@+


---------------
Ce n'est pas parce qu'ils sont nombreux à avoir tort qu'ils ont forcément raison.
Invité
  1. Posté le 19/02/2012 à 00:34:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Moi j'ai un fil connecté au connecteur Molex qui chauffe et donc qui fais fondre de chaleur le connecteur et donc sa fonctionne plus après.

Pouvez vous me confirmer si sa viens bien de la résistance chauffage ?

Et ou je pourrais en acheter une pas chere, meme d'occas., en sachant que chez renault le prix et de 400 euros c abusé.

J'ai une Clio Baccara auto, 92cv, 1.8l, essence, avec clim.

Merci pour votre aide

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/02/2012 à 01:00:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Les connecteurs qui crament sur les systèmes de ventilation ne crament pas à cause de quoi que ce soit qui consomme trop.

Ils crament car mal conçus et chauffent. Ce qui précipite le vieillissement et l'oxydation et donc ce qui augmente encore l'échauffement..etc... effets additionnés

Comme dans le lien ci dessous où aucun des éléments alimentés n'avait de panne.

De plus une résistance bobinée ne peut par son travail que faire son travail et diminuer un courant. Ou se couper et il ne passe plus.

Multimètre vs Testeur 12 V
Plus de ventilation sur une 307 - Pulseur et faisceau cramé
Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio
Message édité par ballbearing le 19/02/2012 à 01:05:02
Invité
  1. Posté le 12/04/2012 à 16:39:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai un sousi sur ma clio 1 1.4 Rn BVA de 1996
Le sousi c'est que j'ai plus de chauffage du tout

j'ai controler les fusibles il sont ok
J'ai contoler la tension de sortie de conecteur a 3 vitesse ya du +12v sur le rouge en 1er vitesse
sur le vert en 2éme vitesse et sur le blanc en 3éme.
J'ai ontroler si a la sorti ya du courant sur le fil rouge et noir ya rien ni en 1ervitesse ni en 2éme ni 3éme
jai controler la resistance jai trouver du 0.3ohm sur le 1er bobinage 3.2ohm sur le 2éme et rien sur sur la resistance voir dessin plus bas
J'ai controler le bouton qui change les vitesse il est ok
je comprend plus rien d'ou peut venir la panne

Qui peut me confirmer si mes valeur sont correct ou pas ?


Merci d'avance

http://s019.radikal.ru/i623/12​04/be/e34b72c972b2.jpg
Message édité par Ham28xe le 12/04/2012 à 16:39:59
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/04/2012 à 16:51:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour

Les valeurs des DEUX résistance sont correctes (valeurs de quasi ""fils de fer"" bobiné)

Mais le troisième élément est un fusible thermique, et  doit comme tout fusible mesurer près de Zéro Ohm. Il doit comme tout se comporter presque comme si on mesure aux deux côtés d'un bout de fil de cuivre.

Sinon il est grillé. Et sur ce montage, contarairement à des montages plus récents PLUS aucune vitesse** ne fonctionne quand ce petit fusible thermique est grillé. (schéma)

Note: Toutes les affirmations de présence de 12 Volts doivent être faites exclusivement avec un lampe témoin d'au moins 21 Watts 12 V (clignotants/Stop) en mesurant sur le point à mesurer et l'autre fil de la lampe mis sur une masse du chassis.

**On voit sur le schéma que le fusible est en série avec ""le tout""

Pour faire un test shunte ton fusible juste pour un essai. Attention quand la résistance n'est pas en place et ventilée ne pas être surpris qu'elle chauffe très vite !! C'est normal.




ballbearin​g-resist-n​eim2-img
Message édité par ballbearing le 12/04/2012 à 17:05:23
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 12/04/2012 à 16:52:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui à changer celle à à l'infini 1 "celle de 0 ohm sur ton croquis"
alain3839
Message cité 1 fois
Message édité par alain3839 le 12/04/2012 à 18:52:31
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/04/2012 à 16:58:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Attention aux dires d'Alain et la la notion de 0 Ohm.  ;)    Il est mal réveillé !

-- Un fusible OK, non grillé  se rapproche de 0 Ohm.  -        
--  Un fusible coupé/grillé  se rapproche d'une valeur    ἒ   Infinie   :)   1.0000000000000000000000000000​00000000000 ............Ω

Comment remplacer le mini fuse Thermique http://aws-cf.caradisiac.com/p [...] useTh..jpg

Ca se trouve pour deux Kopeks http://www.selectronic.fr/sele [...] +thermique
Message édité par ballbearing le 12/04/2012 à 17:14:31
Invité
Technique - succès bronze sujets
  1. Posté le 12/04/2012 à 17:31:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
change la platine et sa refonctionera
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/04/2012 à 17:44:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

l'a19op a écrit :

change la platine et sa refonctionera
Afficher plus
Afficher moins

D'abord Ici on est poli, on est bien élevé,  et on dit bonjour

Et on est pas des concessionnaires .............on essaie de dépanner "au composant".

(dans ce cas la seule panne possible si elle est  sur cet élément increvable  c'est  ce bidule à 0,5 Euro )

Message édité par ballbearing le 12/04/2012 à 17:46:17
Invité
  1. Posté le 12/04/2012 à 17:53:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour sieux qui ont répondu aussi vite

et surtout a toi ballbearing pour le chemin du circuit j'ai chainter en derivation le fusible thermique et les 3 vitesse marchent.
Ps: oui c'est exacte c'est pas 0ohm mais l'infinis  mais j'ai pris mauvais l'habitude de dire 0ohm au lieu de l'infinie.
ps: peut je acheter cette resistance dans un magasin d'électronique car payer 35e pour un truck comme sa c'est trop cher a mon gout

Merci encor a tous
Message édité par Ham28xe le 12/04/2012 à 17:55:32
Profil : Routard
  1. config
bernardmp
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 12/04/2012 à 17:54:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Hamann 777, suit les recommandations de Ballbearing; regardes là aussi (avant denier post): Problème de ventilation Renault 21 TD
Mais là ou Ball se trompe, c'est pas 2 Kopeks, ni 0,5 euros, mais 2,28 euros que je l'ai payé en janvier 2012!!!
Salut Ball!
A+
Bernard

Invité
  1. Posté le 12/04/2012 à 17:57:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir bernardMP


Merci beaucoup pour le lien il ya directement la réponse a ma question dans le post d'avant

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/04/2012 à 18:06:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Salut Hamann et Bernard  ;)   J'ai fait  souvent moi même la méprise du "0 Ohm"  

Okaiiiiiiiiiii !! donc ça souffle shunté.. il faut tout de même le remplacer c'est un élément de sécurité  ;) jap

On peut aussi en trouver dans de vieilles cafetières ou sèchoirs.  Sa T°C doit être inscrite dessus. (Sur mon auto j'ai remonté la valeur vers 200°C)
Message cité 2 fois
Message édité par ballbearing le 12/04/2012 à 18:08:32
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 12/04/2012 à 18:10:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-

Salut Hamann et Bernard  ;)  J'ai fait souvent moi même la méprise du "0 Ohm"

Okaiiiiiiiiiii !! donc ça souffle shunté.. il faut tout de même le remplacer c'est un élément de sécurité  ;) jap

On peut aussi en trouver dans de vieilles cafetières ou sèchoirs. Sa T°C doit être inscrite dessus. (Sur mon auto j'ai remonté la valeur vers 200°C)
Afficher plus
Afficher moins

alain3839

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 12/04/2012 à 18:10:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

Oui à changer celle à 0 ohm!
Afficher plus
Afficher moins

Pardon
erratum!

Elle est bonne ta résistance fusible!
jap

Profil : Routard
  1. config
bernardmp
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 12/04/2012 à 18:33:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hamann 777 enlèves nous un doute:
- sur la mesure où tu indiques zéro Ohms: est-ce que l'aiguille de l'ohmmètre n'a pas bougé du tout, ou a-t-elle balayé tout le cadran?
Merci
A+

Invité
  1. Posté le 12/04/2012 à 18:48:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bernardMP

Non au fait par Zéro Ohm je voulais dire infinit sur Ohm mettre affiche 1
donc fusible coupé
Message cité 2 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 12/04/2012 à 18:51:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ham28xe a écrit :

bernardMP

Non au fait par Zéro Ohm je voulais dire infinit sur Ohm mettre affiche 1
donc fusible coupé
Afficher plus
Afficher moins

Donc Fusible Résistance HS!
jap

Donc j'avais raison!
ptdr

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 12/04/2012 à 18:53:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
allez zoou change l'a
tu en trouve dans les cafetières, gaufrier etc....

Profil : Routard
  1. config
bernardmp
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 12/04/2012 à 19:21:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK Hamann 777, tu sais donc où se trouve la panne et la marche à suivre pour réparer.
Bonne suite.
A+

Profil : Nouveau membre
laurent2l
  1. Posté le 04/08/2012 à 11:49:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
ok pour la temperature mais il faut aussi connaire l'intensité
en general les fusibles electromenager sont de 10 amperes
on peu tj en mettre 2 en //
quelle est la puissance de ce moteur, en continu l'intensité monte vite ! ! ! ! !

JP
Message édité par laurent2l le 04/08/2012 à 11:50:30
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Defaut ventilation interieure clio 2000 2
puce pour r19 GTD 5
sifflement en tournant??!! 2
R21 GTS Jan 91 : Embrayage à remplacer 5
Problème de puissance sur Scénic 1 ph 2 6