Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

AUDI A4 verrouillage centrale HS

 

Mécanique / Électronique : Poduc, michel_68, Lio28, Babacool7680, 1 utilisateur anonyme et 298 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

AUDI A4 verrouillage centrale HS

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/05/2007 à 18:12:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Plus de verrouilage sur mon A4. C'est un sujet qu'on retrouve assez souvent.
Malgré ça, j'ai démonté la moitier de la voiture pour trouver cette fichue pompe à vide.
Je pense que le répéter pourrait aider. Elle se trouve dans le coffre, à droite. Il faut démonter au moins en partie la garniture latérale. Moi j'ai viré aussi le plastique sur le bord du coffre mais je ne suis pas certain que cela soit nécessaire... Ensuite, elle est bien cachée dans une boite en mousse. Au premier coup j'ai pensé que cétait un simple bloc de mousse  :q  et j'ai continué mes démontages ailleurs. :q
Diagnostique rapide: déconnection des 2 tubes plastiques, pas de dépression, ni de souffle en tournant la cléf   :??: Mais quand même du bruit pendant environ 30 secondes.
3 connecteurs sont sur la boite. J'ai démonté la pompe sans soucis et surprise: en démontant les 3 vis j'ai vu que c'est une magnifique petite pompe à palettes en graphite.
Le disque central, en graphite, est muni de 4 fentes dans lesquelles se trouvent 4 "palettes", en graphite également. (A part l'extrémité de l'axe c'est tout en graphite)
Mon disque est en 3 morceaux :non: sans compter un petit bout qui traine.
Je tente la réparation à la cyanolite (superglue) et pour une fois, je ne suis pas top mécontent du résultat. Ca prend assez vite et ça tient pas trop mal.
Là où ça ne va plus, c'est la petite pièce en plastique en croix qui fait la liaison entre l'axe du moteur et le disque. Il est fendu et c'est tout petit. J'ai bien tenter de le coller mais rien n'y fait et j'ai quand même fini par me retrouver avec mes 4 morceaux... :q
J'enrage d'entendre parler de 300EUR pour un échange standard alors qu'il ne me faudrait que le coté pompe....
L'électronique répond ainsi que le moteur.
Dans un sens je me dis qu'il ne doit pas avoir 36.000 constructeurs de pièces en graphite massif et la partie pompe est peut être la même sur plusieurs modèles même d'autres marques... nan? :ange:
Si vous avez des conseils ou des remarques merci de m'en faire part.

Sujets relatif
Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/05/2007 à 22:38:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Bravo pour ton démontage, si t'as des photo je serais content de les voir.
Ton A4 peux tu me dire le modèle, l'année, le kilomètrage ??
Moi c'est une A4 1.9tdi 110ch 81Kw 1999 moteur AVG avec 168000Kms berline
J'ai fait le post sur la réparation des pistons et soupapes.

Ton histoire de pompe à vide m'intéresse, as-tu la doc technique RTA, Haynes ou autres ??? ETKA ???vide

Ma pompe commence aussi à donner des signes de fatigue, hier impossible d'ouvrir mon coffre arrière, et 2 minutes plus tard impécable...

A+
Message cité 1 fois
Invité
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 02/05/2007 à 22:46:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
zut j'ai oublié les réfs Audi :
8D0 862 257 c'est la réf de la pompe, va chez ton concesionnaire voir le prix, juste pour le fun...
sinon, vu que t'es démerdard avec la colle, tu pourrait pas faire un moule en platre avec ta pièce recollée et ensuite faire l'empreinte en résine et fibre de verre ??? je sais pas car j'ai pas vu la pièce en question, je vais regarder.
ref

A+

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 29/05/2007 à 08:56:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oups!  :??:  Désolé, j'ai loupé ta superbe réponse....
Je suis toujours en panne mais sur la piste d'une pièce d'occase.
Malheureusement dans la région, c'est cuit. J'ai fais toutes les casses et pas moyen d'en trouver une, même d'une autre marque....
J'ai mis mon frère sur la piste. Il a une A3 et rencontré exactement le même problème.
Je vais mettre quelques photos. Vu que je n'ai pas tout remonté.

L'idée du moule est tentente mais je ne pense pas que ça marchera.
2 pièces sont cassées:
Le disque central en graphite (que j'ai essayé de recoller) et un embout en plastique qui le fixe sur l'axe du moteur.
L'embout, il est très petit et fendu ce qui fait que lui, je ne parviens pas à le retaper.

Pourquoi je pense que la pièce en résine ne marchera pas? Parceque tout est en graphite pour assurer l'étanchéité. Si une aspérité existe sur une des pièces, elle va se roder pour s'ajuster et permettre de faire le vide ou mettre de la pression dans le circuit. Donc, la résine, plus dure que le graphite, va démollir le système.... mais au point où j'en suis, c'est une piste à ne pas négliger.

Une autre question pour les spécialistes:

Est-il normal que malgré ce problème de verrouillage central, je sois incapable de fermer la porte conducteur? :??:
La porte passager, ça marche.....
Ca pourrait vouloir dire que j'ai 2 problèmes. Avant de trouver le Graal avec une nouvelle centrale de verouillage, j'aimerais savoir si c'est censé fermer. En fait si quelqu'un qui a une audi pouvait débrancher sa centrale et faire l'essai, ça serrait super sympa.

Pour répondre à ta question, je n'ai aucune doc technique... sinon j'aurais peut être moins cherché pour trouver la pompe  :ange:

Invité
Technique - succès bronze nombre de vues
  1. Posté le 29/05/2007 à 08:59:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
...au fait, concernant ton problème de coffre, je miserai plus sur un problème lié à la fermeture du coffre, une pièce dure qui fait que la pression n'est plus suffisante pour provoquer l'ouverture. La conception de cette pompe me parait pas mal (quand ça ne casse pas...) et sauf fuite dans le circuit, elle doit remplir son role correctement si les portes suivent....
Peut être faudrait-il simplement graisser le mécanisme du coffre?

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 29/05/2007 à 09:00:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
... et encore un petit détail (je suis distrait ce matin...), le prix serrait de 377EUR!!!

Invité
Technique - succès bronze nombre de vues
  1. Posté le 29/05/2007 à 21:36:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ma voiture: Audi A4 tdi 110CV 1998
Vitres électriques à l'avant. Toit ouvrant électrique.
Pas de télécommande, pas d'alarme.
Fonctions:
Si on tourne la cléf en fermeture, les 4 portes se ferment ainsi que la trappe à essence et le coffre. Si on insiste, les vitres avant se ferment ainsi que le toit ouvrant.
Si on tourne pour ouvrir, les 4 portes et le coffre s'ouvrent, la trappe à essence est débloquée. Si on insiste, les 2 vitres avants s'ouvrent.

Le boitier du lecteur CD à l'arrière droit. Ne pas oublier le cable qui passe dans le trou. On voit bien la glissière et il faut tirer vers le haut.
http://img442.imageshack.us/im​g442/5171/p5290076kx2.jpg

J'ai démonté la goulotte du coffre mais on peut peut être faire sans... C'est juste quelques vis....
http://img402.imageshack.us/im​g402/8383/p5290077ua6.jpg

Ensuite on déshabille comme si on changeait une ampoule.
http://img62.imageshack.us/img​62/2600/p5290078jy5.jpg

Et voila ce qu'on cherche: Un bloc de mousse dans lequel est inséré l'ensemble.
http://img260.imageshack.us/im​g260/3205/p5290079iz4.jpg
Le même bloc ouvert
http://img47.imageshack.us/img​47/3674/p5290080jj7.jpg
Et la bête... Il y a 3 connecteurs électriques et 2 tubes noires avec embout blancs (1 pour la trappe d'essence et l'autre pour le reste)
Les embouts blancs se déclipse en serrant la bague blanche avec les doigts.
http://img238.imageshack.us/im​g238/2426/p1010081sd1.jpg
Je me rend compte que sur cette photos, le capot gris est démonté. Il est plus loin.
En fait, j'ai démonté il y a longtemps mais si la centrale n'est pas connectée, les vitres électriques ne répondent plus... du coup j'ai reconnecté sans tout remettre bien en place...en attendant la pièce de rechange ou une réparation fiable.
http://img501.imageshack.us/im​g501/8349/p1010082fl4.jpg

Le capot mentionné plus haut. Il faut le faire sauter au tournevis, délicatement, il y a beaucoup d'ergots tout autour. Juste en dessous (pas de photo), une carte électronique qui se dégage et au fond, dans la partie ronde, la pompe proprement dites, toute en graphite. (c'est là qu'est l'os...)
http://img339.imageshack.us/im​g339/2757/p1010083vg5.jpg
la pompe est constituée de 3 "galettes" en graphite. Celle du centre est évidée et on a un disque centrale avec 4 fentes dans lequelles coulissent les 4 palettes. Le trou central est pour l'axe du moteur. Les 3 trous à 120° sont pour refermer le tout. Les 2 autre pour faire passer le flux d'air.
http://img260.imageshack.us/im​g260/9099/p1010084hr2.jpg
La partie active (qui s'est cassée...). On devine un des trous qui donne sur le circuit d'air (à 9h). En tournant assez vite, les palettes ont tendance à aller vers l'extérieur, délimitant 4 espaces qui en tournant change de volume. Celui qu'on devine à gauche avec le trou est relativement petit. En tournant dans le sens anti-horlogique, son volume augmente. Le graphite lubrifie les frottements et garanti une bonne étanchéité. Vu que le volume augmente, la pression descend et on a donc une aspiration par le trou. Une fois le trou passé, le volume d'air aspiré passe de l'autre coté et le volume devient plus petit, comprimant l'air et le soufflant dans l'autre trous (qu'on ne distingue pas ici mais il doit être du coté des 12h).
L'air passe donc d'un coté à l'autre et c'est réversible.
http://img47.imageshack.us/img​47/4580/p1010085ku2.jpg

http://img260.imageshack.us/im​g260/9906/p1010086rs5.jpg

Voila comment ça marche.

En soufflant ou aspirant avec la bouche dans les tubes, j'ai pu m'assurer que tout fonctionnait correctement.
En plus ma trappe à essence était fermée et c'était la seule manière de l'ouvrir pour faire le plein...

J'espère que ça aidera au moins quelqu'un....

Pour ce qui est de la réparation, la cyanolite semble coller pas trop mal. Mon problème est que le petit croisillon qui est fixé sur l'axe moteur et qui entraine le disque central est tout explosé. C'est lui qui me pose le plus de problème.


Message édité par Nar49ra le 30/05/2007 à 13:20:00
Invité
  1. Posté le 26/06/2007 à 17:35:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Et bien oui, moi aussi j'ai recontré ce désagrément avec la même turbine (pulvérisée au point d'avoir un puzzle de 10000 pièces à reconstituer) du boitier référencé 8D0 862 257 B qui est vendu "en solde" 440 euros chez audi - tarif remisé au 25 juin 2007 !!!! (soit près de 10% de la valeur résiduelle du véhicule !).
Bref, je recherche une solution de remplacement mois coûteuse, évidemment !
Sur Ebay, on trouve le boitier 8L0 862 257 D, mais selon audi, ce boitier n'est pas équivalent (dommage car on pouvait le trouver moins cher!). question, est ce que quelqu'un aurait tenté cette adaptation ???

@+
Message cité 1 fois
Invité
Technique - succès bronze nombre de vues
  1. Posté le 08/07/2007 à 12:43:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Toujours pas trouvé la solution à mon problème. Vacances d'abord... mais je 'y remet...

Invité
  1. Posté le 23/10/2007 à 19:47:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mac87oh a écrit :
Et bien oui, moi aussi j'ai recontré ce désagrément avec la même turbine (pulvérisée au point d'avoir un puzzle de 10000 pièces à reconstituer) du boitier référencé 8D0 862 257 B qui est vendu "en solde" 440 euros chez audi - tarif remisé au 25 juin 2007 !!!! (soit près de 10% de la valeur résiduelle du véhicule !).
Bref, je recherche une solution de remplacement mois coûteuse, évidemment !
Sur Ebay, on trouve le boitier 8L0 862 257 D, mais selon audi, ce boitier n'est pas équivalent (dommage car on pouvait le trouver moins cher!). question, est ce que quelqu'un aurait tenté cette adaptation ???

@+
Afficher plus
Afficher moins



Bonsoir, j'ai le même problème que vous mais pour le boîtier 8L0 862 257 D. Je le trouve pas sur Ebay, pourriez-vous m'aider à ce sujet.

Merci d'avance

Invité
Technique - succès bronze nombre de vues
  1. Posté le 16/03/2008 à 00:03:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La suite de mes déboires... ICI

Invité
  1. Posté le 30/09/2011 à 19:21:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Nous avons avec madame acheté une A4 Avant 1.9TDI de 2001 et le garage nous préviens qu'il y a un problème de programmation sur les clés. Je prends donc rendez-vous chez Audi, et surprise la pompe de la centralisation est une pompe de Audi A3 et il faut la changer, tarif 569€.
Mon installateur d'alarme me conseil de l'acheter dans une casse car c'est facile à changer. Je commande donc la pièce dans une casse, je la reçois hier je la monte ce matin et pareil. Je regarde les référence inscrites sur les pompes c'est les mêmes.
Je suis donc à la recherche de la référence audi pour le bloc pompe de centralisation pour une AUDI A4 AVANT 1.9 TDI du 15/02/2001 ref carte grise :
D.2 B5AAJMF1FM52EER92N
D.2.1 MAU5474FM068
E WAUZZZ8DZ1A102409

La référence sur mes deux pompes est : 8D0 862 257 B, si une âme charitable pouvait m'aider, merci beaucoup et bon week-end.

Invité
  1. Posté le 26/10/2011 à 21:37:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

Panne résolue, mais je suis stupéfait par l'incompétence des mécaniciens AUDI.
Service commercial AUDI FRANCE mention très bien, suite à mon courriel ils m'ont donné ma référence exacte de ma pompe de centralisation.
J'ai commandé une pompe sur le site DIGAKOM en Allemagne, impeccable, 203€ frais de port compris.

Ma panne maintenant:
comme je le signalais toutes les portes se fermaient sauf celle du conducteur et on entendait la pompe tournée pendant au moins 10 secondes.
Et bien figuré que ma panne était à une fuite du circuit de centralisation, le tuyau avec un T qui alimente la tige verrouillant la trappe à carburant était débranchée. Depuis que je l'ai rebranchée, tout marche nickel. Dire que la concession AUDI voulait me facturer la pompe 570€ sans la main d'oeuvre. Maintenant je me retrouve avec deux pompes de centralisation qui marche parfaitement :
- 8D0 862 257 B
- 8D0 862 257 D

Si jamais il y a des personnes intéressées je propose la pompe à 100€.

Bonne soirée à tous.
Message cité 1 fois
Publicité

Invité
  1. Posté le 13/11/2011 à 14:26:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fre23sf a écrit :
Bonsoir à tous,

Panne résolue, mais je suis stupéfait par l'incompétence des mécaniciens AUDI.
Service commercial AUDI FRANCE mention très bien, suite à mon courriel ils m'ont donné ma référence exacte de ma pompe de centralisation.
J'ai commandé une pompe sur le site DIGAKOM en Allemagne, impeccable, 203€ frais de port compris.

Ma panne maintenant:
comme je le signalais toutes les portes se fermaient sauf celle du conducteur et on entendait la pompe tournée pendant au moins 10 secondes.
Et bien figuré que ma panne était à une fuite du circuit de centralisation, le tuyau avec un T qui alimente la tige verrouillant la trappe à carburant était débranchée. Depuis que je l'ai rebranchée, tout marche nickel. Dire que la concession AUDI voulait me facturer la pompe 570€ sans la main d'oeuvre. Maintenant je me retrouve avec deux pompes de centralisation qui marche parfaitement :
- 8D0 862 257 B
- 8D0 862 257 D

Si jamais il y a des personnes intéressées je propose la pompe à 100€.

Bonne soirée à tous.
Afficher plus
Afficher moins



Bonjour,
Je serais intéressé par la référence 8D0 862 257 B si vous l'avez toujours.
En Attente de votre réponse
Cordialement

Invité
  1. Posté le 29/01/2012 à 21:16:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, j ai le meme probleme sur mon audi. audi A4 break 1L9 tdi 110cv, voici la reference de la pompe :8D0862257B donc si vous avez toujours le votre à vendre je serais interessé merci.
cordialement

Invité
  1. Posté le 04/05/2012 à 21:13:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je suis nouveau ce forum et tres bien on y trouve de bon truc je possede un audi a4 110cv de 99 ma reference de pompe et 8D0 862 257 B
j'ai bien suivi la marche à suivre mais une fois remonter toujour rien je ne comprend pas ya t'il un sens dans les differente palette a respecter ? moi quand je branche la pompe et que j'essaye j'entend un tic pour l'ouverture mais pas de warning lorsque je ferme cette fois il ya 3 tic assez rapide et les warning s'allume a l'allure des bruit j'attend avec impatience quelques reponses

Profil : Vétéran confirmé
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/05/2012 à 13:05:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, on pourrait t'aider mais ce n'est pas très clair ce que tu dis (la ponctuation surtout).
Tu as changé ta pompe ou tu as ouvert ta pompe pour la réparer ?
Tu essayes d'ouvrir/fermer avec la clé ou la télécommande ?
D'où proviennent les bruits ? Tout est bien connecté pneumatique/électrique ?

Invité
  1. Posté le 13/05/2012 à 11:58:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai ouvert la pompe c'etait bien la pieces en forme d'etoile au milieu qui ete casser j'ai recoller j'ai tout nettoyer car c'ete noir on dirai une espece le sui melanger a de la grece en tout cas sa tache bien au doigt(lol) j'ai remonter mais toujour rien et pour les bruits les fameux tic tic tic sa vient de la pompe mes warnings s'allume quand j'assaye la telecommande mais toujour pas de centrale et à la clé j'ai que la porte conducteur qui s'ouvre je doit ouvrir toute les porte manuellement , tout et bien branche electriquement parce que si je branche pas la pompe dans le coffre mes VE ne fonctionne pas !

Profil : Vétéran confirmé
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 15/05/2012 à 22:06:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regardes que fusible de la centralisation ne soit pas cramé (boitier fusibles dans tableau de bord à gauche sur le flanc quand la portière est ouverte).
Laisses peut-être ta batterie débranchée 5-10 minutes.

Tic tic tic comme un relai qui déc*nne ?

Invité
  1. Posté le 18/05/2012 à 11:15:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vais regarder mes fusibles ,mais pour les tic tic tic sa s'entend dans le coffre on dirai que sa vient de la pompe dans tous les cas je vous tien au courant j'essaye les fusibles ,la batterie , et relais ...
merci red_f. Juste une derniere chose meme si ma pompe et hs mes moteur sont electrique non ?? donc en ouvrant les portes à la clé tout devrai s'ouvrir?? enfin je pense .

Invité
  1. Posté le 19/05/2012 à 21:11:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon bin j'ai regarder mes fusibles tout et ok !!, j'ai redemonter la pompe je l'ai ouverte j'ai tester le moteur et il tourne mais il chauffe , j'ai l'impression que le moteur veut tourner mais il bloque donc il chauffe . Je ne voit pas pourquoi la centralisation ne fonctionne pas :s
une petite question si je change la pompe doi-je passer par le vag-com pour tout reprogrammer ou alors tout va fonctionner comme avant . merci pour vos reponse .

Invité
  1. Posté le 04/11/2012 à 16:02:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR REPONSE POUR AUDI A4 99 G EU LE MEME PROBLEME QUE TOI LA POMPE NE TOURNE PLUS ET CETAI LES TROIS VISE QUI CE TROUVE SUR LE MOTEUR QUI ETAI TROP SERAI MAINTENAN LE PB QUE G CEST QUE TOUS MES PORTE CE FERME SAUF LE COFFRE QUI RESTE TOUJOUR FERME ET NE SOUVRE PLUS SAUF QUAND JOUVRE AVEC LE BOUTON DU MILIEU DE LA TELECOMANDE. PARCONTRE JE COMPREN PAS PK MON MOTEUR TOURNE ENCORE 30SEC ALORS QUE MES PORTE SOUVRE ET SE FERME NIKEL MERCI POUR VOS REPONSE

addict flat4 et Audi
Profil : Pilote
  1. config
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 05/11/2012 à 00:18:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut c'est qu'il y a une fuite sur ton circuit pneumatique qui pourrais etre du côté de ton coffre a vérifier


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Invité
  1. Posté le 13/02/2014 à 22:02:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour voila suis nouveau sur le forum je vous dit donc boujour a tous voila vous explique mon petit probleme je vient d'aquerire une audi a4 annee 1995 1800 cc essence et
croyement en suis super content quelle voiture mais bon je vient au sujet
mon sujet sais que quand je veut utilise ma centralisation je doit le faire a partir du coffre car si le fait a partir d'une portiere sa fonctionne mais si veut reouvrire mes portiere n'y arrive plus car ma cle ne tourne pas et la centralisation ne s'effectue pas mais tandis pas mon coffre tout fonctionne correctement que ce soit en fermeture ou ouverture des porte et qui peut me dire si pour mon vehicule si d'origine et mon audi et equippe d'une fermeture centralisaer a distance ou pas car a l'achat de mon vehicule avait juste la cles avec petite lampe sais tout merci d'avance de vos reponse et vos conseille

Invité
  1. Posté le 21/07/2016 à 21:01:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gal36dm a écrit :

Salut !

Bravo pour ton démontage, si t'as des photo je serais content de les voir.
Ton A4 peux tu me dire le modèle, l'année, le kilomètrage ??
Moi c'est une A4 1.9tdi 110ch 81Kw 1999 moteur AVG avec 168000Kms berline
J'ai fait le post sur la réparation des pistons et soupapes.

Ton histoire de pompe à vide m'intéresse, as-tu la doc technique RTA, Haynes ou autres ??? ETKA ???http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] 2/vide.jpg

Ma pompe commence aussi à donner des signes de fatigue, hier impossible d'ouvrir mon coffre arrière, et 2 minutes plus tard impécable...

A+
Afficher plus
Afficher moins

Une fois qu'on a changé la pompe de centralisation des portes, comment on fait pour la synchroniser avec les clés ? Merci d'avance.

Invité
  1. Posté le 26/02/2019 à 00:02:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Coucou
Citation :


Une fois qu'on a changé la pompe de centralisation des portes, comment on fait pour la synchroniser avec les clés ? Merci d'avance.[/Bonjour je suis preneur si quelqu’un a une réponse à cette dernière question merciiii

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
AUDI 80 [Cylindre de roue] 12
Bruit sur le train avant droit de mon audi A4 7
demarrage a froid et surchauffe moteur 6
AUDI 80 [Gémissement quand on tourne les roues] 41
Vitres électriques A3 3