Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[reportage] Désactivation de l'antidémarrage Escort Diesel 1998

 

Mécanique / Électronique : Man992
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  12
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[reportage] Désactivation de l'antidémarrage Escort Diesel 1998

Prévenir les modérateurs en cas d'abus 
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 08/05/2007 à 15:42:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
En lisant le forum, le me suis rendu compte que de nombreuses personnes avaient des soucis avec l'antidémarrage de leur Escort.
Symptômes :

- A début la clé n'est pas reconnu de temps en temps

- les voyants au niveau de l'horloge clignotent

- Puis, impossible de démarrer avec toutes les clés en possession ( le système antidémarrage ne reconnait plus la clé.
Remêdes :
  - Ma voiture est vieille à des kilomètres (180 000) et Ford veut enlever la pompe injection changer la courroie de distribution recaler la pompe. Bref opérations plus couteuses que la valeur de la voiture.
  - Je décide donc de désactiver l'antidémarrage.

Explications :
Il faut ouvrir la platine porte fusible relais. Elle est située à l'avant gauche dans l'habitacle.
Puis enlever le relais antidémarrage et le remplacer par un fil pour faire le contact.
relais

Puis le plus difficile,
L'électrovanne de stop est protégée par un blindage. Il faut le découper avec une petite meuleuse en faisant bien attention aux tuyaux de gasoil. C'est la partie la plus délicate mais on y arrive bien.
Ensuite, on enlève l'électrovanne de stop qui est à 3 fils, on achète une électrovanne classique à 2 fils.
partie_cou​pee
On cherche le plus après contact et on branche le tout.

jonction1

Voilà en espérant que cela serve.
J'avais déjà publié ces photos dans différents topic mais c'est difficile à retrouver.
De cette façon, les explications sont plus accessibles.

Au plaisir de vous lire
Message cité 2 fois

---------------
Linux a un noyau, Windows des pépins
Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 13/05/2007 à 11:28:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Chapeau chapo-chapi  :jap:


 :p

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/05/2007 à 18:36:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bravo ! En effet, çà rassure sur la démarche à suivre plutôt que de tomber la pompe entière en cas de simple grippage de l'électrovanne !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 13/05/2007 à 19:03:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci,
Sur une vieille voiture de ce type, faut pas engager de gros travaux!!!

Pour la découpe, il faut une petite meuleuse style dremel pour les endroits délicats et une meuleuse classique dans les endroits faciles pour aller vite.


---------------
Linux a un noyau, Windows des pépins
diesel or not diesel
Profil : Membre confirmé
  1. config
raph-18td
  1. Posté le 15/05/2007 à 19:03:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour tout tes precieux conseil !!!!!


---------------
Ford escort 1.8TD       Fiat brava 1.9D         Renault 10       Talbot horizon
Renault 6TL               Citroen 2cv               Renault 4L
@+
Publicité

Invité
  1. Posté le 15/05/2007 à 23:40:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai supprimé l'antidémarrage qui est fixé sur l'electrovanne(Ford fiesta diesel)  après avoir découpé le blindage,  le+ après contact bien entendu sur l'electrovanne.
Le problème est que le démarreur n'est plus commandé et sur ma platine de fusible il n'y a que 2 relais: préchauffage et dégivrage arrière! Elle est différente de la platine ci-dessus.
Si quelqu'un sait ou se trouve le bon relais ce serait TOP!
Merci.

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2007 à 10:03:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
tu as la doc de la voiture? Regarde à la fin le plan des relais, regarde celui qui concerne l'antidémarrage. Au besoin scanne la doc et fais une photo des relais.


---------------
Linux a un noyau, Windows des pépins
Invité
  1. Posté le 16/05/2007 à 21:43:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
D'après la notice il n'y a que des relais gestion moteur mais rien en ce qui concerne l'antidémarrage, je ferais une photo samedi de tous les boitiers ainsi que de la doc.

Que ma Freude demeure
Profil : Pilote semi-pro
  1. config
mattt
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/05/2007 à 21:53:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Simple et efficace, excellent ça! :bien:


---------------
Il n'est rien de plus effrayant que l'ignorance agissante (Goethe) ...mais faut bien se faire la main :cubitus: (mattt)
L'amicale BMW E36 n'oublie pas Le behemisteL6
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/05/2007 à 12:50:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Venant de toi, matt, c'est un super compliment!!! Merci


---------------
Linux a un noyau, Windows des pépins
Profil : Pilote senior
  1. config
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/06/2007 à 12:52:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Topic référencé :bien:


---------------
Le cul chez les socialistes, ça sent pas la rose©
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2007 à 13:40:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Kazouille


---------------
Linux a un noyau, Windows des pépins
Invité
Technique - succès bronze sujets
  1. Posté le 29/07/2007 à 01:47:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, il a quelques années ma voiture m'a fait le meme coup (escort TD de fin 95) et ford a fait quelque chose sur la voiture qui a fait que je n'ai plus d'anti demarrage et plus de commande a distance du verrouillage des portes mais la voiture refonctionne depuis. Cependant maintenant j'aimerais bien retrouver le verouillage des portes à distance. pour info je n'ai plus les telecommandes qui servaient au verrouillage, j'ai cassé les 2 entre temps... y'a t il une solution pas trop couteuse ?
merci beaucoup
wil

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/10/2007 à 21:44:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

ma ford fiesta 1.8D ne démarrait plus, un concessionnaire ford m'a dit que c'était l'antidémarrage et qu'il fallait tout changer (trop cher ...). On a donc remplacer le relais par un fil avec cosse et le démarreur tourne... Mon mari vient de scier le cashe de l'electrovanne et vois ce qu'il a trouver dessous :

4

2

faut-il enlever aussi ce cache ? l'electrovanne est en dessous ? (à savoir que le cache est retenu par deux vis qu'il sera impossible de remettre ensuite) et que faut-il faire après ?

Merci beaucoup d'avance pour vos réponses...

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/10/2007 à 21:54:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir :non:
Ce sont des vis auto cassantes et acier trempé.
Pas évident sur place.
La mienne du même genre démontée. (sur une Fiat Brava)

Javais observé derrière après avoir démonté la tête d'injection, ou le couvercle je sais plus... J'ai repèré un fil qui est peut être le fil d'une électrovanne classique. Et que l'électronique de codage serait dans le capot noir.
Mais pas de certitude.

Excuse moi de rajouter la question à deux balles: est-ce que le calculateur fonctionne correctement avec le mode anti-démarrage seulement "OK" côté transpondeur clé, sans "réponse" de la partie pompe codée ?? (il y a trois fils qui entrent dans la pompe)
En raison de la présence du capteur potentiomètre supérieur à la pompe et à l'électrovanne d'avance....

Tout cela m'intéresse beaucoup au cas où la mienne ait un incident du genre un jour. Merci de nous tenir au courant  ;)
 :)

DSC00017b
Message édité par ballbearing le 01/10/2007 à 22:25:58
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 08:38:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Sur mon Escort il y a une pompe Lucas. Sur cette Fiesta, il y a une pompe Bosch, c'est  différent mais on doit pouvoir faire aussi la modification


---------------
Linux a un noyau, Windows des pépins
Invité
  1. Posté le 24/10/2007 à 21:36:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
desole d'intervenir je cherche quelqu'un qui serait desactive mon antidemarrage sur ford escort rs turbo de 1988. merci beaucoup.

Invité
  1. Posté le 03/12/2007 à 13:52:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai une ford escort 1.8TD de 97 et je me suis aussi lancé dans la découpe de la plaque + changement de l'électrovanne.
Mon problème n'était pas tout a fait identique, ma caisse ne s'arrêtait plus, le caoutchou de l'électrovanne était parti en lambeaux...
Pour la recherche du plus contact, il arrivait déjà sur 1 des 2 fils de l'ancienne électrovanne.
Mais voila, problème, ma caisse ne démarre plus, le moteur tourne mais démarre pas. J'ai vérifié, le 12v arrive bien sur l'électrovanne quand il y a le contact.
J'ai redémonter l'électrovanne et le gasoil arrive bien a ce niveau mais j'ai l'impression que le gasoil n'arrive pas jusqu'au moteur.

Avez-vous une idée ou quel test pourrait-je faire pour trouver le problème.

merci pas avance.

Claudio

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/12/2007 à 13:54:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Tu es sûr que ta pompe n'est pas désamorcée?


---------------
Linux a un noyau, Windows des pépins
Invité
  1. Posté le 03/12/2007 à 15:58:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

comment le voit-on ?

Claudio.

Invité
  1. Posté le 03/12/2007 à 16:02:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Je vois peut-être ce que tu veux dire, j'ai pompé, contact enclenché, sur la pompe sur le moteur, donc je pense quelle ne l'ait pas.

Claudio

Profil : Vétéran confirmé
netsupraa
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 03/12/2007 à 16:07:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne connais pas cette voiture mais tu dois avoir une poire d'amorcage, pompe dessus tant qu'elle n'est pas dure ;)
netsupra

Invité
  1. Posté le 03/12/2007 à 16:14:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

oui donc c'est bien ça, je l'ai fait mais sans succès (il y a un peu de gasoil qui sointait autour de la poire au bout d'un moment et elle était bien dure après).

Invité
  1. Posté le 04/12/2007 à 13:35:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

est-ce que ça pose un problème si je dévisse le tuyau en acier haute pression au niveau des injecteurs, pour vérifier si le gasoil arrive ?

Claudio

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/12/2007 à 18:17:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Pour moi, c'est la solution, tu dévisses légèrement et tu demande à une personne de lancer le démarreur. Si tu as de l'air, il va sortir quand le gasoil arrive, tu serres
Message édité par chapo-chapi le 04/12/2007 à 18:18:31

---------------
Linux a un noyau, Windows des pépins
Invité
  1. Posté le 06/12/2007 à 17:34:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

me revoila, donc après ce test ok le gasoil arrive, nouveau problème, ma batterie a faibli et donne plus assez de jus. Donc j'ai récupérer des pinces et en insistant un peu j'ai pu démarré, hourra, enfin presque, encore un problème ......

Maintenant, elle démarre, mais j'ai quasiment plus de d'accélaration, le moteur monte à 3000 t/min, pas plus, puis cale. vraiement bizarre.

J'ai peut-être une piste que j'essayerais demain. Au dessus de la pompe à injection (au niveau du levier d'accélaration), il arrive 3 fils sur une petite boite rouge, ces 3 fils sont très abimés, la gaine plastique s'éffrite et par en morceaux, du coup, j'ai les fils d'acier à l'air. J'ai pas l'impression qu'il se touche mais presque. Je vais bien les isoler et les entourant de scotch pour voir si le problème vient de là.

Vous avez une idée d'où le problème pourrait venir d'autre ?.

ps : j'ai l'impression aussi que le turbo ne se déclenche pas non plus mais ce n'est qu'une impression, je ne sais pas comment le vérifier.

Claudio.

Profil : Membre confirmé
  1. config
merlin8282
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 07/12/2007 à 13:03:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peut-être que le gasoil arrive mais pas tout le temps assez, je pense à une crépine bouchée au niveau du réservoir ou un truc dans le genre (mais je ne suis pas du tout spécialiste).


---------------
______________________________​______________________________​_______
.:! L'être humain est au sommet de la chaîne alimentaire. Certes. Mais il est surtout au sommet de la connerie et de la bêtise... !:.
Invité
  1. Posté le 29/12/2007 à 10:49:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai lu avec beaucoup d'interet plusieurs messages que vous avez posté sur la méthode permettant de rempacer le vanne de stop sur une ford escort en découpant la plaque antidémarrage ...

J'ai galéré au début, je me suis pas mal énervé ...donc je redémarre plus calmement pouvez vous juste un peu préciser la méthode de découpe et les outils utilisés .... ( j'ai compris que c'était du dremel)

Merci de bien préciser la méthode.

Bonne fin d'année
amicalement
grandgrougrou

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/12/2007 à 12:33:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai pas vraiment utilisé de méthodes.
J'ai employé une disqueuse "normale " quand je pouvais et la dremel pour terminer mais c'est pas très facile. Il faut prendre son temps.
C'est pour moi, la seule solution pour sauver un vieux véhicule de ce type Chez Ford, ils vont te prendre plus cher que vaut la voiture.

Courage, tu as tous les éléments pour réussir  : patience et courage!!


---------------
Linux a un noyau, Windows des pépins
Invité
  1. Posté le 31/12/2007 à 14:33:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Moi j'ai eu un probleme avec mon antidémarrage sur mon escort td 1994, il se mettait en marche quand je roulais...
Suivant les conseils de mon électricien je l'ai fait enlever car il m'a dit a juste titre que ca pouvait etre trés dangeureux...
ca m'a couté environ 80euros mais maintenant je suis tranquille suaf contre les voleurs bien sur...

Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/12/2007 à 16:16:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
En 1994, il n'y avait pas d'antidémarrage de série sur les Ford, c'était une deuxième monte par exemple couplé avec une alarme


---------------
Linux a un noyau, Windows des pépins
Invité
  1. Posté le 03/01/2008 à 16:21:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

Pour répondre à grandgrougrou, pour ma part, j'ai tout fait à la dremel (j'avais trop peur de tout casser avec la disqueuse). J'ai pris les mini-disques (boite de 36 pièces) qui coupent vraiment très bien cette tole car il sont très fin. Par contre beaucoup de casse de ces disque car la moindre déviation casse le disque, j'en ait cassé une vingtaine. Ma découpe ressemble à celle montrée en photo par chapo-chapi. J'avais protégé les tubes haute préssion de gasoil qui monte aux injecteurs et puis un peu de patience.....

Bon pour ma part, je suis toujours en panne car visiblement, il y a des résidus du caoutchou de l'électrovanne qui ont du partir dans la pompe à injection.
Je vais l'emmener au garage pour un diagnostic et un devis.
Si le prix est trop élevé je vends ma caisse pour pièce, si quelqu'un est intérréssé ...........

@+
Claudio.

Invité
  1. Posté le 11/01/2008 à 16:53:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à chapi-chapo pour ces précieuses explications car même bon bricoleur, je ne savais même pas que ma ford était doté d'un anti-démareur. Pour une fois que l'on a des explications en photos et bien claires, je pense que ça mérite bien un petit merci.
Message cité 1 fois
Profil : Pilote assidu
  1. config
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/01/2008 à 11:06:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

kkr87cq a écrit :
Merci à chapi-chapo pour ces précieuses explications car même bon bricoleur, je ne savais même pas que ma ford était doté d'un anti-démareur. Pour une fois que l'on a des explications en photos et bien claires, je pense que ça mérite bien un petit merci.
Afficher plus
Afficher moins



De rien !! Avec plaisir. :jap:

Au fait tu as réglé ton problème? De la même façon que moi?


---------------
Linux a un noyau, Windows des pépins
Invité
  1. Posté le 01/06/2008 à 11:00:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Slt,

Depuis plusieurs semaines, je ne pouvais plus arrêter ma voiture avec la clé de contact.Obligé de faire caler le moteur, ce qui n'est pas très bon.

Donc j'ai cherché sur le net une soluce et ai trouvé cet excellent post, très bien fait.

Je poste 2 photos pour montrer l'électrovanne d'une ford Mondéo 1.8 TD :

DSCN0595


Et voilà celle que j'ai mise à la place :
DSCN0601

l'alimentation d'origine se fait apparemment en 2 parties. Un faisceau composé de 3 fils arrive et disparait derriere l'electrovanne (j'arrive pas à voir ou il va). Puis un retour du même endroit, d'un faisceau ou il n'y a plus que 2 fils.

Mais comme indiquer sur la 1ere photo, je ne sais pas si je dois connecter les 2 fils sur la nouvelle électrovanne ou bien juste le +.

Pour l'instant, seul le + est branché et je voulais savoir à quoi sert le 2eme fil qui ressort de l'electrovanne d'origine.

Le branchement est temporaire et fais uniquement pour tester le démarrage et l'arrêt avec la clef de contact. Cela fonctionne parfaitement.  :sol:

Si une âme charitable pouvait m'indiquer, si je dois laisser uniquement le + branché ou bien connecter les 2 ensembles sur la nouvelle électrovanne.

merci pour vos réponses  :)
Message cité 1 fois
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  12
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant batterie - Ford Mondeo TD 8
probleme de reconnaissance de clef 6
Calage a chaud sur ford escort 1800D de 1989 2
comment regler une pompe a injection sur ford transit 2
Ford transit 2,5 Tdiesel ne démarre pas à chaud... 9