Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

BA floue sur Cherokee XJ 4L HO 12/1992 - 205000km

 

Mécanique / Électronique : nounours5754 et 67 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

BA floue sur Cherokee XJ 4L HO 12/1992 - 205000km

Prévenir les modérateurs en cas d'abus 
Profil : Membre
brunochgob
  1. Posté le 14/05/2007 à 15:17:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Après quelques milliers de km avec notre nouvelle acquisition, j'ai 2 questions à poser :

1ere question
 
Depuis quelques temps, la boite automatique devient "floue" :
 
-) dans les courbes, elle patine, (en 2 roues motrices)
-) les rapports tardent à changer
 
Les niveaux d'huiles sont bons.
 
Est-ce un réglage à faire ou les disques d'embrayage qui s'usent ?
 
2ème question
 
Dès que la boite est sur le rapport 2, (que ce soit en D, 3, ou 1-2), le moteur chauffe, voir surchauffe malgré les 2 ventilateurs. Est-ce "normal" ?
 
Merci pour vos conseils
 
Bruno

Sujets relatif
Profil : Vétéran confirmé
pd-dumont
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2007 à 17:18:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pose ta question sur un forum spécialisé JEEP
http://www.cherokee-fr.com/
(oui une bva s'use malheureusement, il y a cependant des réglages de bandes à faire éventuellement mais avant, fait faire la vidange de la bva, vérifie si l'huile sent le brulé (mauvais signe), change aussi le filtre)

Profil : Membre
brunochgob
  1. Posté le 15/05/2007 à 09:37:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse !

J'ai fait l'appoint d'huile. Il manquait quelques gouttes. Elle ne sentait le brulé, c'est déjà ça.

Par contre, je n'ai pas encore su débloquer le bouchon de remplissage de la boite de transfert.

Bon je vais poster mes questions sur le site dédié.

Merci encore et bonne journée

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
culasse rover 114 - aide pour compatibilité avec 214 1
fuite liquide de refroidissement sur Lancia dedra 8
Ou entretenir des voitures US en moselle? 1
démarage d'un essence qui as pas tourner depuis 6ans 41
cardan sur 820si 1