Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : izen_76, bardamu et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Auteur
 Sujet :

205 : Gros bruit de clac-clac en accelerant (cardans neufs)

Prévenir les modérateurs en cas d'abus 
Invité
man30bcx
  1. Posté le 22/06/2017 à 16:14:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
jude35
Oui le voyant d'huile, le voyant stop et le voyant température moteur, même si elle n'est pas dans le rouge
Après réflexion les signaux se declanchaient en ligne droite et s'activaient dans les courbes, peut être que l'huile était renvoyée sur les côté et enclanchait les capteurs ou n'importe quel autre système je ne sais pas comment ça marche exactement
Nan je ne pense pas que tu sois si pessimiste que ça, ça n'a vraiment pas l'air bon malheureusement...
Message cité 1 fois
Sujets relatif
Profil : Membre
jude35
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 22/06/2017 à 17:03:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si le voyant d'huile s'allume toujours la première chose à faire (si le niveau est bon) est de relever ou faire relever la pression d'huile et vérifier qu'elle soit bonne. Tu arrives a allumer tes voyants à l’arrêt en accélérant un peu ou ça n'est que en roulant ?

Il faudrait qu'on sache depuis quand tes voyants s'allument :
- Avant que tu remettes de l'huile ?
- Avant que le bruit soit apparu ?
- Maintenant ? (avec le niveau d'huile OK) ?

Bref la chronologie exact de l'allumage de ces voyants par rapport aux symptômes, et à quand tu t'es aperçu que le niveau est bas.

Les voyants de température et d'huile s'allument exactement en même temps ou indépendamment ? Il est assez étrange que ce voyant de température s'allume...

En gros il fait savoir si ces voyants s'allument à tord ou à raison avant d'en déduire quoi que ce soit.

Sinon, est-ce que ton bruit s'aggrave ? Ta voiture vibre ? Tu n'as pas de bruit au ralenti ?
Message édité par jude35 le 22/06/2017 à 17:05:13
Invité
  1. Posté le 22/06/2017 à 23:57:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
jude35 Les voyants étaient allumés avant que je remette de l'huile, mon moteur fait toujours du bruit quand j'accélère au point mort, je ne veux pas aggraver le problème demain de la fait remorquer.
Oui tout les voyants s'allume en même temps, excepté celui du frein à main s'il est hors tension.
Je me suis aperçu que le niveau était bas il y a deux jours, cependant mes voyants s'allument depuis 1mois environ... En pensant que ce n'était qu'un faux contact de la voiture vu que les voyants n'était pas fixe. Je me rend compte maintenant de la betise de la situation, tout ça parce que je n'ai pas mis d'huile ! Ca m'apprendra on va dire

Publicité

Invité
  1. Posté le 23/06/2017 à 00:02:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
2.3turbo Le truc c'est que il na jamais vraiment fixé le pot d'échappement depuis que je l'ai acheté il ya quelques mois, j'ai juste preferé retiré la pièce parce quelle vibrait et faisait du bruit, c'est réellement un problème moteur j'ai vérifié le pot il ne tape pas et est très bien fixé à défaut d'avoir retiré la pièce

Profil : Membre
jude35
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 26/06/2017 à 10:16:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui si tu as du bruit au point mort ça n'est pas les cardans c'est sur... Si tu la fait remorqué dans un garage sérieux il prendra les pression d'huile pour voir si ça s'allume sans raison ou pas...

Mais tous ce que tu décris ressemble fortement à une bielle coulée. La liaison entre la bielle et le vilebrequin (par l'intermédiaire des coussinet) est une zone très sensible au manque de lubrification. Quand il manque de l'huile, il y a une liaison métal contre métal, ça s'use et un jeu apparaît à cet endroit. Le premier symptôme de ce jeu est un bruit caractéristique (clac clac). Et si le jeu entre les coussinets de bielles et les manetons du vilebrequin est trop important la pression d'huile chute, c'est pourquoi ton voyant d'huile continue de s'allumer même avec le niveau d'huile OK.

Je me trompe peut être (j'espère pour toi...). Mais si j'étais toi je laisserais tomber cette voiture, tu peux toujours essayer de ne changer que les coussinets de bielle, mais c'est assez chère en M.O. Et il y a de fortes chances que le vilebrequin soit très endommagé (le réparation ne tiendrais pas sans le changer ou le rectifier). Dans ce cas là un changement de moteur est la meilleur solution. Bref sur une 205 ça ne vaut pas le coup vu le prix des voitures d'occasions.

Par le futur tu vérifieras plus régulièrement ton niveau d'huile, et il vaut mieux apprendre cette leçon sur une voiture qui n'a pas trop de valeur...

Tiens nous au courant de ce qui dira ton mécano...

Publicité

Profil : Membre confirmé
ryan93
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 26/06/2017 à 22:37:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man30bcx a écrit :

jude35
Oui le voyant d'huile, le voyant stop et le voyant température moteur, même si elle n'est pas dans le rouge
Après réflexion les signaux se declanchaient en ligne droite et s'activaient dans les courbes, peut être que l'huile était renvoyée sur les côté et enclanchait les capteurs ou n'importe quel autre système je ne sais pas comment ça marche exactement
Nan je ne pense pas que tu sois si pessimiste que ça, ça n'a vraiment pas l'air bon malheureusement...
Afficher plus
Afficher moins


Sans te démotiver j'ai claquer ma 309 ( en photo sur mon avatar ) comme ça, je me suis fait avoir par l'indicateur qui beugait comme toi, un coup il s'allumait l'aiguille montait un coup sa descendait en virage bref, je rajoutait toujours de l'huile jusqu'au jour ou je me suis dit que jallait trop en mettre à force. En fait l'indicateur n'avait pas de problème, c'est ma voiture qui bouffait de l'huile c'est tout. Un jour sur autoroute ( avec le voyant huile qui était allumé donc ) je cale, je redémarre, et "clac clac clac" jusqu'à casse du moteur...

Voila voila..

Message édité par Ryan93 le 26/06/2017 à 22:38:35

---------------
Mazda 626 1.8 BVA 1989
Renault Clio 1 phase 3 1.4i RT BVA 1997
Invité
mat69tck
  1. Posté le 05/07/2017 à 10:37:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

J'ai acheté une 205 1,1L 55cv moteur TU de 1988 au mois d'avril. Je ne l'ai pas trop conduis j'étais en déplacement et je suis revenu en juin.

Depuis je la conduis et un clac clac permanent que je situerais vers la roue avant droite mais rien de sûr... je dis ça au gars qui me l'a vendu et il l'emmène chez un de ses amis mécano... changement de quelques pièces (cardant, suspension) mais toujours se bruit. Après l'avoir emmené chez peugeot puis citroën, l'ayant essayé, ils arrivent tous au même verdict : roulement de roue ou moyeu, peut être roue déformée mais peu probable....

De plus, je n'y prêté pas attention, mais au démarrage fumé blanche, rajout d'huile systématique au cours du mois de juin et mon liquide de refroidissement de couleur noir et très gras....

Joint de culasse ????????

Merci de vos réponses.......

Profil : Routard confirmé
fabrice-lyon
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/07/2017 à 17:45:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

A Mattfresh :
Les premiers essais à faire :
- roue levée, tester le roulement (jeu, point dur, ... )
- contrôle visuel
déjà faits ?

Pour une vieille voiture comme ça, il peut être préférable de changer tout un ensemble (moyeu / roulement / etc ... ), par un ensemble d'occasion.

Publicité

 Page :
1  2
Dernière Page
Page Suivante

Aller à :