Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Changement filtre gasoil avensis D4D 2003

 

Il y a 895 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Changement filtre gasoil avensis D4D 2003

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/06/2007 à 18:35:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Je souhaite changer le filtre à GO (il a 60000Km) Quelle est la procédure ?
Je n'ai pas trouvé de purge sur le dessus ?
Une fois le filtre changé quelle est la procédure de réamorcage ?

Merci

Sujets relatif
Profil : Membre confirmé
  1. config
cartalker
  1. Posté le 01/06/2007 à 19:50:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, c'est ultra simple à faire : je vous envoie l'extrait du manuel d'atelier  si mon explication n'est pas claire  

Il faut :

* débrancher la prise du débimètre sur le filtre à air
* enlever le capot du filtre à air, et rabattre le tuyau vers le moteur
* débrancher les 2 connecteurs du porte-filtre
* débrancher les durits de gasoil (mettre un bouchon ou un pince-tube)
* enlever les 2 boulons du porte filtre
* enlever l'ensemble porte-filtre/filtre, le mettre sur un étau et dévisser le filtre (attention au detecteur d'eau en plastique, fragile)
* visser le nouveau filtre et tout remonter.
* appuyer sur le gros bouton noir jusqu'au point dur pour réamorcer le circuit.

Message édité par cartalker le 01/06/2007 à 19:50:59

---------------
Avensis II 130VVTi automatique  linea sol.  7L/100 en roulant cool !
Je veux des boites auto chez Dacia.
Invité
Technique - succès bronze nombre de vues
  1. Posté le 02/06/2007 à 07:17:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour toutes ces indications
Je m'en occupe des la semaine prochaine

Sais tu ou l'on peu se procurer une copie du manuel d'atelier ?
Message cité 1 fois
Publicité

Profil : Routard
goichon
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/06/2007 à 16:19:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lfp18bu a écrit :
Merci pour toutes ces indications
Je m'en occupe des la semaine prochaine

Sais tu ou l'on peu se procurer une copie du manuel d'atelier ?
Afficher plus
Afficher moins



Il me semble que Cartalker possède un manuel en anglais rarissime, il m'a déjà transmis des docs et je le remercie encore dans ces quelques lignes  :jap:

Pas de manuel technique pour le D4d en dehors de celui utilisé par les mécanos Toy' :(

Ifpe, tiens nous au courant sur le chgmnt du filtre (accès, facilité de remplacement, purge ? etc etc ....)

A+ ;)


---------------
lexus ct 200 h sensation 2011 75000 kms
toyota yaris 1.3 vvti linéa sol 2009 92000 kms
Invité
  1. Posté le 06/06/2007 à 20:07:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir les amis,

J'ai changé mon filtre à gas oil sur mon avensis 116 D4D de 2003 (48000 km) et j'ai suivi la méthode de kartelker (au passage merci pour la doc) .Effectivement ce n'est pas du gâteau, mais avec de la patience on y arrive. Attention toutefois aux deux colliers des flexibles (arrivée et retour) qui se détendent facilement.
Bonne soirée à tous
toine84

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 20/06/2007 à 21:23:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai suivi les instructions.
C'est parfait sauf que la voiture n'a pas redemarré de suite.
Il a fallu repomper, reactionner le demarreur , cela 2 fois de suite et c'est reparti.

Merci pour le mode opératoire

Invité
  1. Posté le 17/09/2007 à 09:22:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous (et à toutes!!!)

Mon avensis verso 110 d4d ne veux pas démarrer. Témoins allumé, filtre à carburant. J'ai ouvert le capot et je vois que sur le filtre en dessous il y a une vis, est-ce une purge???? Faut-il vraiment que je change le filtre pour la refaire démarrer? J'ai bien lu la façon de faire de cartalker.
Combien de temps faut-il environs pour tout faire???
Je pense pouvoir y arriver, et après j'espère qu'elle démarrera. Elle est au fond de mon parking 3ème sous sol, dans l'extrème, en cas de dépannage, sincèrement je ne vois pas comment il pourront manoeuvrer avec une dépanneuse dans le garage. Merci d'avance.

louis11

Invité
  1. Posté le 12/10/2007 à 10:22:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, et toutes,

Un grand merci à Cartalker. C'était bien le filtre à carburant, et les indications presque identique (j'ai la version 2001 avensis verso 110 cv).
Maintenant tout roule bien, vidange faite filtre à huile, à air, il me reste juste à faire le débimètre, des petites faiblesse sur autoroute, des à-coups perte puissance accélération, assez désagréable, surtout lors d'une montée et qu'il faut dépasser.
Si vous avez une solution, ou avez vous déjà opérez qur ce fameux débimètre j'attends vos réponses.
Bonne route à tous.

Profil : Pilote assidu
calypso1376
  1. Posté le 23/10/2007 à 19:41:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Bonjour,

J'ai fait le repérage du remplacement du filtre a gasoil sur mon avensis verso, la procédure de cartalker me semble bien.

Une question cependant : Est-ce que le manuel d'atelier toyota précise s'il faut remplir le nouveau filtre de gasoil au moment de son installation (pour faciliter l'amorçage) ?  Il y a le bouton noir a actionner sur le porte filtre mais est-ce bien pratique pour remplir tout le filtre et purger l'air ?  J'aimerais avoir l'avis de ceux qui ont déja fait cela avant. Merci.

Profil : Membre confirmé
  1. config
cartalker
  1. Posté le 23/10/2007 à 21:05:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas besoin de remplir le filtre, les appuis sur le bouton noir suffisent.


---------------
Avensis II 130VVTi automatique  linea sol.  7L/100 en roulant cool !
Je veux des boites auto chez Dacia.
Profil : Pilote assidu
calypso1376
  1. Posté le 28/10/2007 à 00:32:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Merci pour les informations, j'ai changé le filtre de mon Avensis Verso 2004. Tout c'est bien passé.

Pour le mode opératoire, quelques petites photos en complément de la procédure de cartalker :

La situation générale, le filtre a gasoil se trouve derière le boitier de filtre à air :

200

Débrancher le connecteur du débitmètre d'air
Détacher une agrafe bridant les fils du débitmètre d'air sur le capot du filtre a air

201

Ouvrir le capot du filtre a air, soulever lègèrement le capot et et sortir le filtre.
Avec une pince enlever le collier bridant la tubulure d'admission vers le turbo sur le boitier du filtre (collier situé juste derrière le débitmètre). Amener le collier vers soi et le positionner sur des petits plots en platique prévus à cet effet sur le corps du boitier de filtre (plots bien pratiques, le collier reste en attente ouvert prêt a être glissé vers la tubulure lors du remontage).

202

Décoller doucement avec un tournevis la tubulure et enlever le capot du filtre. Cela donne ça (J'ai aussi enlevé la batterie pour facilier l'accès).

203

Enlever un boulon qui maintient la partie basse du boitier de filtre à air.
Détacher une agrafe bridant des fils du faiseau électrique sur le boitier.
Soulever le boitier vers le haut pour l'enlever

204

On a maintenant accès au filtre a gasoil

205

Débrancher et débrider les deux connecteurs électriques fixés sur le support du filtre.
Débrancher les deux durites de gasoil, pincer les durites pour éviter que le gasoil s'écoule.

 206

Enlever les deux écrous de 12 qui maintiennent le filtre sur son support métallique et retirer le filtre.

207

Le filtre peut être purgé en ouvrant un écrou papillon situé en dessous.

208

Dévisser le système de détection d'eau / purge situé en dessous du filtre.
Dévisser le filtre.

209

Monter le nouveau filtre suivant les instuctions indiquées sur le filtre (3/4 de tour à faire dès que le joint rentre en contact).
Remonter l'ensemble dans la voiture, rebrancher les durites et les connecteurs électriques
Appuyer vigoureusement sur le bouton noir plusieurs fois de suite pour réamorçer le circuit de gasoil. Insister tant jusqu'à ce que le bouton noir devienne vraiment dur.

210

Vérifier qu'il n'y a pas de fuite de gasoil
Remonter tous les équipements (filtre, batterie)

Mettre le contact une fois pour voir si tout est OK au niveau du tableau de bord
Mettre le contact une deuxième fois et démarrer. La mienne a démarré après 3s de fonctionnement de démarreur.

Voila, c'est fini.
Mon filtre aura fait 80000 km (Ma concession toyota ne l'avait pas remplacé à 60000 km comme prévu dans le programme d'entretien  :pfff: )


Message cité 3 fois
Profil : Membre confirmé
  1. config
cartalker
  1. Posté le 28/10/2007 à 08:27:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sympa ce reportage, merci.

Il FAUT remplacer le filtre gazole tous les 30.000 maxi sur les D4D, et non pas tous les 60.000 comme indiqué sur le livret d'entretien.
Les concessions sérieuses suivent la recommandation toyota et le font tous les 30.000.


---------------
Avensis II 130VVTi automatique  linea sol.  7L/100 en roulant cool !
Je veux des boites auto chez Dacia.
Profil : Pilote assidu
calypso1376
  1. Posté le 28/10/2007 à 13:44:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Merci a toi cartalker, car sans tes indications je ne me serai pas lancé dans cette opération.

C'est bien noté pour la fréquence de remplacement du filtre : A prévoir tous les 30 Mkm

Par contre, comme je compte mener cette voiture loin, sais tu quels additifs sont recommandés par Toyota et les concessions sérieuses pour bien entretenir ce type de moteur (nettoyage des circuits d'injection).
Message cité 1 fois
Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 31/10/2007 à 11:27:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

calypso1376 a écrit :

Merci a toi cartalker, car sans tes indications je ne me serai pas lancé dans cette opération.

C'est bien noté pour la fréquence de remplacement du filtre : A prévoir tous les 30 Mkm

Par contre, comme je compte mener cette voiture loin, sais tu quels additifs sont recommandés par Toyota et les concessions sérieuses pour bien entretenir ce type de moteur (nettoyage des circuits d'injection).
Afficher plus
Afficher moins




bonjour,

en concession il utilise le Diesair de liqui moly. Je reste assez septique sur tous ces additifs mais ça ne lui fait pas de mal

 :jap:

Message édité par LOL72vt le 31/10/2007 à 11:28:32
Profil : Membre
  1. config
a3lain
  1. Posté le 31/10/2007 à 21:40:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Excellent tutorial - Les photos, c'est très parlant, bien plus qu'un manuel souvent.

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/11/2007 à 13:59:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

pour calypso1376

j'ai une petite question dans la procédure de changement du filtre dans le débranchement des deux durites de gasoil
quel type de collier y a t il ? les colliers sont bien à déserrer si oui comment procède t on ? faut il les remplacer dans le remontage du filtre ?

merci pour ces précisions

 :jap:  
Message cité 1 fois
Invité
  1. Posté le 07/11/2007 à 18:10:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

A calypso1376 et cartalker, vous bossez chez Toy??? Je vous tire mon chapeau à tout les deux. Les photos sont très explicites. Ne pourriez vous pas nous faire le même reportage pour le nettoyage d'un débimetre???
Merci encore pour toutes ces explications.

Bonne route.
Message cité 1 fois
Profil : Pilote assidu
calypso1376
  1. Posté le 07/11/2007 à 23:20:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

LOL72vt a écrit :
bonjour,

pour calypso1376

j'ai une petite question dans la procédure de changement du filtre dans le débranchement des deux durites de gasoil
quel type de collier y a t il ? les colliers sont bien à déserrer si oui comment procède t on ? faut il les remplacer dans le remontage du filtre ?

merci pour ces précisions

 :jap:  
Afficher plus
Afficher moins



Bonsoir,

Les colliers de serrage des durites sont de type "colliers à ressort". Celui devant le filtre est à enlever avec une pince (machoires assez larges requises). Celui derrière le filtre peut être pincé à la main (c'est prévu pour) car il est peu accessible. Je n'ai pas remplacé ces colliers car ils étaient toujours en bon état. A voir au bout de quelques opérations de remplacement, mais ils peuvent facilement être remplacés par des colliers type serflex par exemple.

Je ne l'ai pas mentionné dans le photoreportage mais il faut veiller à la propreté des durites et branchements au filtre lors des opérations de dépose / repose. Le niveau de filtration du gasoil est de quelques microns et il faut bien sur éviter de rajouter des "cochonneries" dans les circuits d'alimentation de la pompe haute pression et des injecteurs  :ange: .

 

Profil : Pilote assidu
calypso1376
  1. Posté le 07/11/2007 à 23:51:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lou20gj a écrit :
Bonsoir à tous,

A calypso1376 et cartalker, vous bossez chez Toy??? Je vous tire mon chapeau à tout les deux. Les photos sont très explicites. Ne pourriez vous pas nous faire le même reportage pour le nettoyage d'un débimetre???
Merci encore pour toutes ces explications.

Bonne route.
Afficher plus
Afficher moins



Bonsoir louis11,

Je ne bosse pas chez Toyota en ce qui me concerne ...  Mais j'aime bien bricoler mes voitures  ;)
Je ne voulais pas toucher à mon Avensis (Révisions faites chez Toyota pendant 3 ans) mais je n'ai pas aimé certaines pratiques à coté de chez moi (on remplace systématiquement tous les filtres ou il faut 30 secondes de boulot mais on oublie le filtre à gasoil à 60 Mkm ...  Une autre fois ils n'avaient pas mis assez d'huile dans le moteur ...)  Bref j'ai décidé de faire l'entretien courant moi même. Et forum auto est un fantastique outil d'échange sur le sujet  ;)

Pour le débimètre d'air, il est très facile d'accès. J'ai pu l'observer et j'ai bien noté qu'il y avait un dépot noir sur des filaments apparents. Je n'y touche pas pour l'instant (je ne touche à rien quand ça marche ...). A voir dans le futur. Je ne sais pas combien coute un débimètre neuf chez Toyota ?

Profil : Membre
  1. config
a3lain
  1. Posté le 14/11/2007 à 00:00:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Changement débimètre :
MO : 14,63 € HT
Debimetre : 130,37 € HT

Profil : Pilote assidu
calypso1376
  1. Posté le 15/11/2007 à 23:34:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

OK, merci.

Vu le prix ça vaut peut être le coup de faire un entretien préventif.

Invité
  1. Posté le 21/11/2007 à 14:55:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour calypso1376,
Actuellement je n'utilise pas la voiture, trop d'embouteillage. Mais pour revenir au débimètre, d'après toi que faut-il pour le nettoyer correctement ?
J'ai lu, que certaines personnes utilisaient des produits pour l'informatique et l'éléctronique. Je ne sais pas quoi penser???  
Bonne route à tous.
Message cité 1 fois
Invité
  1. Posté le 21/11/2007 à 14:58:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a3lain,
As tu ressenti après le changement (si changement fait), un renouveau dans le moteur. Plus de puissance, moins d'à-coups lors d'un dépassement, etc.
Merci.
Bonne route à tous.
Message cité 2 fois
Profil : Membre
  1. config
a3lain
  1. Posté le 21/11/2007 à 17:46:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lou20gj a écrit :
Bonjour a3lain,
As tu ressenti après le changement (si changement fait), un renouveau dans le moteur. Plus de puissance, moins d'à-coups lors d'un dépassement, etc.
Merci.
Bonne route à tous.
Afficher plus
Afficher moins



Bonjour,

Je dirais cela dans 8 jours car je n'ai pas le temps de voir ceci en ce moment. Pour ma part, je remarquerais facilement la différence si je n'ai plus les "trous" ou plutot "ondulations" lors d'accélérations franches en dépassement par exemple.

Donc à suivre

Profil : Pilote assidu
calypso1376
  1. Posté le 21/11/2007 à 19:38:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lou20gj a écrit :
Bonjour calypso1376,
Actuellement je n'utilise pas la voiture, trop d'embouteillage. Mais pour revenir au débimètre, d'après toi que faut-il pour le nettoyer correctement ?
J'ai lu, que certaines personnes utilisaient des produits pour l'informatique et l'éléctronique. Je ne sais pas quoi penser???  
Bonne route à tous.
Afficher plus
Afficher moins



Bonsoir,

Les produits pour l'informatique ou l'électronique semblent être effectivement un bon choix car il faut un produit nettoyant qui n'endommage pas le fil ou la plaque de mesure. Dans le monde industriel les anémomètres à fil chaud sont entretenus avec de l'eau chaude ou des solutions à base d'alcool (nettoyage avec un pinceau doux ou un coton tige). Dans notre cas il vaut mieux s'abstenir de toucher avec un coton tige car on ne connait pas la solidité du capteur monté sur la voiture (?).

Pour le produit de nettoyage j'ai repéré ça :

http://www.crcind.com/wwwcrc/t [...] RDINET.PDF

Mais d'autres produits sont certainement utilisables.


Profil : Nouveau membre
thivame
  1. Posté le 22/12/2007 à 19:00:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , voila je viens de changer mon filtre a gasoil, comme il a ete indiqué plus haut,  mais maintenant j'ai le voyant trc et vlc off ainsi que le voyant orange qui represente un moteur qui reste allumé  ca m'inquete en plus demain (dimanche) je dois me taper 600 bornes  alors la je sais pas comment faire!!  pouvez vous m'aider please  puis je rouler avec ces voyants allumés??

Profil : Nouveau membre
thivame
  1. Posté le 22/12/2007 à 21:16:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je precise que ma d4d est de 2004 (peut etre  qu'il y a une difference)

Profil : Nouveau membre
thivame
  1. Posté le 22/12/2007 à 22:32:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon et bien probleme reglé  pour ceux qui ont le meme probleme il suffit de débrancher la batterie pendant 1 ou 2 mn
Message cité 2 fois
Profil : Routard
goichon
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/12/2007 à 16:42:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thivame a écrit :
bon et bien probleme reglé  pour ceux qui ont le meme probleme il suffit de débrancher la batterie pendant 1 ou 2 mn
Afficher plus
Afficher moins



Attention, débrancher la batterie ne résoud rien si problème electronique il y a... :jap:
Celà permet juste de faire un reset de l'ECU, mais s'il y a défaut, celui-ci ne devrait pas tarder à revenir...

J'espère que je me trompe, tiens nous au courant.

A+.

Message cité 1 fois

---------------
lexus ct 200 h sensation 2011 75000 kms
toyota yaris 1.3 vvti linéa sol 2009 92000 kms
Profil : Pilote assidu
calypso1376
  1. Posté le 23/12/2007 à 19:52:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

thivame a écrit :
bon et bien probleme reglé  pour ceux qui ont le meme probleme il suffit de débrancher la batterie pendant 1 ou 2 mn
Afficher plus
Afficher moins



Oui dès qu'on intervient sur le câblage électrique il vaut mieux débrancher la batterie avant et la reconnecter une fois que c'est terminé.

Profil : Membre
  1. config
a3lain
  1. Posté le 24/12/2007 à 11:39:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lou20gj a écrit :
Bonjour a3lain,
As tu ressenti après le changement (si changement fait), un renouveau dans le moteur. Plus de puissance, moins d'à-coups lors d'un dépassement, etc.
Merci.
Bonne route à tous.
Afficher plus
Afficher moins




Bonjour,;

Changemment fait du débimètre et du filtre à gasoil, tous les deux dans un état hyper sale. Depuis, plus de problème pour l'instant à ce niveau (1300 kms fait depuis) . Je touche du bois.

Voili voilà
Bon Noel à tous

NB : quand on débranche un equipement electrique type débimètre, même pour acceder au filtre à gasoil, il vaut mieux débrancher la batterie comme dit Calypseo.

Profil : Nouveau membre
thivame
  1. Posté le 27/12/2007 à 22:12:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

goichon a écrit :


Attention, débrancher la batterie ne résoud rien si problème electronique il y a... :jap:
Celà permet juste de faire un reset de l'ECU, mais s'il y a défaut, celui-ci ne devrait pas tarder à revenir...

J'espère que je me trompe, tiens nous au courant.

A+.
Afficher plus
Afficher moins



bon et bien je viens de faire 1200 kms  et le probleme n'ai pas revenu  (je crois que c'etait le debitmetre que j'avais mal rebranché (mal clipsé)  mais j'ai remarqué que je consomme plus depuis   en roulant normalement (respect des limitations de vitesse ) je dois arriver a 750km ( deja en faisant le plein l'ordinateur de bord indique que je peux faire que 690 km) ...je me demande si je ne dois pas aller chez toy pour refaire une reinitialisation du calculateur ( est il erroné du au fait que j'ai roulé 15 km avec le debitmetre debranché??) y a t il moyen qu'il retrouve des bonne infos sans passer chez toy??

Profil : Nouveau membre
thivame
  1. Posté le 28/12/2007 à 08:36:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en fait voila comment ca c'est passé.... j'ai changé filtre a air , a huile et gasoil... apres avoir tout remonté  j'ai fait un essai....les voyants etaient allumés...j'ai du faire 12 a 15km avec les voyants allumés...donc j'ai attendu que ma voiture soit froide et j'ai refait niveau d'huile  et la j'ai vu que mon debitmetre n'etait pas connecté en fait , je l'ai reconnecté...les voyants sont restés allumés... j'ai donc debranché la batterie et apres l'avoir rebranchée les voyants ne se sont plus allumés...j'ai fait en gros entre 1200 et 1300 kms  et pas de voyants allumés mais j'ai trouvés une consommation eccesive.. au plein l'odb m'indique que je peux pas faire plus de 690 km,  en consommation je passe pas en dessous de 6.5l/100km ( et je depassait pas 90 km/h pour faire le test)et en gros mon plein doit faire a peu pres 750 km enfin je pense...
voila un peu plus de detail pour vous aidez a comprendre mais aussi pour voir si il y a une solution sans passer par chez toy  ..peut etre tout redebrancher (avec la batterie debranchée) et tout rebrancher??  auriez vous une idée  ou une solution???  merci d'avance

Profil : Pilote assidu
calypso1376
  1. Posté le 29/12/2007 à 12:05:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si ton débimétre d'air était mal connecté, le calculateur moteur a du le considérer en panne et passer dans un mode de fonctionnement dégradé (fonctionnement sans mesure de débit d'air en entrée de gestion moteur). Il a du aussi mémoriser le défaut.
Je serai toi je débrancherai la batterie un peu plus longtemps (au moins un bon quart d'heure) histoire d'être sur que le calculateur se ré-initialise en vidant sa mémoire. Voir après si tu retrouve le comportement d'avant la révision.

Nota : Je te parle d'un quart d'heure au pif, par mon expérience passée -> Peut être un mécanicien Toyota du forum pourra nous dire au bout de combien de temps hors tension l'ECU se réinitialise à zéro à coup sur.

 

Profil : Nouveau membre
thivame
  1. Posté le 29/12/2007 à 16:26:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui merci calypso , je pensais la meme chose que toi ...mais la pour le deuxieme plein je m'apercoit qu'il me reste moins d'un quart (j'atteind la graduation en dessous du dernier quart) et je suis a 716 km (l'o d b m'indique qu'il me reste 84 km  a faire  ca me donnerais 800km  alors qu'avant je faisait ente 850 et 870 km   et il m'a indiqué une consommation de 6.2 l/100 donc a premiere vue  il revient tout doucement a la normale (enfin je pense) de toute facon je ne me fie pas al'odb au niveau conso  car ca a toujours ete faux par moment il m'indiquait 5.6 l/100 et en faisant le calcul j'etais toujours plus vers les 6l qu'en dessous  lol  
d'ailleurs qui a un odb qui indique une conso plus ou moins juste??

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
revision 1
chaine ou courroie,?? 6
COMPTEUR TOYOTA HILUX 2
prix révision 30000 kms corolla 0
claquage moteur toyota célica 2001 2