Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : vonvon747, 1 utilisateur anonyme et 102 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

chauffage hs dans 156

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 05/06/2007 à 14:43:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens de faire l'acquisition d'une 156 1.9JTD (an.2000)

Malgrè un CT ok, je viens de me rendre compte que le chauffage à l'intérieur de l'habitacle ne fonctionne pas, à contrario de la clim qui semble elle très bien fonctionner.

La jauge de temp du liquide de refroidissement fonctionne bien, et le ventil. moteur se déclenche bien aussi.

Alors, un détecteur de temp. défrctueux, un fusible ???? J'avoue que je ne m'y connait pas trop, votre aide me serai précieuse ;)

Merci d'avance de vos réponse

ps: j'ai fait une recherche de sujet déjà poster, mais sans succès ...

Rocky
Message cité 1 fois
Sujets relatif
Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 05/06/2007 à 14:58:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

roc99qx a écrit :
Bonjour à tous,

Je viens de faire l'acquisition d'une 156 1.9JTD (an.2000)

Malgrè un CT ok, je viens de me rendre compte que le chauffage à l'intérieur de l'habitacle ne fonctionne pas, à contrario de la clim qui semble elle très bien fonctionner.

La jauge de temp du liquide de refroidissement fonctionne bien, et le ventil. moteur se déclenche bien aussi.

Alors, un détecteur de temp. défrctueux, un fusible ???? J'avoue que je ne m'y connait pas trop, votre aide me serai précieuse ;)

Merci d'avance de vos réponse

ps: j'ai fait une recherche de sujet déjà poster, mais sans succès ...


Rocky
Afficher plus
Afficher moins



radiateur H.S  [:autofrancaise1l43:7]

Message édité par stefff49 le 05/06/2007 à 14:59:32
Invité
  1. Posté le 05/06/2007 à 15:02:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:cry:  a ton avis, la douloureuse va monter a combien ...? 300....400

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 05/06/2007 à 18:05:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je ne pense pas que le radiadeur soit hs, un radiateur bouché est rare.

Apparament, il n'y a pas d'électrovanne qui coupe l'arrivée du chauffage,
mais il y a un volet électrique de mixage qui dirige l'air sur le radiateur en fonction de la température demandée.

vérifier si le volet fonctionne (voir page 98 de la RTA ETAI)
Je peux envoyer la photo, me donner une @ par message privé

Vérifier également si les 2 tuyaux moteur/chauffage chauffent bien.
Il passent près de la batterie.

A +

A +

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probléme de portiére arriere 1
etrier de frein arriere 145 de 2000 4
alfa 147 que choisir en occasion 4
Perte de compression sur moteur 156 V6 2.5 7
PROBLEME MOTEUR ALFA 156SW 24 JTD 4