Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[clio 1.9D] Manque de puissance

 

Il y a 864 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[clio 1.9D] Manque de puissance

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 06/06/2007 à 19:32:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir a vous , voila j'ai achter une clio 1.9 D de 1994 elle a 150 000 kms il y a peut de temps et depuis que je les la voiture ne tire si je suis dans une cote je suis obliger de retrograder au moins 2 vitesse pour pouvoir monter auriez vous une idée du probleme ?
avec le pleins je faits 600 kms c'est raisonnable ?
Au niveau du calage distribution comment ca marche ?
merci de vos reponses  :)
Message édité par bee01bp le 06/06/2007 à 20:16:49
Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 06/06/2007 à 20:36:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour beebop 4 , a tu une idée de la personne qui la conduisait avant si il roulait vraiment coule elle doit etre un peux encrasser . Je te dit ça parceque quand j'ai acheter la clio a ma fille c'etait la meme chose la voiture n'avait pas de patate et environ 140 000 km . Apres quelque run elle a retrouver de la peche et en plus une fois la distribution faite il me semble quelle marche encore mieux A+

Invité
  1. Posté le 06/06/2007 à 20:42:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cétait un couple d'une quinrentaine d'années  
Depuis que je les j'ai du faire 5000 kms met je trouve que ca na pas changer pourtant je fait regulierement de l'autoroute je la decrasse met pareil voili voilou

Publicité

Invité
  1. Posté le 06/06/2007 à 21:36:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir je cherche une revue technique auto pour ma clio 1.9 D si quelqu'un aurait un lien merci

Invité
  1. Posté le 07/06/2007 à 21:19:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne a une idée a mon probleme ??? :(

Publicité

Profil : Membre
  1. config
flopourmars
  1. Posté le 07/06/2007 à 22:03:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu peux essayer de mettre un 3/4l de super dans le réservoir avec le plein de gasoil ça décrasse pas mal. Je l'ai fait déjà 2 fois sur ma R19 1.9D et depuis j'ai fait plus de 60000 km nickel. Je l'ai fait aussi sur l'escort 1.8D de ma copine. Au fait quel est le kilométrage de ta voiture?

Profil : Apprenti confirmé
  1. config
pogo181
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/06/2007 à 23:20:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
niveau plein, je fais 650Km, donc il n'y a pas de grosse différence.
Tu peux essayer un nettoyant injecteur que tu mets en faisant le plein de Go. Ta voiture tiens le ralenti?


---------------
Ce que tu ne remontes pas, ne tombera plus en panne...
Profil : Membre confirmé
  1. config
sergio46
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 08/06/2007 à 09:27:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Essaye peut etre  de changer les filtres (a air + gasoil) et tu verras ensuite si ca va mieux. :)


---------------
aaa
Invité
  1. Posté le 08/06/2007 à 10:11:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut.. j'avais une clio 1.9d et pour info sa fait 60ch (même pas...) 58 je crois .. si je dis pas de connerie c'est une voiture qui n'a pas grand chose niveau couple aussi .. faut pas s'attendre a grand chose non plus
mais fait comme dit sergio change le filtre à air et le filtre a gazoil
une petite vidange ...

Profil : Membre
  1. config
flopourmars
  1. Posté le 08/06/2007 à 21:31:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur la R19 le 1.9d fait 63 ou 65ch et je pense (quasi-sur) que c'est la même puissance sur la clio.

Citation :

si je dis pas de connerie c'est une voiture qui n'a pas grand chose niveau couple aussi .. faut pas s'attendre a grand chose non plus


Et bien si justement le 1.9d sur clio était réputé pour marcher plutôt pas mal à l'époque c'est sur la R19 qu'il est à la peine.

Invité
  1. Posté le 08/06/2007 à 21:59:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
elle as 150 000 kms et juste une petite questions bete est ce que c'est normale quand je pompe sur la membrane du filtre a go que j'ai un bruit d'air au niveau de la pompe a injection

Profil : Apprenti confirmé
  1. config
pogo181
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/06/2007 à 23:09:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ma Clio 1.9D de 97 a 244 000Km et quand elle n'a pas de soucis électrique. Elle monte sa côte à 10% sur 7Km tous les matins, j'habite Grenoble. Je peux pas rivaliser avec mes collègues qui ont des voitures de fonctions avec des moteurs de 130 bourrins, mais je tiens 80-90Km/h tout au long de la montée.
Niveau couple par contre, c'est un vrai tracteur la clio 1.9D, ca prend pas une grosse grosse vitesse, mais tu peux charger ca va monter.
Pour le coup de la pompe, j'y connais rien, désolé.


---------------
Ce que tu ne remontes pas, ne tombera plus en panne...
Invité
  1. Posté le 09/06/2007 à 08:57:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quelqu'un pourrait m'expliquer pour ce bruit d'air a la pompe

Publicité

Invité
  1. Posté le 09/06/2007 à 12:55:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
QUES QUE TU APELLE UN BRUIR D'AIR

Invité
  1. Posté le 09/06/2007 à 12:59:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en fete des que je pompe sur la membrane du filtre a go bah j'en j'entend un ptit bruit d'air au niveau de la pompe

Profil : Routard confirmé
  1. config
losub
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 09/06/2007 à 16:55:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De quelle année et ta voiture , si tu as une vanne egr j'ai peu etre la solution --------------------mp avec foto du moteur please


---------------
325i Cabriolet E36
Invité
  1. Posté le 09/06/2007 à 18:21:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
laisse tomber elle tros veille pour une vanne egr es que tu as des trous a l'accelleration

Invité
  1. Posté le 09/06/2007 à 21:30:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui des trous

Invité
  1. Posté le 10/06/2007 à 00:54:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si tu as de trous a l'aceleration c que tu a un prise d'air a la pompe generalement c'est le point de rotation  sur la pompe qui fait que tu a la prise d'air voila alors change le joint voila
Message cité 1 fois
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 10/06/2007 à 01:00:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

r1937we a écrit :
si tu as de trous a l'aceleration c que tu a un prise d'air a la pompe generalement c'est le point de rotation sur la pompe qui fait que tu a la prise d'air voila alors change le joint voila
Afficher plus
Afficher moins




l'axe de la poulie.
non il y a beaucoup d'autres choses qui peuvent provoquer des prises d'air, comme les tuyaux, même de retours, le filtre, le support de filtre, la purges, les retours des injecteurs et j'en oublis............ ah oui

Invité
  1. Posté le 10/06/2007 à 10:18:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Auriez vous une photo du joint en question merci

Invité
  1. Posté le 10/06/2007 à 22:20:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
elle est de 94

Profil : Routard confirmé
  1. config
losub
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/06/2007 à 11:12:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
a oui
Message cité 1 fois

---------------
325i Cabriolet E36
Invité
  1. Posté le 11/06/2007 à 14:33:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

losub a écrit :
a oui
Afficher plus
Afficher moins


 

regarde je disait en axe qui pourrai avoir une prise d'air je parle de ce quil y a en rouge  et en jaune le joint de la pompe ci cete le joint de la pompe tu aurai une bonne de gazoil voila si tu a bession de plus demande

Invité
  1. Posté le 11/06/2007 à 14:34:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ev-03

Invité
  1. Posté le 11/06/2007 à 19:31:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi ce n'est pas une pompe comme sur la photos met je vais essayer de me debrouiller moi c'est une bosch

Invité
  1. Posté le 11/06/2007 à 23:02:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sai que sai une bosh c'est meme obliger que ca soit une bosh ces tai  juste pour te donner un exemple.

Invité
  1. Posté le 11/06/2007 à 23:10:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en faite il faut changer le couvercle de pompe et le joint c'est ca ?

Invité
  1. Posté le 13/06/2007 à 18:10:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir j'ai fait 200 kms sur l'autouroute hier en roulanr a 130/140 kms /h j'avait le pleins de carburant je suis arriver a la moitier et j'ai essayer de pousser dessus met 140 avec du mal
j'ai prit kelke photo avec mon portable du moteur
place au photos :
SP_A0029
SP_A0030
Message cité 1 fois
Message édité par bee01bp le 13/06/2007 à 18:12:39
Invité
  1. Posté le 14/06/2007 à 21:23:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up

Invité
  1. Posté le 15/06/2007 à 22:55:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
personne pour m'aider

Profil : Membre
  1. config
flopourmars
  1. Posté le 16/06/2007 à 18:25:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah tiens j'ai une r19 1.9D de 1995 et c'est pas la même pompe à injection.
Quand tu appuies sur la pompe d'amorçage tu n'as pas de gasoil qui sort au niveau de celle-ci? Si c'est le cas c'est le joint de la pompe d'amorçage (membrane).
Sinon essais de voir qd tu fais tourner le moteur si tu ne vois pas de gasoil couler quelque part sur la pompe à injection ou autre.

Profil : Nouveau membre
ludo-50
  1. Posté le 31/03/2019 à 20:09:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bee01bp a écrit :

bonsoir j'ai fait 200 kms sur l'autouroute hier en roulanr a 130/140 kms /h j'avait le pleins de carburant je suis arriver a la moitier et j'ai essayer de pousser dessus met 140 avec du mal
j'ai prit kelke photo avec mon portable du moteur
place au photos :
http://aws-cf.caradisiac.com/p [...] _A0029.jpg
http://aws-cf.caradisiac.com/p [...] _A0030.jpg
Afficher plus
Afficher moins


Bonsoir moi g une clio 1l9 d elle a 280mill et je lui et mi un pulseur d air avec un corner et maintenant elle monte à 180klm heure essayer de faire la même pour moi sa marche très bien

Message cité 1 fois
Profil : Membre confirmé
au-top
Technique - succès bronze messages
  1. Posté le 31/03/2019 à 20:25:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ludo 50 a écrit :

Bonsoir moi g une clio 1l9 d elle a 280mill et je lui et mi un pulseur d air avec un corner et maintenant elle monte à 180klm heure essayer de faire la même pour moi sa marche très bien
Afficher plus
Afficher moins



Et le crash test combien d'étoile?
 :cry:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
leve vitre manuel dure a remonter sur clio 1 5
clio 1.9D 1994 - changer la direction assistée ? comment ? 8
Filtre à Huile ESPACE IV 3
probleme demarrage clio dti 1
[R21 GTD] Girlin ou Bendix ? 5