Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault Laguna 2 DCI qui vide sa batterie (+prob. electriques bizare)

 

Mécanique / Électronique : T78 et 68 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Renault Laguna 2 DCI qui vide sa batterie (+prob. electriques bizare)

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues
  1. Posté le 21/06/2007 à 23:08:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Premier message sur ce forum (surement pas le dernier, je vais prendre le temps de faire un autre topic sur tous mes problemes de renault) pour expliquer mon souci avec une laguna 2 dci de 2002

Samedi dernier, je la prends pour me deplacer et je m'arrete a un magasin. Au moment de repartir, quand j'appuie sur start la voiture ne demarre pas. Pire, j'entend un relai qui fait clac clac clac clac, les voyants du tableau de bord clignottent rapidement,  et l'heure est a zero. J'essaye comme je veux ca demarre pas.

J'ai de la chance, quelqu'un me demarre avec sa voiture et une paire de cable. La voiture roule.
Mais, une chose est bizare: la vitre electrique conducteur reagit anormalement: quand j'appuie sur le bouton elle se deplace de 2cm puis s'arrete, je relache et rappuie et elle refait 2cm. Les autres vitres fonctionnent correctement.

Une autre chose, en y repensant n'etait pas normale: samedi au moment de partir de chez moi (avant le probleme donc), l'ordinateur de bord avait ses donnees remises a zero (compteurs tout ca).



Voila pour samedi dernier. Depuis ca a fonctionne. La voiture demarre mais l'ordinateur de bord est a zero a chaque utilisation (2x par jour pour 20min).

Ce matin, bingo, elle repart pas. Meme probleme que samedi. Je retrouve quelqu'un et on la demarre aux cables.
Cet apres midi je me decide a changer la batterie vu qu'apparament elle a pris un coup.

Avant de la changer, je prends le multimetre et mesure la tension. 12V environ, ok. Je mesure alors le courant (moteur coupe, pas de contact, rien) et je lis 2.5A! (je precise que je sais me servir d'un amperemetre, j'etais pas en train de court circuiter la batterie)
Forcement, avec 2.5A en permanence la batterie meme intacte, va se decharger en pas longtemps.

Donc je change la batterie et je met la neuve (pas le choix, elle demarrait de nouveau plus) et je rentre chez moi. En chemin, meme probleme de leve vitre. Mais que les premieres minutes, apres avoir roule un peu il fonctionne correctment (c'etait pareil samedi).
Pour etre sur de pouvoir repartir demain et qu'elle ne me vide pas ma batterie neuve, je l'ai deconnectee. Avant de la debrancher j'ai mesure le courant a nouveau, et la, rien. Quelques milli amperes. Je comprends pas.


Est ce que quelqu'un a une idee du probleme? Que faire?


J'ai aussi essaye de reperer quel fusible causait le probleme, mais je n'ai pas de schema electrique ni meme la correspondance des fusibles.
Tout ce que je peux dire, c'est que c'est le 1er en haut a gauche. Quand je l'enleve, j'ai 0A. Et un autre un peu a sa droite, si je l'enleve ca tombe sous les 1A mais ca reste non negligeable. Photo:

http://img525.imageshack.us/im​g525/9714/spa0007kr5.jpg


Merci de votre aide!

Sujets relatif
Profil : Pilote
  1. config
jej94
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 22/06/2007 à 01:28:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,pour le leve vitres,c'est normal qu'il ne fonctionne pas correctement après que la batterie ai été a plat,il faut le reprogrammer en restant appuyer une dizaines de secondes en position fermeture (vitres totalement fermé), pour ce qui est du problème de batterie qui se décharge, tu dois surement avoir un consommateur,reste a trouvé ce que c'est mais c'est pas forcément chose facile malheureusement

Invité
Technique - succès bronze nombre de vues
  1. Posté le 22/06/2007 à 07:37:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ouais mais 2.5A le consommateur! C'est pas un plafonier quoi...
et en plus ca me l'a plus fait hier soir une fois arrive chez moi, je vais mesurer ce matin avant de remettre la batterie

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 22/06/2007 à 20:49:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quelqu'un aurait le schema de la boite a fusibles moteur?

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Un véhicule électrique neuf émet en moyenne QUATRE fois plus de Dioxyde d'Azote qu'un diesel de 2019
  1. Posté le 22/06/2007 à 21:56:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
hello

Quand on enlève la batterie, le calage des vitres électriques est déprogrammé et elles avancent par pas de 2cm. Il faut recaler les points haut et bas en faisant la manip suivante ... descendre en bas au max et appuyer quelques secondes pour la baisser : le calculateur va alors mémoriser le point bas. Puis monter la vitre tout en haut et idem: maintenir la pression pour monter quelques secondes pour que le calculateur mémorise le point haut

Le clac clac clac c'est peut-être un relais mais peut-être aussi le lanceur du démarreur qui fait son travail mais comme le démarreur n'a pas assez de jus pour se lancer ...

Quand la batterie est faible et qu'on démarre cela fait un effet de clignotement de l'ensemble du tableau de bord

Attention : une batterie bien chargée fait plus de 12,5 volt (ça varie en fonction de la température).. une batterie chargée à moitiée fait 12,3V ... à 12V: elle est déchargée ... voir le topic de la batterie : La Batterie c'est quoi : questions et réponses, mesures

Les 2 fusibles bleus de 60A sont (sic LEA l'expert auto)

FM21 : le + à gauche alimentation fusible coupe consommateurs (260 645 710) habitacle n°2
FM20 : le bleu à droite du précédent fusible habitacle n°3 (209 290 645)

Autrement dit ces fusibles semblent protéger les autres fusibles

Le boitier porte fusibles de l'unité centrale habitacle (645) se trouve dans l'habitacle coté conducteur où il y a 25 petits fusibles ... il faudrait les enlever 1 par 1 ... c'est par là qu'il faut commencer

Le boitier 710 est en fait un fusible de 20A dans la console centrale sous le cendrier : il protège la prise diagnostic, la radio, le boitier de clim, les sièges électriques, l'affichage radio, le GPS, l'unité de gestion des pressions des pneus, l'alarme

Le boitier 260 est un boitier de fusibles/relais qui se trouve derrière la boite à gants : fusibles sièges électriques conducteurs et passagers, relais sièges électriques, et plusieurs relais des veilleuses (289), feux de jour (290), lave projecteurs

209 : Monomanette (?????)
290: relais code pour running light (bien que je ne sois pas certain, je comprends que c'est pour l'Europe du Nord "Day running light" : lumière de jour)

Voilà c'est tout ce que je sais

Bon courage

Bye

PS 1 : le schéma électrique (21 pages) identifient 1528 éléments et une trentaine de relais
PS 2 : voir Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher
Message édité par ceyal le 23/06/2007 à 13:11:49

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 23/06/2007 à 03:03:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci beaucoup, pour l'instant le probleme ne se produit plus (pas de courant de fuite) mais je testerai les fusibles habitacles si ca se reproduit

Invité
Technique - succès bronze nombre de vues
  1. Posté le 23/06/2007 à 03:04:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sinon, il manque pas le lien du PS 1? ;)

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Un véhicule électrique neuf émet en moyenne QUATRE fois plus de Dioxyde d'Azote qu'un diesel de 2019
  1. Posté le 23/06/2007 à 09:35:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pas de lien sur PS1 car je n'ai pas la version électronique du schéma, seulement la version papier

Pour moi ton problème c'est simplement la batterie déchargée.
Le clac clac clac c'est le fait que le moteur du démarreur n'arrive pas à se lancer
Le courant de fuite (cf PS2) varie énormément après l'arrêt de la voiture ... de 2A dans les premières secondes à 150 mA au bout d'une minute à 20mA au bout de 30 minutes ... attention donc à ne pas faire une mesure  trop rapide


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/06/2007 à 10:21:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:coucou:

Si ton changement de batterie a résolu le problème, je pense que ton ancienne batterie était tout simplement en court-circuit.

En ce qui concerne le claquement d'un relais quand tu as essayé de démarrer et les autres symptômes, c'est
une réaction normale du système électrique globale: le courant n'est alors même plus suffisant pour maintenir les relais fermés, ils claquent donc.





Invité
Technique - succès bronze nombre de vues
  1. Posté le 23/06/2007 à 12:25:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok, j'espere que c'etait ca tout simplement

je mesurerai la tension et le courant de temps en temps pour etre sur pendant les prochains jours

par contre, les fusibles fautifs c'etait le premier bleu et le deuxieme brun

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Un véhicule électrique neuf émet en moyenne QUATRE fois plus de Dioxyde d'Azote qu'un diesel de 2019
  1. Posté le 23/06/2007 à 13:07:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les fusibles Marrons sont

Le plus à gauche, près des bleus : 70A FM19 : Fusible habitacle (645)
puis FM18 fusible habitacle n°1 (209, 645)

Donc protection des fusibles d'habitacle ... comme les bleus

Il y a 3 ans,  j'ai retrouvé plusieurs fois ma batterie déchargée bizarrement en une nuit ... il faut verrouiller les portes même dans un garage fermé pour forcer les calculateurs à se mettre en veille (expliqué dans PS2 ci dessus)
Message édité par ceyal le 23/06/2007 à 13:09:46

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
Technique - succès bronze nombre de vues
  1. Posté le 23/06/2007 à 13:08:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bizare, justement elle dort dehors en ce moment avec les portes fermees

avant; elle etait dans le garage sans la verouiller et j'ai jamais eu le probleme

Invité
  1. Posté le 30/06/2007 à 21:41:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir Bricolo67, j'ai exactement le même probleme que toi avec un espace renault 2005, et avec une batterie de  6 mois !!! j'opterai volontiers pour une consommation excessive épisodique.
Merci pour toutes les remarques et conseils, les recherches commencent ! mais je laisse une paire de câbles dans le coffre!

Publicité

Invité
  1. Posté le 07/07/2007 à 10:08:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ton échange de batterie a résolu définitivement ton problème ?

Invité
Technique - succès bronze nombre de vues
  1. Posté le 09/07/2007 à 01:53:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
apparament oui
depuis, elle demarre sans probleme

je pense que ceyal avait raison, les 2.5A etaient mesures sans attendre que tous les appareils se mettent en veille (et portes deverouillees)

Invité
  1. Posté le 04/06/2009 à 00:22:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le fait d’enlever l’ampoule de l’éclaireur de porte concerné, non seulement « répare » les autres problèmes de « serrure » mais « soigne » aussi le « vidage de la batterie » qui se produisait si je ne fermais pas « à clef » mon véhicule lors d’un stationnement de plusieurs jours dans mon garage.

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Un véhicule électrique neuf émet en moyenne QUATRE fois plus de Dioxyde d'Azote qu'un diesel de 2019
  1. Posté le 04/06/2009 à 09:36:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
hello
j'ai observé le même problème il y a quelques années
- voiture dans le garage non fermée à clé ==> batterie vidée en quelques jours
- depuis que je verrouille à clé dans le garage : plus de problèmes
voir §3 de Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher
Bye


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 23/11/2014 à 19:33:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Je viens vers vous pour vous demander si ça serait possible d'avoir le schéma électrique (21 pages) identifient 1528 éléments et une trentaine de relais
Effectivement j'ai un cosnomateur qui me mets à plat ma batterie en qqs heures. J'ai repéré la fuite au Fusible 21 du boitier moteur, qui protège les éléments consommateurs 260-645-710. Mais je ne sais pas à quoi ils correspondent.

Je souhaiterai avoir le schéma électrique pour savoir ce qu'il y a après ce fameux fusible 21 qui me pourri la vie depuis qqs mois.

En parcourant le forum j'ai vu que vous en parliez et que vous l'aviez proposé.

Merci beaucoup de votre aide.

Lolo

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Un véhicule électrique neuf émet en moyenne QUATRE fois plus de Dioxyde d'Azote qu'un diesel de 2019
  1. Posté le 23/11/2014 à 19:42:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est dans le manuel
317LagunaE​xpert
que j'avais acheté il y a quelques années


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
cyril83170
  1. Posté le 02/01/2018 à 14:25:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Malgré la vielleuse du chat je garde espoir et essayer de solliciter vos connaissances dans le domaine des pertes de charges sur une laguna 2 phase 1 de 2004 1.9 DCI.

D'abord un grand merci pour vos infos.

J'ai donc une perte de charge. J'ai testé avec mon multimètre pour connaitre les causes et j'ai une étincelle lorsque je mesure l'ampérage entre la cause et la borne du - de ma batterie pour deux fusibles :
le fusible F50 sous le cendrier
et le fusible F2 alim UCH.

Quelqu'un sait il, s'il y a un élément commun entre ces deux fusibles qui pourrait être la cause de ma consommation anormale de ma batterie ?

Merci pour votre précieuses aide.
Message cité 2 fois
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Un véhicule électrique neuf émet en moyenne QUATRE fois plus de Dioxyde d'Azote qu'un diesel de 2019
  1. Posté le 02/01/2018 à 15:56:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cyril83170 a écrit :

J'ai testé avec mon multimètre pour connaitre les causes et j'ai une étincelle lorsque je mesure l'ampérage entre la cause et la borne du - de ma batterie pour deux fusibles :
le fusible F50 sous le cendrier
et le fusible F2 alim UCH.
Afficher plus
Afficher moins


Normal
ces fusibles protègent les calculateurs
Donc quand on les rebranche, ça fait forcément une étincelle
UCH = calculateur d'habitacle
F50 Prise diagnostic, Radio, Boîtier contrôle conditionnement d'air, Unité centrale électrique mémorisation des sièges
Combiné montre/température extérieure/affichage radio, Unité centrale électrique aide à la navigation, Unité centrale électrique de pression des pneumatiques, Unité centrale de communication Raccordement alarme

Voir en priorité §3 de Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher

Message édité par ceyal le 02/01/2018 à 15:57:29

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Profil : Nouveau membre
cyril83170
  1. Posté le 02/01/2018 à 16:48:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Ceyal,

J'ai bien pris connaissance des éléments du liens que tu m'as envoyé.

J'ai lu sur un autre forum que s'il y a une étincelle alors c'est qu'il y a une perte hors effectivement, c'est logique d'avoir une étincelle avec ces fusibles. C'est une erreur effectivement qui m"a conduit à passer trois matinée sur mon véhicule peut être pour rien.

Je suis peut-être hypocondriaque de la batterie alors ! Je vais laisser ma nouvelle batterie brancher toute la nuit et faire attention a bien actionner la fermeture centralisée (ceux que je ne faisais jamais).

Je regarderai demain si j'ai perdu de la tension sur ma batterie (aujourd'hui j'ai 12.71V car elle est neuve).

J'voudrais tellement évité d'entamer mon budget du mois avec l'achat d'une autre batterie que j'ai pris trop de précaution !!

Dans tout les cas, j'ai appris pleins de choses grâce à vous tous sur les forums. Merci, Il y a des mecs trop fort qui offrent de leur temps et de leurs connaissance ! RESPECT !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tester une boite automatique avant achat ? 5
[ laguna 2.2 dT ] fumée noire 30
moteur clio en vrac?? 29
Vis de purge super5 6
plus d'alarme sonore portes+ceinture+feux 1