Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ford fiesta 1.8D, 97 : problème anti-démarreur

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

ford fiesta 1.8D, 97 : problème anti-démarreur

Prévenir les modérateurs en cas d'abus 
pau30kj
Invité
pau30kj
Technique - succès bronze nombre de vues
  1. Posté le 27/09/2007 à 16:43:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma fiesta ne démarre pas : pas de bruit quand je tourne la clé et diode qui clignote à coté de l'horloge, batterie neuve et démarreur ok donc problème avec l'anti-démarrage. Je l'amène dans un garage ford, ils n'arrivent pas à reprogrammer la clé alors ils changent tout le système et là me disent qu'il n'arrive toujours pas à reprogrammer la clé, me remettent en place l'ancien système et c'est tout. Donc je suis dans l'impasse... Et, comme si ça suffisait pas je suis actuellement au Danemark et je dois rentrer en France au plus (avec la voiture ce serait mieux...).
Deux questions :
1) est-il possible qu'ils ne puissent pas reprogrammer la clé parce que la voiture est française et le garage (ford pourtant) se trouve au danemark ?
2) j'ai longuement parcouru le forum et suis tombée sur ce post : Ford Escort 1.8 D - Panne electronique antidemarrage , le procédé (shunter l'anti-démarrage) m'interresse mais est-il adaptable à ma voiture (ford fiesta studio 1.8D, année 1997) ? si oui, quelqu'un aurait-il la gentillesse de me détailler (avec photos, ou schémas si possible) la marche à suivre ?

Merci beaucoup par avance,

Pauline
Message cité 2 fois
Sujets relatif
Profil : Pilote confirmé
bremby
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 27/09/2007 à 17:19:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pau30kj a écrit :

Bonjour,

Ma fiesta ne démarre pas : pas de bruit quand je tourne la clé et diode qui clignote à coté de l'horloge, batterie neuve et démarreur ok donc problème avec l'anti-démarrage. Je l'amène dans un garage ford, ils n'arrivent pas à reprogrammer la clé alors ils changent tout le système et là me disent qu'il n'arrive toujours pas à reprogrammer la clé, me remettent en place l'ancien système et c'est tout. Donc je suis dans l'impasse... Et, comme si ça suffisait pas je suis actuellement au Danemark et je dois rentrer en France au plus (avec la voiture ce serait mieux...).
Deux questions :
1) est-il possible qu'ils ne puissent pas reprogrammer la clé parce que la voiture est française et le garage (ford pourtant) se trouve au danemark ?
2) j'ai longuement parcouru le forum et suis tombée sur ce post : Ford Escort 1.8 D - Panne electronique antidemarrage , le procédé (shunter l'anti-démarrage) m'interresse mais est-il adaptable à ma voiture (ford fiesta studio 1.8D, année 1997) ? si oui, quelqu'un aurait-il la gentillesse de me détailler (avec photos, ou schémas si possible) la marche à suivre ?

Merci beaucoup par avance,

Pauline
Afficher plus
Afficher moins


Regarde si tu as les meme elements que decrit dans le sujet sur ta pompe d'injection, si tu as les meme, le montage en devrait pas poser de probleme


---------------
le point commun entre un pneu et un string
quand tu vois la ficelle t'es pas loin du trou
Invité
r1217vv
Technique - succès argent messages
  1. Posté le 27/09/2007 à 18:24:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ben c'est la honte une fois de plus pour les techniciens ford! comment dit on obligation de résultat au danemark?.
normalement à la lecture des codes défauts on doit pouvoir savoir d'où vient le probleme soit module RIM sur pompe ou module PATS connecteur pied de caisse AVG ou encore bobine lecture sur neiman en tous cas une clé ne se déprogramme pas elle meurt point final,on ne reprogramme pas une clé ,on la remplace.
Message édité par R1217vv le 27/09/2007 à 18:27:35
Publicité

Invité
pau30kj
Technique - succès bronze nombre de vues
  1. Posté le 01/10/2007 à 21:45:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

 On a donc remplacé le relais par un fil avec cosse et le démarreur tourne... Mon mari vient de scier le cashe de l'electrovanne et vois ce qu'il a trouver dessous :

4

2

faut-il enlever aussi ce cache ? l'electrovanne est en dessous ? (à savoir que le cache est retenu par deux vis qu'il sera impossible de remettre ensuite) et que faut-il faire après ?

Merci beaucoup d'avance pour vos réponses...

Invité
r1217vv
Technique - succès argent messages
  1. Posté le 03/10/2007 à 18:17:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui il faut deposer ce cache MAIS il va falloir nettoyer avant d'atteindre l'électrovanne d'arrét moteur ,il va falloir enlever le plongeur de l'électrovanne pour pouvoir démarrer ensuite comme l'arrét moteur sera "neutralisé" il faudra caler le moteur en premiere ou poser une electrovanne standard alimente par un plus contactà moins qu'il s'agisse d'une electrotrovanne normale.enlevez le cache marqué bosch et refaites une photo svp.
Message édité par R1217vv le 03/10/2007 à 18:21:09
Publicité

Invité
jcr07rq
Technique - succès bronze messages
  1. Posté le 06/10/2007 à 15:26:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pau30kj a écrit :

Bonjour,

Ma fiesta ne démarre pas : pas de bruit quand je tourne la clé et diode qui clignote à coté de l'horloge, batterie neuve et démarreur ok donc problème avec l'anti-démarrage. Je l'amène dans un garage ford, ils n'arrivent pas à reprogrammer la clé alors ils changent tout le système et là me disent qu'il n'arrive toujours pas à reprogrammer la clé, me remettent en place l'ancien système et c'est tout. Donc je suis dans l'impasse... Et, comme si ça suffisait pas je suis actuellement au Danemark et je dois rentrer en France au plus (avec la voiture ce serait mieux...).
Deux questions :
1) est-il possible qu'ils ne puissent pas reprogrammer la clé parce que la voiture est française et le garage (ford pourtant) se trouve au danemark ?
2) j'ai longuement parcouru le forum et suis tombée sur ce post : Ford Escort 1.8 D - Panne electronique antidemarrage , le procédé (shunter l'anti-démarrage) m'interresse mais est-il adaptable à ma voiture (ford fiesta studio 1.8D, année 1997) ? si oui, quelqu'un aurait-il la gentillesse de me détailler (avec photos, ou schémas si possible) la marche à suivre ?

Merci beaucoup par avance,

Pauline
Afficher plus
Afficher moins


salut
si ça peut t'édait pour reprogramé la clés
cles6
cles7
cles8
progcles2
progcles3

Invité
r1217vv
Technique - succès argent messages
  1. Posté le 06/10/2007 à 16:41:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
faut pas confondre (comme tout le monde) antidémarrage codé et ouverture des portes à distance.

Profil : Pilote assidu
chapo-chapi
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 06/10/2007 à 16:46:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je viens de regarder la pompe injection d'une fiesta de 96 (donc sans anti démarrage), l'électrovanne de stop se trouve à l'emplacement de ce cache noir.
Si c'était ma voiture voila ce que j'essayerai de faire :
- destruction propre du cache
- démontage de l'électrovanne
- recherche d'un plus apres contact sur les trois fils existants
- achat d'une électgrovanne classique
Je suis persuadé que celà va marcher


---------------
Linux a un noyau, Windows des pépins
Invité
mal43xs
  1. Posté le 10/01/2015 à 17:04:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Je rencontre actuellement le problème d'anti-démarrage sur ma fiesta 1.8l d 1997. Le problème arrive par intermittence.
Lorsque la voyant d'anti-démarrage clignote rapidement, plus de démarreur mais j'arrive à la démarrer à la poussette.
Du coup je suppose que l’électrovanne n'est pas coupé par l'anti-démarrage mais juste le démarreur.

1 - Je voulais shunter le relais d'anti-démarrage mais je ne le trouve pas (pas indiqué dans le manuel d'utilisation).
2 - J'ai débranché le module PATS (évidement aujourd'hui elle démarre à tout les coups... du coup j'essaye de créer la panne pour trouver une solution pour ne pas me faire avoir lundi matin pour aller au boulot) le voyant clignote rapidement mais je n'arrive pas à la démarrer en mettant le démarreur en direct.


Est-il donc possible que mon anti-démarrage qui fonctionne mal, me coupe que le démarreur vu que j'arrive à la démarrer à la poussette?

Merci d'avance pour vos réponses ou solutions.
Message édité par mal43xs le 10/01/2015 à 17:05:07
Invité
cos51kn
  1. Posté le 05/08/2016 à 19:44:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous je remonte ce post car je rencontre plus moins le même problème d'anti démarrage.
Après le remplacement du bloc moteur code RTJ venant de la "casse"

Invité
cos51kn
  1. Posté le 05/08/2016 à 19:56:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'explique un peu si qqs peut me préciser la marche à suivre pour démarrer le moteur avec la clé.

J'ai remplacer le bloc moteur hs (code RTJ ) de l'année 2000 pour le remplacer par un de 99,je découvre en faite qu'il y a un anti-démarrage sur la pompe après une apré-midi de recherche d'ou provenait ce manque de jus au bendix.
QD je lance le démarreur en direct avec une batterie le moteur ( tourne bien) sans démarrer bien sur.

Je constate que la pompe d'injection est différente,déjà sur la fiche venant de la pompe j'ai maintenant 6 fils au lieux de 7 avec l'ancien bloc.

Que dois je faire pour neutralisé l'anti démarrage ??

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/08/2016 à 20:13:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir

Vu l'année je doute que ce soit possible. Le nombre de fils m'étonne pour que ça soit le cas . Est-ce que ça ressemble aux photos plus haut ? posté à 01/10/2007 à 21:45:54 ?

Est-ce qu'il y a un câble d'accélérateur qui arrive sur la pompe et qui bouge quand tu accélère ?
Message édité par ballbearing le 05/08/2016 à 20:14:16
Invité
cos51kn
  1. Posté le 05/08/2016 à 20:14:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vois ci-dessus une réponse de "malich" qui parle de relais d'anti-démarrage ??? j'ai vu sous le TB derrière la bt à fusibles deux relais vert????

Un relais pourrait couper l’alimentation qui va au démarreur,je ne pense pas,pouvez-vous me confirmer?
Je vois également une réponse de R122.. qui à l'air d'en connaitre une rayon :D

Publicité

Invité
cos51kn
  1. Posté le 05/08/2016 à 20:23:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui et le câble passe au niveaux du piston comme sur la photo poster,idem sur mon ancienne et ( NV ) pompe.

Par contre ce fameux cache à scie pour atteindre électrovanne est en plastique

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/08/2016 à 20:30:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

OK.
Peux tu confirmer que le blindage est noir comme sur cette photo ? http://aws-cf.caradisiac.com/p​rod/mesimages/254031/DSC00017b​.jpg

Si oui , en fait c'est l'aspect qui est plastique mais c'est du métal feuilleté en dessous
Et si c'est un bloc noir comme ça j'ai de bons liens de comment procéder. Donc certains "rapidos"
----------
Pour le possible relais de démarreur ce n'est pas le plus difficile.
Message édité par ballbearing le 05/08/2016 à 23:15:03
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/08/2016 à 21:27:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
(
-

Merci de répondre au lieu d'âtre allé poster ailleurs :D
Message édité par ballbearing le 05/08/2016 à 23:16:54
Invité
cos51kn
  1. Posté le 05/08/2016 à 22:37:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
depuis plusieurs heures je lis différents topic sur ce sujet,ici sur ce forum.


Je lis bcp d'info sur les "escort" mais pour m'a part le relais à shunter se trouve sur le compartiment moteur ?

Car ds l'habitacle s'est bien différents que sur les photos de "chapo-chapi"du pontage avec ces fils noir?

Invité
cos51kn
  1. Posté le 05/08/2016 à 22:46:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
désolé j'étais pris ds la lecture assez détaillée...j'accumule un max d'infos :D

Je te confirme ça dés que je retourne à l'atelier,car demain je pars en wk avec madame.

Peut être un rapide passage au garage tôt demain matin..?
Au plus tard mercredi suivant la météo..

Merci

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/08/2016 à 23:17:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon .... pas de réponse à la question
Bye

Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 05/08/2016 à 23:41:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,il faut poser une électrovanne classique a la place du bloc noir sur la pompe,l'alimenter avec un + contact puis mettre une masse au relais de démarreur a la place du fil qui vient du module d'antidémarrage.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
cos51kn
  1. Posté le 06/08/2016 à 10:26:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
Comme dit plus haut,il fallait faire un saut à l'atelier avant de répondre,avant tous merci pour votre intérêt.

Donc en résumer,je pense que j'ai un peu de chance car sur le bloc remplacer la pompe ne comporte pas ce blindage et cache noir Bosch comme sur les photos plus haut. pourtant d'après le gas à la démolition s'est un bloc de 1999 peut êtres avec une ancienne pompe ou bloc plus vieux ?

Sous la connexion (rouge) du tuyau de diesel,il y a un électrovanne avec un seul fil qui par ds la tresse électrique.

Par contre sur l'ancienne pompe j'ai ce fameux blindage.

Il me semble que j'aurais juste à ponter au niveau du relais?

Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 06/08/2016 à 10:37:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Fait des photos

Invité
cos51kn
  1. Posté le 06/08/2016 à 10:48:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
photos pompes

Pouvez-vous me dire si ce modèle de pompe possède une vane anti démarrage?

Sur une fiesta 1.8 d de 2000 ou se trouve ce relais exactement et son numéro?

Il faut juste ponter deux fiche de ce relais les quel ?

Merci

Invité
cos51kn
  1. Posté le 06/08/2016 à 10:52:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut héberger les photos sur un site avant ?

Venant du pc visiblement ça ne fonctionne pas,pourtant ont le propose!

Invité
cos51kn
  1. Posté le 06/08/2016 à 10:56:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
photo 2photo 2Voir l'image en grand0 vote

Invité
cos51kn
  1. Posté le 06/08/2016 à 10:58:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
anti démarrage ??anti démarrage ??Voir l'image en grand0 vote

Invité
cos51kn
  1. Posté le 06/08/2016 à 11:00:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
face à la pompe d'autres vannesface à la pompe d'autres vannesVoir l'image en grand0 vote

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/08/2016 à 12:25:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Salut

-- Donc pas de blindage sur cette pompe de ces photos. Et électrovanne normale non codée.

Il suffit d'amener un "+ 12Volts après contact" avec un fil et une cosse sur le téton de l'électrovanne de la photo """Posté le 06/08/2016 à 10:58:20"""
Ce 12 Volts doit être présent sur le faisceau qui arrivait à la pompe précédente. Tester avec une lampe témoin entre un de ces fils et la masse moteur contact Neiman ON

Sinon trouver un +12V qui n’apparaît que contact mis n'importe où dans le boîtier fusibles. (Il y en a aussi en compartiment moteur un sur un des petits fils du relais-boîtier de préchauffage)

La dernière photo c'est l'électrovanne de surcalage. Pour celle là , elle fonctionne en "tout ou rien"". Bien voir que sur route en croisière elle n'est plus alimentée. Elle ne l'est par un 12 Volts que quelques secondes après démarrage.
Donc certains ne s'en sont pas occupés suite à ce genre de permutations de pompe et laissée non connectée à rien.
Ne pas la connecter fait juste un comportement un peu imparfait quelques secondes après le démarrage à froid. (il existe tout de même des solutions)
--------------------

Pour le démarreur . vois les réponses données entre autres par Distrait et les sujets de ChapoChapi
Message édité par ballbearing le 06/08/2016 à 13:37:04
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 06/08/2016 à 14:18:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,toutes les fiesta 1.8l d a partir de 1996 n'avaient pas systématiquement d'antidémarrage,d’où ce moteur de même génération non équipé d'électrovanne codée.
On peut trouver un + apres contact sur le réchauffeur de carburant situé a coté du filtre a carburant, repére 10 de l'image jointe.
Je mettrai ce soir ou demain matin en ligne la localisation du relais de démarreur,la vue de son connecteur et la modification a faire.

Il est préférable de ne pas mettre de shunt et donc de supprimer le relais car le circuit de commande en tension positive du relais est sous dimensionné pour alimenter directement le contacteur solénoïde du démarreur.
http://eucatparts.com/imgbank/​cat/fo/0010/Z001046100.jpg
Message édité par distrait50000 le 06/08/2016 à 14:19:54

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
cos51kn
  1. Posté le 06/08/2016 à 20:00:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un tout grand merci pour vos réponses, je met ça en pratique dès mon retour mercredi matin.
Distrait je compte sur toi pour la suite de la procédure :)

Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 07/08/2016 à 11:17:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,voici le lien pour les schémas: https://www.sfrcloud.sfr.fr/we [...] OOQ7RaWhQn

Aprés avoir soulevé la platine de la boite a fusible pour accéder aux fils du relais K94 , il faut couper le fil noir/jaune (ou le dénuder pour se raccorder dessus) de la borne 1 du connecteur C163,la coupure ne doit pas se faire trop prés de ce connecteur pour faciliter le raccordement.

Souder un fil au fil noir/jaune coupé ou dénudé et le sortir par dessous le boitier puis le raccorder a une masse a proximité ou au - batterie.
Message édité par distrait50000 le 07/08/2016 à 11:20:21

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
cos51kn
  1. Posté le 08/08/2016 à 08:40:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Super "distrait" merci à tous pour les précisions. J'attaque dès que je rentre de w-e.
Je vais regarder suivant les numéros de composants électroniques, car la boîte n'en n'ai pas munie d'autant de relais sous le capot.
Si mais souvenir sont bons, face au moteur la boîte se présente avec une série de 5 plus petit Relais beige clair, puis des fusibles traditionnelle, sur la droite d'autres fusibles spécifique.
Et 3 relais ensuite, deux vert et un noir entre.
Message cité 1 fois
Profil : Top Fordiste 2018
distrait50000
Technique - succès or messages
  1. Posté le 09/08/2016 à 00:18:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

cos51kn a écrit :

Super "distrait" merci à tous pour les précisions. J'attaque dès que je rentre de w-e.
Je vais regarder suivant les numéros de composants électroniques, car la boîte n'en n'ai pas munie d'autant de relais sous le capot.
Si mais souvenir sont bons, face au moteur la boîte se présente avec une série de 5 plus petit Relais beige clair, puis des fusibles traditionnelle, sur la droite d'autres fusibles spécifique.
Et 3 relais ensuite, deux vert et un noir entre.
Afficher plus
Afficher moins


bonsoir,même si la boite a fusibles n'a pas autant de relais que sur le plan ,elle a tous les emplacements occupés ou pas et le k94 sera a la place indiquée.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Invité
cos51kn
  1. Posté le 11/08/2016 à 19:19:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

Voilà les modif ont été faite,ça tourne nickel
Voici 2,3 photos,pour êtres encore plus précis

Merci à tous

ici la bt à relais/fusibles,la modif du fil jaune/noir souder et mis à la masse


modifmodifVoir l'image en grand0 vote

Invité
cos51kn
  1. Posté le 11/08/2016 à 19:21:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ajout d'un + ( fil brun )après contact sur le faisceaux éxistantajout d'un + ( fil brun )après contact sur le faisceaux éxistantVoir l'image en grand0 vote

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mondéo de 2000 -Silent-blocs barre stab. avant 4
probleme essuie glace s-max 1
Fiesta D 1996: pédale d'embrayage ne remonte pas toute seule 12
schémas de démontage retroviseur gauche ford focus trend 9
Probleme Escort 1.4 injection 0