Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

VW Golf 3 1992 essence : température eau ?

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

VW Golf 3 1992 essence : température eau ?

Prévenir les modérateurs en cas d'abus 
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 00:02:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous,

Golf III 1,8L Essence, moteur ABS, 236 000 Km, 1992

Pour la petite histoire ...
Lorsque j'ai acheté cette voiture il y a deux ans, le temoin de temp. d'eau ne montait jamais à plus de 80°C, le vendeur m'avait dit que c'était normal, puis au bout d'un an le temoin au tableau de bord ne marchait plus du tout, et puis j'ai eu des difficultés de demarrage qui m'ont ammené à changer la sonde de température d'eau.

Depuis ce changement je me pose des questions sur les oscilllations de la temp. d'eau.
Par 15-20 °C de temp. exterieure, est-ce normal que l'eau monte facilement à 100°C à une vitesse de 70-90 Km/h ?
A vitesse de 100Km/h la temp.  d'eau redescend difficilement à 90°, en fait c'est plutot du 95°C.
Si je m'arrete au feu rouge, la vitesse grimpe assez (trop?) vite à 100-105°.
Le ventilateur se declenche bien vers 110°C et peine (il me semble) à faire redescendre la temp. d'eau.
Le chauffage marche normalement.

Je me fais des idées ou il y a quelque chose qui ne tourne pas rond ?
Le LDR ne doit pas etre de toute jeunesse, j'ai eu à en ajouter la derniére fois que je l'ai verifié.
En lisant les posts precedents, je me dit que si probleme il y a, cela pourrait venir du calorstat  :??:

Merci pour vos lumiéres

Sujets relatif
Profil : Routard confirmé
jeager13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 00:08:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Thermostat !! sans doute pas, je penche plutôt pour le contacteur de ventilo sur le radiateur, regarde s'li a 2 ou 3 fils dessus, 2 fils = une vitesse et 3 fils deux vitesses et voir s'il fonctionne normalement.
Message cité 1 fois

---------------
@ + René

C'est quand on a un moustique sur un testicule que l'on s’aperçoit que la violence n'est pas toujours la meilleur des solutions.
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 00:20:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jeager13 a écrit :
Salut,

Thermostat !! sans doute pas, je penche plutôt pour le contacteur de ventilo sur le radiateur, regarde s'li a 2 ou 3 fils dessus, 2 fils = une vitesse et 3 fils deux vitesses et voir s'il fonctionne normalement.
Afficher plus
Afficher moins



Salut jeager13,

La piéce doit ressembler à ça, j'irais voir demain pour savoir combien il y a de fils.

http://www.oscaro.com/media/BMP/zoom/21/820034.jpg

http://minilien.com/?ykgfMZqNik

Comment dois-je faire pour le tester ? Dois-je utiliser un fil pour connecter entre elles certaines broches du thermostat ?

Merci

Message cité 1 fois
Publicité

Profil : Routard confirmé
jeager13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 00:32:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est ça pas thermostat mais contacteur de ventilo.  Lollll

Si tu as 2 fils il faut les mettre ensemble  ou faire un pontage avec une bout de fil ou autre ex un trombonne de bureau.
si tu as 3 fils entre le fil du centre et un des deux autres fil tu as une vitesse et en reliant le 3è tu as le 2è vitesse. si tu ne prends pas le ""bon""  2è fil ce n'est pas grave tu auras la 2è vitesse et en rejoutant l'autre fil tu n'auras pas une vitesse différente, je pense que tu arrives à suivre.

Pour le contrôler c'est possible mais chi... il faut le déposer le tremper dans de l'eau que tu fais chauffer avec un thermomètre dedans et avec l'hommète voir si le jus passe aux bonnnes température; dur dur  :D
Message cité 1 fois
Message édité par jeager13 le 02/10/2007 à 00:34:53

---------------
@ + René

C'est quand on a un moustique sur un testicule que l'on s’aperçoit que la violence n'est pas toujours la meilleur des solutions.
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 00:35:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mai71sz a écrit :
Salut jeager13,

Comment dois-je faire pour le tester ? Dois-je utiliser un fil pour connecter entre elles certaines broches du thermostat ?

Merci
Afficher plus
Afficher moins



Je voulais dire du contacteur de ventilo sur le radiateur  :jap:

Message cité 1 fois
Publicité

Profil : Routard confirmé
jeager13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 00:36:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mai71sz a écrit :
Je voulais dire du contacteur de ventilo sur le radiateur  :jap:
Afficher plus
Afficher moins



J'avais compris Lollllllll


---------------
@ + René

C'est quand on a un moustique sur un testicule que l'on s’aperçoit que la violence n'est pas toujours la meilleur des solutions.
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 00:43:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jeager13 a écrit :
Oui c'est ça pas thermostat mais contacteur de ventilo.  Lollll

Si tu as 2 fils il faut les mettre ensemble  ou faire un pontage avec une bout de fil ou autre ex un trombonne de bureau.
si tu as 3 fils entre le fil du centre et un des deux autres fil tu as une vitesse et en reliant le 3è tu as le 2è vitesse. si tu ne prends pas le ""bon""  2è fil ce n'est pas grave tu auras la 2è vitesse et en rejoutant l'autre fil tu n'auras pas une vitesse différente, je pense que tu arrives à suivre.
Afficher plus
Afficher moins



Oui j'essaie  :p
Le mieux est de tester mais je comprend dans le principe.
Ca voudrait dire, qu'il est possible, que ma 1ére vitesse (celle qui s'enclenche à une faible temp. genre 95°) ne marche pas et que ça cause donc une surchauffe ?

Citation :


Pour le contrôler c'est possible mais chi... il faut le déposer le tremper dans de l'eau que tu fais chauffer avec un thermomètre dedans et avec l'hommète voir si le jus passe aux bonnnes température; dur dur  :D


Et si je comprend bien, il faut d'abord tester le contacteur avant de demonter le THERMOSTAT (en fouinant un peu sur le forum j'ai vu que "calorsta" est en fait une marque) pour le tester ...

MERCI !  :jap:

Invité
lil45ot
  1. Posté le 02/10/2007 à 00:47:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,si ton thermostat etait mort,il ne declencherais pas ton ventilo,et de plus il faut savoir que c'est la temperature normal pour un vw de declencher a 110°,donc je pense que tu te fais du souci pour rien.
Message cité 2 fois
Profil : Routard confirmé
jeager13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 00:53:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et si je comprend bien, il faut d'abord tester le contacteur avant de demonter le THERMOSTAT (en fouinant un peu sur le forum j'ai vu que "calorsta" est en fait une marque) pour le tester ...

c'est bien rare qu'un termostat soit responsabl de to phénomène.

certains moteurs de ventilo ont 2 vitesses effectivement l'une pour tempérer le moteur en fonction ordinaire et la 2è en condition plu hard comme en montée par exemple.

pour t'expliquer le moteur à 1 ou 2 enroulements qui donnent les vitesses, par exemple un le moteur marche uniquement par l'induit et pour la 2è vitesse le stator est alimenté ce qui donne la 2è vitesse.

voit si tu as 2 ou 3 fils sur ton contacteur car je t'explique peut être quelque chose pour rien  :D

 
Message cité 1 fois

---------------
@ + René

C'est quand on a un moustique sur un testicule que l'on s’aperçoit que la violence n'est pas toujours la meilleur des solutions.
Profil : Routard confirmé
jeager13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 00:56:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lil45ot a écrit :
Salut,si ton thermostat etait mort,il ne declencherais pas ton ventilo,et de plus il faut savoir que c'est la temperature normal pour un vw de declencher a 110°,donc je pense que tu te fais du souci pour rien.
Afficher plus
Afficher moins



110 ce n'est pas la température qu'il avait auparavent qui était de 80°

s'il s'enclenche à 110 à combien se coupe t'il ??

Message édité par jeager13 le 02/10/2007 à 01:06:54

---------------
@ + René

C'est quand on a un moustique sur un testicule que l'on s’aperçoit que la violence n'est pas toujours la meilleur des solutions.
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 00:59:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lil45ot a écrit :
Salut,si ton thermostat etait mort,il ne declencherais pas ton ventilo
Afficher plus
Afficher moins



Salut lilbas,

Merci pour ta réponse,

Quand tu dis thermostat mort, c'est donc qu'il resterait bloqué en position ouverte et que le moteur ne chaufferait presque pas ? Ou alors il reste en position fermé et il fait surchauffer le moteur ? Ou alors il ya des combinaisons intermediaires  :p

Citation :


et de plus il faut savoir que c'est la temperature normal pour un vw de declencher a 110°,donc je pense que tu te fais du souci pour rien.


Oui, le ventilo se declenche bien à 110°C environ, mais je trouve que l'eau chauffe bien vite et a du mal à se refroidir même à allure correct (90km/h) mais tu as peut-etre raison, je me fait peut-etre des films  :ange:

Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 01:04:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jeager13 a écrit :
voit si tu as 2 ou 3 fils sur ton contacteur car je t'explique peut être quelque chose pour rien  :D
Afficher plus
Afficher moins



Ok, je vais voir ça avant d'essayer de comprendre  :ange:

Merci pour tes explications.

Je ferais aussi un test demain pour savoir à quelle temp. se coupe le ventilo

Message édité par mai71sz le 02/10/2007 à 01:06:38
Profil : Routard confirmé
jeager13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 01:05:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le 02-10-2007 à 00:47:32, lilbas a écrit :


Salut,si ton thermostat etait mort,il ne declencherais pas ton ventilo
=================

il faudrait savoir de quoi on parle ??
==========================

Pour la petite histoire ...
Lorsque j'ai acheté cette voiture il y a deux ans, le temoin de temp. d'eau ne montait jamais à plus de 80°C, le vendeur m'avait dit que c'était normal, puis au bout d'un an le temoin au tableau de bord ne marchait plus du tout, et puis j'ai eu des difficultés de demarrage qui m'ont ammené à changer la sonde de température d'eau.
==============================​=====

pourquoi tu l'as changer ?? tu sais donc si elle a 2 ou 3 fils ??


 
Message cité 1 fois

---------------
@ + René

C'est quand on a un moustique sur un testicule que l'on s’aperçoit que la violence n'est pas toujours la meilleur des solutions.
Publicité

Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 01:10:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jeager13 a écrit :

 et puis j'ai eu des difficultés de demarrage qui m'ont ammené à changer la sonde de température d'eau.
==============================​=====

pourquoi tu l'as changer ?? tu sais donc si elle a 2 ou 3 fils ??
Afficher plus
Afficher moins



Ca devient complexe ;)

Tu me parles d'un == contacteur de ventilo sur le radiateur == dans ta premiére reponse ... mais la sonde de température que j'ai changé est branché prés du moteur et pas sur le radiateur, on parle pas de la même piéce là  :??:

En tous cas la sonde avait 4 broches, ça j'en suis sur

Message édité par mai71sz le 02/10/2007 à 01:17:44
Profil : Routard confirmé
jeager13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 01:27:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui on n'utilise pas les mots appropriés.

la ""sonde"" qui est sur le radiateur sert à mettre en marche le ventillo c'est un contacteur. ( c'est un contact qui se fait avec un bi lame interne)

la "sonde" qui est près du boitier de thermostat sur le moteur est une thermistance et c'est elle qui donne à ton indicateur au tableau de bord la température du moteur. (c'est une résitance variable qui varie aec la température)

Si ton moteur est à injection (mono ou multi points ) tu as une autre thermistance qui indique la température du moteur au calculateur, celle çi influence sur le démarrage à froid mais pas du tout la première.



---------------
@ + René

C'est quand on a un moustique sur un testicule que l'on s’aperçoit que la violence n'est pas toujours la meilleur des solutions.
Profil : Routard confirmé
jeager13
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 01:31:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si la sonde que tu as changée avait 4 broches c'est donc un double thermistance, une indication pour le tableau de bord et une autre pour le calculateur.
Moi je n'en ai jamais vu et je suppose donc quelle fait double emploie.

Pour être tranquille à ta place je remplacerai le contacteur du ventilo sur le dadiateur.
Message édité par jeager13 le 02/10/2007 à 01:39:47

---------------
@ + René

C'est quand on a un moustique sur un testicule que l'on s’aperçoit que la violence n'est pas toujours la meilleur des solutions.
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 09:18:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

par ailleurs ta pompe à eau marche bien ? Pas de fuite ? Pas de bruit anormal ?

Tu as bien un petit jet qui coule dans le bocal depuis le petit tuyau sous le bouchon, et qui augmente quand tu accélère ?
Un manque de circulation pompe pourrait aussi donner les mêmes symptômes.
Message édité par bob bimon le 02/10/2007 à 21:46:45

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 21:43:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Alors voila, j'ai fait les tests et je vous en livre les résultats :

1-Test du thermocontact.
En démontant la cosse qui se fixe sur le thermocontact, je me suis aperçu qu'une des fiches était légérement sortie de son logement, je l'ai remis en place, mais le test de celui-ci n'a pas été pour autant concluant.
Comme indiqué par vos soins j'ai relié deux broches de la cosse (et pas du thermocontact en lui-meme, j'ai peut-etre merdé d'ailleurs) les une aux autre par un fil electrique. Resultat, j'ai bien mes deux vitesses de rotation du radiateur en fonction de quel "pont" je fait.



cosse



2-La pompe à eau
Je n'ai pas vu de fuites, je n'ai pas l'impression d'entendre de bruit suspect qui viendrait de celle-ci.
J'ai un goutte à goutte venant du tuyau qui arrive sur le haut du bocal (et non un petit jet comme tu dis Bob ), lorsque j'accélére le debit augmente en un écoulement léger mais continu.

3-enclenchement du radiateur
Il ne se déclenche quà 110°C (pas avant) et permet simplement de maintenir la temp. à 110°C, il se coupe donc vers 108° (pas moins). Ayant fait le test de vitesse de rotation avant, j'ai l'impression quil ne tourne quà la premiére vitesse, faiblement donc.
Je pige pas pourquoi le ventilo se déclecnche à 110°C mais que sa vitesse semble etre celle du déclenchement à 95°C . Y aurait-il un fonctionnement de secour en cas de dysfonctionnement du thermocontact ?

Bon je suis pas beaucoup plus avancé, j'ai quand même acheté le thermocontact (15 euros AD) et le remplaçerais demain.
Ce soir en rentrant, trajet ville de 8 Km, chauffage à fond, je tiens un 95-100 °C   :(

J'ai découvert une chose étrange, un trou béant dans le pont (pitetre je me trompe), un trou de remplissage ouvert ? Qu'est-ce ? AMHA, c'est pas normal :ange:


trouxe

 

Voila pour le CR, merci de vos réponses.

Romain

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 21:58:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce trou est en fait un regard dans le carter d'embrayage :  c'est un bouchon vert, en principe borgne. Je comprends pas qu'il soir percé, car il ne vaut mieux pas qu'il y tombe des merdes dedans... A boucher donc.

Sinon pour ton circuit LDR, on dirait que le flux n'est pas suffisant, je veux dire que la vitesse de circulation est insuffisante : ton radiateur est localement à 95°C (c'est à la SORTIE de l'échangeur eau/air que se trouve ton thermocontact ventilateur), alors que la sonde température moteur se trouve elle à 110°C, mais à l'autre bout du circuit.
Si l'eau ne circule pas assez vite, la chaleur s'accumule dans le bloc moteur.
A mon avis, c'est surtout ton CALORSTAT qui est en cause, il doit être quasiment bloqué en position fermé (c'est un mode de défaillance connu des calorstat, quand le coprs en cire commence à fuir).
En effet, si ta pompe tourne sans bruit et sans fuite, sur ce type moteur les ailettes ne peuvent pas se dessertir.

Je te recommande vivement de changer en priorité ton calorstat.
http://oscaro.com/%5Cmedia%5CB​MP%5Cnormal%5C21%5C820911.jpg
Message édité par bob bimon le 02/10/2007 à 22:01:17

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/10/2007 à 22:21:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes explications, c'est enrichissant de comprendre le pourquoi du comment !

Vous en pensez quoi, je change quand même le thermocontact ?

Dans mon cas, on peut parler de surchauffe moteur ? Ca doit faire un moment (quelques mois, car j'avais plus de temp. au tableau de bord) que c'est comme ça, c'est grave pour la santé du moteur vous croyez ?

Pour le regard de l'embrayage, j'espère que ça fait pas trop longtemps que c'est comme ça ... Mieux vaut ne pas y mettre son doigt (ou autre chose)  :D

Merki

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 23:24:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Ce soir en rentrant, trajet ville de 8 Km, chauffage à fond, je tiens un 95-100 °C   :(  

Si tu surchauffes même avec un flux d'air en roulant (si pas d'embouteillages), je pencherais plus pour le calorstat que le thermocontact, surtout que le thermocontact, c'est plutôt en tout ou rien qu'il tombe en panne; si le tien déclenche quand même, c'est qu'à mon avis il fonctionne comme il faut.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/10/2007 à 23:29:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Dans mon cas, on peut parler de surchauffe moteur ? Ca doit faire un moment (quelques mois, car j'avais plus de temp. au tableau de bord) que c'est comme ça, c'est grave pour la santé du moteur vous croyez ?

Disons que tant que tu n'as pas fait déborder ton vase d'expansion, c'est que c'était pas en surchauffe. Est-ce que çà t'est arrivé ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2007 à 00:07:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, je vais alors faire un échange du thermocontact avec le calorstat chez AD ;)

Je n'ai pas souvenir de débordement de vase d'expansion, par contre des petites baisses de LDR, mais peut-etre normal à ce Km.

Je suis obligé de changer tout mon LDR ? De toute façon je vais le faire, car je crois me souvenir que j'y ai ajouté de l'eau une fois et que l'hiver arrive. Il y a un bon moyen pour bien purger TOUT le circuit ?

Sinon Bob, tu pourrais m'indiquer un post qui traire du changement de calorstat sur golf ou modele equivalent ?
Derniére question, comment retrouve-t-on les posts "référencés" sur le forum ?

Merci encore

De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/10/2007 à 00:25:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut!
""comment retrouve-t-on les posts "référencés" sur le forum ?""
C'est pas facile a retrouver: LE Méta-Topic des Topics Mécaniques

Tu as aussi le mode recherche en utilisant des mots clé. Avec recherche "titre et sujet"" "section mécanique"
Prends le temps de lire le mode d'emploi. :D
Message édité par ballbearing le 03/10/2007 à 00:29:21
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2007 à 01:29:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Ballbearing,

Merci pour le lien !
 

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/10/2007 à 08:04:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avec le LDR rose "G12" (ou g12+) tu n'as en principe pas besoin de le remplacer, sauf si tu l'as vraiment trop dilué d'eau.
Tu te souviens combien tu as pu rajouter au total en eau (distillé, jamais du robinet, sinon tu risques la corrosion) ?
Sinon, la vidange c'est 6 litres, sous la pompe à eau, en démontant justement le calorstat. Et du G12 (G12+) de chez VW; tu achètes 3 litres, que tu coupes à 1 pour 1 d'eau distillée ou déminéralisée (fer à repasser).
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2007 à 10:27:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
Avec le LDR rose "G12" (ou g12+) tu n'as en principe pas besoin de le remplacer, sauf si tu l'as vraiment trop dilué d'eau.
Tu te souviens combien tu as pu rajouter au total en eau (distillé, jamais du robinet, sinon tu risques la corrosion) ?
Sinon, la vidange c'est 6 litres, sous la pompe à eau, en démontant justement le calorstat. Et du G12 (G12+) de chez VW; tu achètes 3 litres, que tu coupes à 1 pour 1 d'eau distillée ou déminéralisée (fer à repasser).
Afficher plus
Afficher moins



Je ne me souviens pas l'avoir dilué tant que ça MAIS, j'y ai mis de l'eau du robinet (promis je recommencerais pas :D ) et puis dedans c'est plutot du LDR bleu (que j'ai deja coupé à du LDR jaune, ca fait donc du vert maintenant lol), je sais je suis un goret mais j'ignorer l'importance des melanges LDR   :ange:

Je vous tiens au jus !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/10/2007 à 11:59:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors pas bon du tout !
Vidande suite, c'est clair, et du G12 rose.
Pas du bleu (G11), c'est pour les anciennes Golf (1 et 2).
TU te souviens pas de combien tu as complété ?
Faudra chercher une fuite (radiateur, durit) si c'est conséquent...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2007 à 19:05:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut bob, salut les autres,

Pour le complétage, j'ai du en verser 1/4 litre (et ça deux fois en tout). Sur le capot du vase d'expansion il est marqué G11, bizarre non ?
Si après remontage du bouzin, je vois qu'elle consomme encore de l'eau, je ferais une recherche de fuite.

Sinon, j'ai acheté du G12+ (17 euros les deux bidons de 1,5l, je précise que je suis en RP) en concession VW et un calorstat chez AD (9 euros).

J'ai commencé les opérations en vidangeant par le tuyau du bas du radiateur, j'ai retiré le vase et je l'ai nettoyé (sable + eau déminéralisée + huile de coude + je secoue comme un âne + rinçage minutieux à de multiples reprises + séchage à la soufflette) autant vous dire qu'il y avait une boue marron sur les bords du vase (mais pas le liquide en lui même qui était plutôt propre mais un peu trouble).

Je suis au stade ou j'essaie de comprendre comment retirer l'ancien calorstat et là je cale grave ! J'ai retiré un premier conduit en plastique dur, il y en a un deuxième à travers duquel je sens le calorstat en mettant le doigt dedans mais alors je ne pige pas du tout comment retirer les vis de bridage quasi inaccessibles !!! J'ai l'impression qu'il faut tomber le système de direction assisté ainsi que la pompe à eau ? Gloups, si c'est le cas, ça va être chaud bouillant, Bob tu peux m'éclairer sur cette opération avant que je me lande dans des opérations inutiles et périlleuses pour mon niveau de méca ?

Encore une chose, le schéma de la RTA ne correspond pas tout à fait à ma voiture, le conduit qui contient le calorstat sort du coté gauche du moteur sur la RTA (quand je suis face à la voiture) et sort du coté droit sur ma voiture ... Zarbi mais ça c'est accessoire.

D'avance merci pour votre aide.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/10/2007 à 19:20:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
G11 ? Alors vieille Golf ??? Pourtant, moteur ABS ???
Mais bon le G12+ est compatible G11 et G12, donc no pb (du moins de ce que j'ai lu par le passé).

En fait tu as un système de raccord/adaptateur sur la bride.
Pour accéder à la bride et ses 2 vis, il fau desserrer (mais pas démonter, et surtout pas débrancher les canalisations !) du support de pompe de direction.
Message cité 2 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/10/2007 à 19:23:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as ce dessin ?
pompe%20a%​20eau%20Go​lf3


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/10/2007 à 19:25:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ou ceci :
coolant%20​circuit%20​1Z%20%28TD​I90%29


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2007 à 19:49:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui j'ai bien un moteur ABS, et c'est marqué G11. Mais cette golf a été accidenté (RSV) retapé et puis le moteur a été changé par la suite vers 180 000 Km donc c'est possible qu'il y ai eu une invertion de la "plaque" en plastique qui indique G11. Mais bon ce sera toujours mieux que du LDR Carrouf ;)

Sur la RTA, j'ai le premier dessin que tu as mis (partie B, moteur ABS) mais effectivement le deuxiéme dessin correspond bien au coude que j'ai sur mon moteur. Bizarre quand même que ca corresponde pas.
Dommage que je n'ai pas de garage, je fait ça sur le trotoir, donc ce soir retour avec le SV650 du frére (miam) et j'attend donc demain pour mettre en application tes precieuses indications Bob.

Ah oui, une chose etrange aussi, il y a 4 joints ronds en caoutchou et 2 joints papier, (ça fait beaucoup je trouve)fourni avec le calorstat neuf. En même temps je n'ai rien demonté donc ça se trouve, il y a ce qu'il faut

Merci encore !
Message édité par mai71sz le 03/10/2007 à 19:54:01
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/10/2007 à 19:52:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moteru changé, je comprends mieux...
Et c'st peut-être même pas du G11, d'où la rouille...
Message cité 2 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
mai71sz
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/10/2007 à 20:04:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
moteru changé, je comprends mieux...
Et c'st peut-être même pas du G11, d'où la rouille...
Afficher plus
Afficher moins



Tu comprends mieux pourquoi les dessins ne correspondent pas au moteur ou alors par rapport à l'inscription G11 ?

Je pense pas que c'était du G11 car la couleur tendait quand même plus vers le jaune fluo  :jap:

Publicité

 Page :
1  2  3  4  5  6
Page Précédente
Première Page

Aller à :