Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme anti demarrage kangoo ???????

 

Il y a 23 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme anti demarrage kangoo ???????

Prévenir les modérateurs en cas d'abus 
jou99px
Invité
jou99px
Technique - succès bronze nombre de vues
  1. Posté le 08/12/2007 à 17:59:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
slt les amis. j'ai un probleme d'anti demarrage kangoo type:kcoj
la voyante antidemarrage ne clignote pas. quand je mais le contact le tableau de bord s'allume sauf la voyant antidemarrage,et quand je le mais en action le demarreur tourne mais le moteur ne demarre pas,j'ai verifier les fusible sont bon. voila mes amis le probleme j'attend votre solution svp et merci .
Message cité 1 fois
Sujets relatif
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 08/12/2007 à 18:01:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
année, moteur km etc?

Invité
lud20lb
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 08/12/2007 à 18:26:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'après le type, c'est un f8Q.

Le voyant antidémarrage reste toujours éteint?
Si les fusibles sont bons, le problème vient plus que probablement du boîtier décodeur :jap:

Publicité

Invité
cox55zd
  1. Posté le 08/12/2007 à 18:35:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
voir aussi dans la boite noir dans le moteur:relai de couleur noir ,2 je crois...
1-antimemarrage
2 -injection

Invité
j-m30yi
  1. Posté le 16/04/2008 à 19:10:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut jouseph, si tu trouver le problème dis moi ce que c'est car il m'arrive la même chose sur une clio 1l2 inj monopoint an 96, j'ai tout vérifier, j'ai rdv pour brancher la valise vendredi mais si je pouvais éviter ça ce serais bien...

Publicité

Invité
ste02xs
  1. Posté le 17/04/2008 à 00:22:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
ouvre t'as clef pour voir si la puce interne n'as pas bouger, j'ai eu plusieur fois le probleme sur des Renault "Master"

Invité
kir56aa
  1. Posté le 17/04/2008 à 00:32:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors pour ta clio tu as des fusibles au niveau de ta batterie tu demonte ta batterie et normalement toute les cosse son oxidé ou meme fusible cassé,pour la kangoo as tu demonté la batterie????

Invité
gd-94rf
  1. Posté le 17/04/2008 à 06:48:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour jouseph,

Afin que je cerne mieux ton problème de démarrage, fais deux vérifications et tiens moi informé :

-Contact coupé, portes verrouillées, vérifies que ton voyant antidémarrage clignote lentement.
-Déverrouille les portes, mets le contact, le voyant antidémarrage doit s'allumer pendant 2 à 3 secondes, puis s'éteindre.

Si tu confirmes, ton antidémarrage n'est pas en cause.

Salutations.

Invité
kob82gx
Technique - succès bronze messages
  1. Posté le 17/04/2008 à 07:07:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
passe la valise .

Invité
bra50lb
  1. Posté le 17/04/2008 à 17:27:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
J'ai eu le même problème sur ma kangoo il y a très peu de temps.
Et je l'ai résolu facilement mais ce n'est peut-être pas le mème problème.
Rapelles toi si tu n'a pas fais tomber ta clé par terre ?
A l'intérieur de ta clé il y a un petit circuit imprimé avec des composants électroniques dont un qui est rectangulaire et entouré d'un petit fil électrique de la taille d'un cheveu.
Il se peut qu'il soit coupé.
Je l'ai tout simplement ressoudé et ça remarche.
 

Invité
jac25ph
  1. Posté le 01/09/2011 à 18:51:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jou99px a écrit :
slt les amis. j'ai un probleme d'anti demarrage kangoo type:kcoj
la voyante antidemarrage ne clignote pas. quand je mais le contact le tableau de bord s'allume sauf la voyant antidemarrage,et quand je le mais en action le demarreur tourne mais le moteur ne demarre pas,j'ai verifier les fusible sont bon. voila mes amis le probleme j'attend votre solution svp et merci .
Afficher plus
Afficher moins



J’ai eu ce problème hier j’ai fait appel a un dépanneur
Le remède est simple mais encore faut’il le savoir
Tu ferme les portes tu sors la clef du contact tu appuy 2 fois sur le bip et puis tu peu redémarrer

Message cité 1 fois
Invité
ryd33mc
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/09/2011 à 19:10:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jac25ph a écrit :


J’ai eu ce problème hier j’ai fait appel a un dépanneur
Le remède est simple mais encore faut’il le savoir
Tu ferme les portes tu sors la clef du contact tu appuy 2 fois sur le bip et puis tu peu redémarrer

Afficher plus
Afficher moins



Le message a 4 ans quand même...le mec a dû s'en sortir je pense...

Message cité 1 fois
Et de l'univers
Profil : Champion du monde
  1. homepage
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 01/09/2011 à 19:11:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Ryd33mc a écrit :


Le message a 4 ans quand même...le mec a dû s'en sortir je pense...
Afficher plus
Afficher moins


 [:alain3839:2]

Message cité 1 fois
Publicité

Invité
pen25uf
  1. Posté le 04/11/2011 à 17:20:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

 [:alain3839:2]
Afficher plus
Afficher moins



Novembre 2011,

Bonjour et Bonsoir à tous, j'ai le même problème aujourd'hui que ce gars il y a 4ans..
Besoin d'aide et conseils SVP
Kangoo Diesel 2000
La clé fonctionne (diode s'allume)
La centralisation ne marche plus.
Le voyant de l'anti demarrage à l'interieur de la voiture ne s'allume plus du tout.
Le demarreur tourne mais le moteur ne demarre pas.

HELP !!!

Invité
tag75il
Technique - succès bronze messages
  1. Posté le 04/11/2011 à 23:11:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour comme la ecrit jouseph:
Afin que je cerne mieux ton problème de démarrage, fais deux vérifications et tiens moi informé :  
 
-Contact coupé, portes verrouillées, vérifies que ton voyant antidémarrage clignote lentement.
 -Déverrouille les portes, mets le contact, le voyant antidémarrage doit s'allumer pendant 2 à 3 secondes, puis s'éteindre.
 
Si tu confirmes, ton antidémarrage n'est pas en cause.
et si c est le cas debranche et erbranche le capteur point mort haut ( au desus de la boite de vitesse ) et reéssait de demarrer si ca demmare remplace le capteur et la prise
 

Profil : Nouveau membre
turgut8970
  1. Posté le 11/06/2013 à 10:54:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tout le monde moi j ai connu le même problème sur un kangoo
le problème est la clé normalement alors pour savoir petit teste a effectuer
entrer dans véhicule fermer la porte après mettre la clé dans le contacte
ensuite tourner de 1 cran appuyer sur butons ouverture fermeture des porte votre porte va ce fermer ou ouvrir pas d'importance rester appuyer est tourner la clé pour démarrer le véhicule qui devrait démarrer moi ça marcher ce qui voudra dire que votre clé est fichue 200 euros chez Renaud . en espèrent vous avoir aider cordialement

Invité
ant73re
  1. Posté le 11/06/2013 à 11:08:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sa c'est du topic detterer!!!le dernier est de nov 2011 a mon avis si il a pas regler le probleme il a du le bruler sont kangoo

Invité
jan74yf
  1. Posté le 03/01/2015 à 18:55:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut les amis
j'ai besoin d'aide et conseils svp
j'ai un kangoo 2005 1.6l dci
problème anti démarrage
la clé fonctionne ( diode s'allume )
la centralisation ne marche plus
le voyant anti démarrage sur le tableau de bort ne clignote plus
les clignotants ne fonctionne plus ainsi que le plafonnier
le démarreur tourne mais le moteur ne démarre pas
tous les fusibles sont bons

Invité
  1. Posté le 20/02/2016 à 03:21:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai un renault kangoo 1l5 dci et j'ai un soucis avec l'anti démarrage le voyan réste rouge fixe et ne s'éteint pas quelqu'un aurez t'ils la solution. Merci

Invité
dvd67jp
  1. Posté le 26/06/2016 à 19:28:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai le meme soucis que vous avc mn kangoo c est tres urgent aviez vous trouver la solution au probleme du voyant de l antidemareur qui ne s eteint plus ?

Invité
abl16ry
  1. Posté le 15/11/2016 à 18:20:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A tous ceux qui ont eu un pb d'antidemarrage sur Kangoo voyant clignotant rapidement, j'ai tout essayé :
Tourner la Clé en actionnant là telecommande
Pousser la voiture sur un mètre !..
Essai avec la 2e clé
Imaginer commander l'électrovanne GO à partir du +12 ap contact...
Démonter le tableau de bord pour bidouiller le calculateur....etc...
J'ai ouvert le compartiment fusibles et j'ai bougé tous les relais jaune accessibles, et maintenant le voyant cesse de clignoter et le moteur démarre.
J'espère que d'autres auront la même chance......

Invité
  1. Posté le 06/08/2018 à 16:31:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai également un souci avec ma kangoo Diesel 1,6L DCI de 2001. Le voyant de l'anti-démarrage clignote rapidement lorsque je tourne le contact et empêche la voiture de démarrer. Je ferme et j'ouvre la voiture avec l'ouverture centralisée de la clé. Parfois, après cette manip, ça fonctionne directement ensuite, parfois il faut que je le fasse 30 ou 40 fois avant que le voyant s'allume quelques secondes puis s'éteigne! Plus il fait chaud, plus ça galère en général !!
La clé n'est pas en cause, j'ai fait changé l'antenne de clé et le problème persiste toujours. Un garagiste nous a dit que c'était le neiman qui devait être changé mais comme par hasard, Renault semble ne plus fabriquer cette pièce !
J'ai l'impression d'avoir le même souci qu'ABLASDAV. J'aimerai bien essayer ton idée ABLASDAV mais pourrais-tu donner plus de détails sur la manière de faire ? Quelqu'un aurait une idée de l'origine du problème ? de réparation possible ?
Merci d'avance

Profil : Nouveau membre
k6
  1. Posté le 07/12/2019 à 01:02:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis nouveau et pas très habitué des forums, alors désolé si je fais une erreur en ajoutant mon message à ce post qui se fait un peu vieux maintenant...

J'ai besoin de vous car je ne m'en sors pas justement malgré des recherches depuis une dizaine de jours... Help !

Voilà les symptômes et les données :
- Kangoo I Phase 2 1.5 dCi 65cv de 2002
- En mettant le contact le voyant antidémarrage clignote rapidement
- La (seule) clé n'ouvre plus les portes
- Le bouton de la centralisation interne non plus.
- Ces problèmes sont apparus progressivement. Par exemple ça fonctionnait 1 fois sur 2, puis 1 fois sur 3, puis 1 fois sur cinq etc. jusqu'à ce que ça ne fonctionne plus du tout. En sachant qu'en hiver le problème était plus présent.
Voilà en gros.

Ce que j'ai fait ou tenté :
- changer la pile : ça n'a RIEN donné
- nettoyer à l'intérieur, gratter les points de contacts etc : idem, RIEN
- débrancher la batterie : RIEN
- procédure ci-dessus : Contact, puis position 1, puis appui sur bouton en démarrant : RIEN
- tenté de faire reconnaitre la clé en appuyant 5 ou 6 sec sur le bouton interne de centralisation des portes (au passage je précise que le voyant antidémarrage devient fixe pendant une 10aine de sec à ce moment-là), puis en appuyant sur la clé en visant le plafonnier : RIEN
- essayé de rentrer un code que j'ai obtenu moi-même (avec un programme Renault...) : RIEN. Mais à mon avis je n'ai pas été "foutu" de trouver la bonne manip pour entrer ce code sur mon Kangoo. Je compte sur vous pour me la donner ! Ce que moi j'ai fait : appuyer pendant plus de 2 sec sur le bouton interne de la centralisation mais il ne se passait rien au niveau du voyant de l'antidémarrage... Je n'ai pas su/pu compter l'allumage des voyants pour entrer mon code...
Bref, je n'en peux plus et remercie chaleureusement celui ou ceux qui peuvent me sauver :)

Ah oui j'oubliais la valise m'a donné un code d'erreur (pour l'instant ? Je dois la repasser ? car je ne sais pas si tout a été testé) :
DF048 CIRCUIT GMV PETITE VITESSE, Circuit Ouvert ou Court Circuit à la masse
Et d'autres constats lors du test : Clé non détectée ou qq chose comme ça.

Ce que j'en déduis (faut pas être Enstein lol) c'est que la clé n'est pas reconnue mais j'aimerais pouvoir savoir si ça vient de la clé ou d'autre chose. Et aussi savoir quelle est la bonne procédure pour rentrer mon code

Je vous remercie d'avance

Profil : Nouveau membre
k6
  1. Posté le 08/12/2019 à 15:37:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Personne pour me venir en aide ? :)
Merci

Profil : Nouveau membre
k6
  1. Posté le 09/12/2019 à 18:38:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Vous êtes tous en train de faire grève ou quoi lol ?
Help !

Profil : Nouveau membre
k6
  1. Posté le 14/12/2019 à 19:02:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Je m'attendais à plus de réactivité :(
J'ai toujours besoin de l'aide des connaisseurs que vous êtes...
Pour information, le code d'erreur "DF048 CIRCUIT GMV PETITE VITESSE, Circuit Ouvert ou Court Circuit à la masse" apparait dans la rubrique INJECTION du test. Cela indique-t-il quelque chose de précis ? Pourriez-vous me dire ce que je peux faire comme tests ? avec un multimètre par exemple ?
Merci
Message cité 1 fois
Profil : Membre confirmé
  1. config
souague1
  1. Posté le 14/12/2019 à 20:12:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

@K a écrit :

Bonsoir,
Je m'attendais à plus de réactivité :(
J'ai toujours besoin de l'aide des connaisseurs que vous êtes...
Pour information, le code d'erreur "DF048 CIRCUIT GMV PETITE VITESSE, Circuit Ouvert ou Court Circuit à la masse" apparait dans la rubrique INJECTION du test. Cela indique-t-il quelque chose de précis ? Pourriez-vous me dire ce que je peux faire comme tests ? avec un multimètre par exemple ?
Merci
Afficher plus
Afficher moins

Bonjour, quel est le marquage interne de la clé ?quel est le code de secours qui a été entré manuellement ? Il faudrait faire des photos de la coque de clé ouverte.

Profil : Membre confirmé
car-hell
  1. Posté le 14/12/2019 à 22:33:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Si le voyant clignote rapidement cela veut dire que le transpondeur n'a pas envoyé le code de la clé au calculateur lors de la mise du contact. Donc pour moi, ce peut être soit la clé (cas fréquent), soit le transpondeur, soit la liaison avec le calculateur (UCH en général).
Pour la clé s'il y en a plus qu'une : vérifier les soudures, faire une photo sans la coque pour souague1, croiser les doigts pour qu'elle fonctionne sinon ça va être compliqué...
Pour le transpondeur il y a trois fils: vérifier l'alimentation (souvent direct du contact à côté mais avec peut être une épissure et fusible avant) et la masse, l'autre fil va au calculateur qui gère le truc :vérifier la continuité, pas de défaut à la masse.

Profil : Nouveau membre
k6
  1. Posté le 15/12/2019 à 16:59:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci pour vos réponses.

souague1 Ce que vous appelez marquage c'est sûrement le code de la clé... Je vous laisse regarder les photos que je vais essayer d'envoyer. Il semblerait que le code soit celui de la petite étiquette.
J'ai utilisé ce code dans un petit programme (...) mais j'ai l'impression que ce dernier est à utiliser pour les clés IR puisque j'ai obtenu un code en 4 chiffres. Et pour rappel je n'ai jamais pu entrer ce code.
Car-Hell Pourriez-vous (ou quelqu'un) m'indiquer où se trouve le transporteur (pour être sûr) et si possible m'aider à l'aide d'une photo pour savoir ce que je dois tester avec le multimètre ?

Merci à vous !!

Profil : Nouveau membre
k6
  1. Posté le 15/12/2019 à 17:02:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai inséré deux photos (ça m'a même demandé de créer un dossier) mais du coup comment les voir ?


Edit : Je viens de les trouver sur mon profil, vous devriez donc les voir aussi. Dites-moi si pb
Message édité par @K le 15/12/2019 à 17:32:28
Profil : Membre confirmé
  1. config
souague1
  1. Posté le 15/12/2019 à 18:29:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le code de secours à 4 chiffres obtenu avec le marquage clé est à entrer avec un outil de diagnostic.
Quel outil a été utilisé pour lire les défauts ?
Le problème récurrent de ce type d’antidémarrage est la gestion énergie interne au transpondeur de la clé qui est de moins en moins reconnue par la boucle de détection. Il faut plaquer l’antenne (gros rectangle doré) du circuit imprimé sur le neiman pendant la mise du contact pour vérifier si le voyant rouge s’éteint.
Message édité par souague1 le 15/12/2019 à 18:30:16
Profil : Nouveau membre
k6
  1. Posté le 15/12/2019 à 18:36:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
souague1
J'ai lu quelque part que le code devait être à huit chiffres puisque j'ai une clé RF et non IR. Mais je vais essayer avec la valise qui est une Autel MS908 si possible. c'est aussi cette valise que j'ai utilisé pour lire les codes.
Sinon, j'ai déjà essayé l'astuce que vous proposez : ça ne donne rien malheureusement (ce qui me fait penser que le pb vient d'ailleurs)
C'est donc ce transporteur au niveau de la clé que je dois/peux tester ?
Message cité 2 fois
Profil : Membre confirmé
  1. config
souague1
  1. Posté le 15/12/2019 à 18:55:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

@K a écrit :

J'ai lu quelque part que le code devait être à huit chiffres puisque j'ai une clé RF et non IR.
Afficher plus
Afficher moins

Non!

@K a écrit :

Sinon, j'ai déjà essayé l'astuce que vous proposez : ça ne donne rien malheureusement (ce qui me fait penser que le pb vient d'ailleurs)
Afficher plus
Afficher moins


Drôle de raisonnement. Encore une fois, la clé est de moins en moins détectée par la boucle de détection jusqu’à ne plus être détecté, comme constaté, parce que le bloc gestion énergie (interne au transpondeur de la clé) devient inopérant avec le temps.
Avec un fer à souder il y a quelque chose à essayer sinon il faudra faire un nouveau transpondeur chez un Clé-minute, avec le code de secours. Il faut aussi voir s’il est possible d’entrer le code avec l’outil de diag.

Message édité par souague1 le 15/12/2019 à 19:05:41
Profil : Nouveau membre
k6
  1. Posté le 15/12/2019 à 19:13:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
souague1
OK pour le code à 4 chiffres. Est-ce bien la référence de l'étiquette qu'il fallait utiliser pour l'obtenir ?

Pour ce qui est de mon raisonnement, je me suis simplement fait la réflexion de me dire que ça POUVAIT venir d'ailleurs puisque après plusieurs tentatives (coller la partie dorée au newman avant de tenter de démarrer) n'a absolument rien donné.
Peut-être que c'est un drôle de raisonnement mais c'était juste à titre d'information :)
Merci pour votre disponibilité en tout cas, je vais me renseigner sur le cout de se faire faire une clé avec l'électronique qui va bien.
Enfin, suite au code "DF048 circuit GMV petite vitesse, circuit ouvert ou court circuit à la masse" quel relais ? quel pièce je peux aller tester ?
Message cité 2 fois
Profil : Membre confirmé
  1. config
souague1
  1. Posté le 15/12/2019 à 20:13:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

@K a écrit :

OK pour le code à 4 chiffres. Est-ce bien la référence de l'étiquette qu'il fallait utiliser pour l'obtenir ?
Afficher plus
Afficher moins

Oui.

@K a écrit :

Pour ce qui est de mon raisonnement, je me suis simplement fait la réflexion de me dire que ça POUVAIT venir d'ailleurs puisque après plusieurs tentatives (coller la partie dorée au newman avant de tenter de démarrer) n'a absolument rien donné.
Peut-être que c'est un drôle de raisonnement mais c'était juste à titre d'information :)
Afficher plus
Afficher moins


Pourquoi ne pas se dire si le voyant antidémarrage clignote rapidement + un message « clé non reconnue » la clé pourrait être en cause 🙂

@K a écrit :

je vais me renseigner sur le cout de se faire faire une clé avec l'électronique qui va bien.
Afficher plus
Afficher moins


Un simple transpondeur coûte une vingtaine d’euros pour redémarrer la voiture.

@K a écrit :

Enfin, suite au code "DF048 circuit GMV petite vitesse, circuit ouvert ou court circuit à la masse" quel relais ? quel pièce je peux aller tester ?
Afficher plus
Afficher moins


Il y a plusieurs problèmes, antidémarrage, centralisation, petite vitesse gmv mais il faut commencer par le premier, le plus important.

Avez-vous un fer à souder ? Un multimètre ?

Message édité par souague1 le 15/12/2019 à 20:17:29
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de direction après remplacement amortisseur 25
Problème Renault MODUS 1.4 1
R21/tous véhicules : disque d'embrayage à l'envers? 62
disque de frein 2
Direction assistée clio 1