Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Le chauffage ne fonctionne plus sur Astra G 2.0l dTi 16v de 2001

 

Mécanique / Électronique : babass49, aubamas, Man992, Adrien69, Nico98 et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Le chauffage ne fonctionne plus sur Astra G 2.0l dTi 16v de 2001

Prévenir les modérateurs en cas d'abus 
jow32az
Invité
  1. Posté le 26/12/2007 à 12:26:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Comme le titre l'indique, le chauffage dans l'habitacle ne fonctionne plus!!! Et oui je roule assez longtemps pour que ça chauffe^^
Par contre, la température de l'eau quant à elle augmente dangeureusement!!!! Par exemple, quand je suis à vitesse stabilisée à 80km/h sur le périphérique, l'aiguille monte jusqu'à 96°C alors qu'avant, à la même vitesse et même à n'importe quelle autre vitesse, je dépassais jamais 90°C!!!!
J'ai vérifié l'huile, elle est au max et le liquide de refroidissement aussi. Ce qui est inquiétant c'est qu'il y a moins d'un mois, mon père a payé plus de 1700€ de réparations dessus parce que toute l'huile était passée dans le liquide de refroidissement à cause du radiateur d'huile qui était mort.

Est-ce que quelqu'un aurait une piste SVPPPPPPPPPPPP????

Sujets relatif
le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/12/2007 à 12:38:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
elle a clim la voiture

Invité
  1. Posté le 26/12/2007 à 14:37:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais je l'utilise pratiquement jamais, seulement pendant les longs voyages en été.
Message cité 1 fois
Publicité

le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/12/2007 à 14:40:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jow32az a écrit :
Oui mais je l'utilise pratiquement jamais, seulement pendant les longs voyages en été.
Afficher plus
Afficher moins



tu as robinet electrique entre les durites exterieures et le radiateur de chauffage
mais la dur dur la depose

Invité
  1. Posté le 26/12/2007 à 15:11:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut, j'ai une astra G 2.0 DTi sport et jai presque le même problème, mais j'ai pas eu ce problème huile/liquide, mon liquide de refroidissement est sur la moquette c'est mon radiateur d'intérieur qui a une fuite, mon chauffage décone et le moteur chauffe.
Vérifie tes radiateur si ton niveau de liquide est OK. (pour info un radiateur d'intérieur coute 150€ changeable en 1h)
Message cité 2 fois
Publicité

Invité
  1. Posté le 26/12/2007 à 16:46:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je vais vérifier ça. Merci.

le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/12/2007 à 17:03:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

reb39gz a écrit :
salut, j'ai une astra G 2.0 DTi sport et jai presque le même problème, mais j'ai pas eu ce problème huile/liquide, mon liquide de refroidissement est sur la moquette c'est mon radiateur d'intérieur qui a une fuite, mon chauffage décone et le moteur chauffe.
Vérifie tes radiateur si ton niveau de liquide est OK. (pour info un radiateur d'intérieur coute 150€ changeable en 1h)
Afficher plus
Afficher moins


qui te la fait en une heure ??

Invité
Technique - succès argent messages
  1. Posté le 26/12/2007 à 17:48:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est jouable...  Avec un peu chance et de dextérité.
Message cité 1 fois
le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 26/12/2007 à 21:41:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sav56cx a écrit :
C'est jouable... Avec un peu chance et de dextérité.
Afficher plus
Afficher moins


je dirais avec beaucoup de chance car c'est une vrai merde

Invité
Technique - succès argent messages
  1. Posté le 26/12/2007 à 22:12:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il est vrai que ça ne va pas toujours tout seul...  C'est clair...  

Invité
  1. Posté le 27/12/2007 à 08:00:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon alors j'ai plus de liquide de refroidissement et au fond du réservoir, il y a comme une sorte de mousse blanche et sous la mousse c'est noir (surement à cause de mon problème d'huile dans le liquide!!!) donc j'ai mis 1L d'eau histoire de rentrer tranquille et là aucun soucis : chauffage dans l'habitacle (ça fait du bien un peu de chaleur!!!) et température de l'eau normale. Soit une durite a une fuite, soit c'est un joint de culasse mort, soit le radiateur qui fuit, soit...
Je vais péter un câble!!!!! C'est le début de la fin je le sens :(

Invité
  1. Posté le 29/12/2007 à 01:46:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce que quelqu'un sait si c'est un défaut récurrent sur ce moteur??

Invité
Technique - succès argent messages
  1. Posté le 29/12/2007 à 09:46:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non,  Il faut que tu le mettes sous pression et que tu trouves la fuite...  Regarde en dessous si tu vois une trace.  Ton huile est propre?

Publicité

Invité
  1. Posté le 29/12/2007 à 14:09:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aucune idée!!!! Quand je retire la tige, je vois que de l'huile dessus.

le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 29/12/2007 à 14:11:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
VOIR POMPE A EAU

Invité
  1. Posté le 30/12/2007 à 00:13:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous. j'ai découvert ce site il y a quelques jours et je le trouve passionnant.
Je viens d'acquérir une OPEL ASTRA 1.6 GLS  de 1993 totalisant 125 000 km. Ce véhicule est en parfait état carrosserie et mécanique. Seul Hic que m'a confié le vendeur, c'est que la ventilation de chauffage refuse obstinément de pulser de l'air chaud.  Dès que je met la commande sur la position chaud, le pare brise se rempli de buée.
Par contre, le moteur ne surchauffe pas contrairement à ce que j'ai lu dans d'autre article .
C'est pas trop pour le confort que cela me gêne mais plus pour la sécurité ( buée).
Alors si quelqu'un aurait un remède ou au moins la cause de ce problème, merci d'avance.   :D

Invité
Technique - succès argent messages
  1. Posté le 30/12/2007 à 00:30:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il y a encore du LDR?  Si tu laisse l'auto tourner à l'arrêt, tu fini par avoir du chauffage?  Ton filtre d'air ambiant est bien sec (pour la buée)?

Invité
  1. Posté le 30/12/2007 à 17:04:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il y a du liquide de refroidissement. Même en laissant chauffer, je n'ai toujours pas de chauffage. Par contre je ne sais pas où se trouve le filtre d'air ambiant et même  si ce véhicule en est équipé.

Invité
Technique - succès argent messages
  1. Posté le 30/12/2007 à 17:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sous le déflecteur des essuies glaces, tu le soulève et tu vera si tu as un filtre d'air ambiant.  Tes durites de chauffages sont bien chaudes?  Ce sont les durites qui rentre dans l'habitacle par le tablier.

Profil : Nouveau membre
jo077
  1. Posté le 26/11/2017 à 18:23:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

reb39gz a écrit :

salut, j'ai une astra G 2.0 DTi sport et jai presque le même problème, mais j'ai pas eu ce problème huile/liquide, mon liquide de refroidissement est sur la moquette c'est mon radiateur d'intérieur qui a une fuite, mon chauffage décone et le moteur chauffe.
Vérifie tes radiateur si ton niveau de liquide est OK. (pour info un radiateur d'intérieur coute 150€ changeable en 1h)
Afficher plus
Afficher moins


C est les join torrique de ton radiateur

Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/11/2017 à 18:26:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Jo077 a écrit :

C est les join torrique de ton radiateur
Afficher plus
Afficher moins

On dit bonjour :)
Enfin tout dépend...
Sinon depuis 10 ans elle est peut être broyée
( Torique)

Invité
  1. Posté le 20/01/2019 à 03:58:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Un petit deterrage car même problème. J'ai tout déposé, boite à gant et console centrale. Que faire par la suite ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
alternateur soucis 13
Opel vectra qui chauffe!! 1
Frontera 2.2 DTI RS, problème régime moteur 14
opel corsa 12V voyant moteur allumé 10
problemes opel astra 1,7 ecoturbo diesel 9