Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage Fabia 1.2

Prévenir les modérateurs en cas d'abus 
Mar73rv
Invité
  1. Posté le 07/01/2008 à 10:02:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, J'ai acheté une Fabia 1.2 ess il y a 18 mois. Depuis 2 mois, pb au démarrage, comme si la batterie était naze. Je fais marcher la garantie: remorquage jusqu'au concessionnaire VW-Skoda qui me l'a vendue, prêt d'un véhicule de location. Le concessionnaire la garde de 2 à 15 jours et me la rend. Cela fait 6 fois que j'ai le même pb; Les diagnostics oraux sont foireux : batterie, fusible, code..., et l'incompétence du garage est frappante. Et je suis encore en panne:je n'ai plus confiance, et actuellement je ne sais comment faire pour que le garage assure définitivement la réparation du pb. Que faire? Merci des conseils!

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/01/2008 à 11:52:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La panne est aléatoire ?
Peux-tu donner plus de descriptions des symptômes, et à quels instants ça se produit (moteur chaud, froid, la pluie, la température...), si elle roule bien après le démarrage, etc.

"pb au démarrage, comme si la batterie était naze" : soit plus précis : ça veut dire que le démarreur tournait lentement, et ça affaiblissait les voyants; ou ça veut dire que le moteur ne se lançait absolument pas ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 07/01/2008 à 18:18:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà quelques précisions.
La panne est aléatoire, des fois ça démarre. Mais en général après plusieurs démarrages consécutifs, ça s'arréte. La dernière panne est survenue en redémarrant à la pompe à essence, le plein fait. Donc le moteur n'était pas froid. Chaque fois ça fait le même bruit: démarrage mou, comme si quelque chose freinait le démarreur. Les voyants ne s'éteignent pas, faiblissent un peu pendant le coup de démarrage, mais donnent bien ensuite. La batterie a été changée, sans résultat. Le démarreur tourne difficiement, plus lentement, puis plus rien mais on entend toujours le contacteur du démarreur. Voilà ce que j'ai constaté. Au départ le garagiste avait diagnostiqué la mort de fusibles sous la batterie, changés depuis, puis perte de jus sur l'autorado, changé aussi, puis batteries, changées ausi 2 fois, puis pb d'encodage, mais bref, je suis encore en panne!

Publicité

Profil : Pilote assidu
  1. config
arnaudas
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/01/2008 à 20:22:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il serait interessant de donner le nom du garage.
Autant savoir a qui on a à faire et éviter les garages  peu compétents.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 07/01/2008 à 23:52:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Démarrage mou...
Soit tresse de masse ou +12V au démarreur en mauvais état (oxydé, mauvais serrage).
Soit charbons démarreur fatigués à remplacer.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
  1. Posté le 08/01/2008 à 13:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour répondre à l'invitation d'arnaudas, le véhicule a été déposé pour réparation... vaine à ce jour... aux concessionnaires Skoda labellisés, exclusifs sur leur région:
- deux fois à ARRAS (Tilloy les Mofflaines) dans le Pas de Calais où j'étais en déplacement,
- quatre fois à Valence (Drôme), garage Jean Jaurès où le véhicule a été acheté neuf.
Message cité 1 fois
Profil : Pilote assidu
  1. config
arnaudas
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 10/02/2008 à 16:40:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mar73rv a écrit :
Pour répondre à l'invitation d'arnaudas, le véhicule a été déposé pour réparation... vaine à ce jour... aux concessionnaires Skoda labellisés, exclusifs sur leur région:
- deux fois à ARRAS (Tilloy les Mofflaines) dans le Pas de Calais où j'étais en déplacement,
- quatre fois à Valence (Drôme), garage Jean Jaurès où le véhicule a été acheté neuf.
Afficher plus
Afficher moins



POur le moment, je ne suis pas satisfait de ce garage.
Immobilisation longue et travail mal fait..

Je déconseille ce garage.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
logo de jantes 1
Suintements gras suspects ? 0
Embrayage qui broute 17
boite vitesse explosée : pouvait-on l'empêcher?? 17
Manuel technique 3