Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

perte de puissance previa D4D

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de puissance previa D4D

Prévenir les modérateurs en cas d'abus 
dic37fc
Invité
  1. Posté le 16/02/2008 à 15:30:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,comme j'ai pu le constaté il y pas mal de proprietaire de previa qui ont un souci.
Le mien:de plus en plus de mal à démarrer.Perte de puissance,voyant moteur allumé de temps en temps.Le problème c'est que ce n'est pas tout le temps.En effet,cela fait 2 mois que ça dure avec des répits d'une semaine puis ça recommence.Je ne pense pas que ce soit le turbo car je l'entends et de temps en temps petite reprise de puissance puis de nouveau le trou.Ce qui est bizarre c'est qu'il ne me le fait pas tout le temps.J'ai peur d'aller chez toy car il peuvent m'endormir et me sortir une panne style pompe à injection,catalyseur,turbo et bien d'autres,alors que ça pourrait provenir d'une fiche oxydée ou autres.J'ai lu les différents post et rien trouvé.Qu'en pensez-vous?  

Sujets relatif
Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/02/2008 à 09:46:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Grande chance que ce soit le code 78/8 (soupapes de pompes a injection)
Fait deja un essai avec 1 ou 2 doses d'additif nettoyant pour circuit de gazoil
Sinon sur un previa j'ai deja eu un turbo de dessere(une des trois vis de fixation)

Jf

Invité
  1. Posté le 18/02/2008 à 10:37:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci jfl911,je vais essayer l'additif car je ne pense pas que ça ce soit le turbo.En effet ça fait 2 jours qu'il tourne normalement.Je vous tiens au courant.

Publicité

Profil : Membre
  1. config
a3lain
  1. Posté le 18/02/2008 à 16:19:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Possibilités : Filtre à gasoil et/ou Débimètre encrassé
Si pas cela, peut être sondes electrovannes pompe injection

Alain

Invité
  1. Posté le 29/06/2009 à 14:45:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut j ai essayee plusieur chose pas de probleme de turbo de pot catalityque pas de probleme niveau electrovalves pompe je ne sais plus qoui faire .

Publicité

Invité
  1. Posté le 29/06/2009 à 16:34:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,ben moi depuis Mars je n'ai plus de problème et sans rien changer.Bizarre et je touche du bois.

Invité
  1. Posté le 31/12/2010 à 10:14:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Voilà un an que je galère avec le même problème: changement catalyseur, nettoyant injecteurs=> aucun effet. Lors du changement de la courroie de distrib chez le concess Toyota, je leur demande de voir si ils peuvent trouver l'origine du problème.
Et lorsque je suis revenu la prendre, MIRACLE ils avaient trouvé: ils s'agissait de deux petites fixations du manchon d'arrivée d'air qui étaient cassées. De ce fait avec la dépression du turbo, le manchon venait se coller au capot et plus d'air au moteur!
4€96! Voilà ce que ça m'a coûté!
Moralité: il y a des concessionnaire compétents...

Profil : Pilote addict
  1. config
greendy
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 31/12/2010 à 11:57:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ca sens les 2 sonde de turbulence de la pompe a injection (électrovanne)

Invité
  1. Posté le 02/01/2011 à 22:28:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Symptômes connus (perte de puissance...) qui peuvent être traités d'abord par un simple démontage/nettoyage de la vanne egr puis dans un second temps par le changement de cette vanne. Cela peut permettre d'éviter les changements d'électrovannes, pompe à injection, turbo plus onéreux, non pris en garantie. Au changement de la vanne egr, le prévia d4d avait 167000 km depuis tout est ok (turbo d'origine, pompe à injection d'origine, des codes pannes sans panne en tout cas qui n'apparaissent plus arrivés au garage!!)
à méditer !!

Invité
  1. Posté le 28/01/2011 à 06:01:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, Est ce que ta voiture calait????
car j’ai le meme soucis, et je cale après une grosse perte de vitesse, puis gros trou et pas de moyen de jouer avec la pédale d’accélération car cela ne change rien!
J’ai changée pompe a essence, filtre a essence, nettoyée le reservoir, checked le distributor, checked le sensor, checked la transmission (et la les mecanos sont pas certains)... ont est entrain de voir si cela vient du computeur (problème electronique???)

Alors voila, je suis une tarte en mécanique c’est sure, et les mécanos n’en savent guère plus ou je vis.....

Invité
  1. Posté le 21/10/2012 à 21:02:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous
J'ai un toyota previa D4D (diesel) depuis 7 ans et jusque là AUCUN problème !icn-smilie​s-24
Mais voilà que en vancances en montagne le voyant moteur s'allume !icon9
Suite à diagnostic (payant) la réponse était évasive :[smileyper​so
'c'est peut être l'injection, le turbo ou l'humidité le matin lié à la montagne : attendez des symptômes " ==> un peu léger pour 80€
Nous sommes rentrés sans problème en région parisienne.
le voyant s'allume et s'eteint souvent en fin de journée mais ce n'est pas liée à la température extérieur et parfois je ne roule presque pas.
mais maintenant j'ai des symptômes :
1 - manque de puissance en accélération mais pas souvent !
2 puis une grosse peur icon15: en accélérant pour monter sur une voie rapide je suis passé de 90km/h à 20 ! je suis allée à la prochaine sortie à 20km/h (impossible de faire plus) . J'ai coupé le moteur puis redémarre et je suis rentré normalement.
J'ai donc fait un autre diag payant en région parisienne (ce n'est pas mon garage) :
réponse ==> il faut changer l'injection, le turbo et le pot catalytique facture 3000€
Je suis septique car pourquoi 3 pièces différentes seraient en panne en mm temps l J'ai l'impression qu'ils ne savent pas et donc on change tout !
de plus il semble que certains aient tout changer sans aucun résultat (et le garage ne rembourse rien)
J'aimerai faire les réparations dans mon garage en bretagne qui ne m'a jamais poussé à la consommation (ex: "changer vos plaquettes dans 1500km ou les disques dans 5000km" alors que d'autres les auraient changé d'office)

Pouvez vous me répondre si je risque de tombé en rade si je fais un voyage en bretagne (500km) ou si je risque seulement d'y aller à 20 km/h !!icon5
ou s'il y a d'autres solutions (changement partiel ..)
merci pour vos réponses

Invité
  1. Posté le 17/05/2013 à 10:28:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
tout petit, je rêvais d'une Cobra 289 FIA, Unique motorcars l'a faite !
malgré mon âge qui n'est pas celui d'un perdreau de l'année, je suis comme un gamin dans cette voiture hors du temps et de la bienséance routière.
Tout est indécent dans cette voiture. Son look d'anglaise corrompue, son hurlement rauque, sa puissance licencieuse.
Rien n'est comparable à cette grosse bête envoutante.

Invité
  1. Posté le 17/05/2013 à 11:00:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,essayer de débrancher le debimetre le calculateur devrais ce mettre en position neutre ou dégrader et voir comment sa tourne

Invité
  1. Posté le 17/07/2013 à 14:39:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai le meme soucis sur mon previa 2001 D4D 116 ch.

J'ai testé le débimètre, les electrovannes , la vanne EGR. toujours rien.

j'ai alors démonté le cata et le DPNR au dessus du cata. toujours rien.

Mes questions :

Quand je roule sans cata, si celui ci etait bouché est ce que je retrouverais de la puissance?

Comment savoir que mon cata est bouché?

il me reste comme hypothèse le turbo qui a été changé il y a un an et demi.

j'ai eu le code p1405 au diag Circuit de sonde de pression turbo.

J'ai besion d'aide. merci à vous.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A-coup sur Toyota 4runner V6 essence 1
démarrage carina 2 1990 3
Usure boite de vitesse et problèmes divers 3
Pb de démarrage avec un moteur TOYOTA D4D sur Avensis 14
recherche boite de vitesse pour tercel al25 de 1988 11