Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
BMW
/

BMW E34 525TDS Batterie neuve qui se décharge

 

Préparation : Fafa1.8-20vt Équipement : Fouet74
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

BMW E34 525TDS Batterie neuve qui se décharge

Prévenir les modérateurs en cas d'abus 
neo76py
Invité
  1. Posté le 09/03/2008 à 20:14:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Allez encore en rade avec ma 525TDS...La semaine passée j'ai changé l'alternateur et la batterie...tout allait bien...perte de puissance dans la foulée mais c'était rien car il ne s'agissait que d'une durite débranchée...Ensuite démarrages à froid de plus en plus laborieux, ensuite cela a touché les démarrage à chaud aussi et je suis resté immobilisé hier soir dans le parking souterrain de mon travail avec une batterie complètement déchargée...
Je vais la redémarrer demain avec l'aide d'un collègue avec des cables mais ensuite il va bien falloir trouver ce qui ne va pas sur ma voiture...
Batterie neuve, Alternateur neuf...Quelques jours avant de tomber encore en panne j'ai même changé les durites de retour d'injecteur pensant qu'il y avait une prise d'air à ce niveau...
J'ai entendu parlé d'un régulateur d'alternateur qui pourrait provoquer la panne dont je suis victime. En gros le régulateur serait HS et donc ne rechargerait pas la batterie. Qu'en pensez-vous ?
Si vous avez des autres pistes je suis preneur.

Sujets relatif
Profil : Vétéran confirmé
pd-dumont
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/03/2008 à 21:20:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mesure le courant qui est consommé quand tout est éteint et on sauras si tu as une anomalie qui peut expliquer ton problème. Vérifie la tension au bornes de la batterie quand le moteur tourne (il faut environ 14V), puis allume les phares et vérifie si elle diminue ou pas. Avec ces infos on pourra t'aider.

Invité
  1. Posté le 09/03/2008 à 21:24:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, merci pour la réponse.

Comment mesure t-on le courant qui est consommé quand tout est éteint ?

Publicité

Profil : Pilote pro
  1. config
andians
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 09/03/2008 à 23:15:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
suit la procédure ici:
http://www.6enligne.net/html/faq.php3?faq=222

autrement, cela ne peut pas venir de ton régulateur car il est intégré à l'alternateur...il ne faut pas tout mélanger, toucher à une durite quand on a finalement un pb électrique, cela n'a rien à voir.

avec un simple multimètre, que tu places sur la batterie moteur en marche + moteur en marche et lumières, tu vois si ton alternateur fonctionne, cela prend 1 minute à vérifier.

as tu installé ou touché à un équipement récemment? un équipement sur ta voiture ne fonctionne pas? tu roules beaucoup avec la voiture?

Invité
  1. Posté le 10/03/2008 à 06:10:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut andians,

Ne t'inquiètes pas j'ai pas tout mélangé ;) Durites de retour d'injecteur devaient être changées de toutes façons.

Merci pour la procédure.

Pas d'équipement récemment ajouté sur la voiture.
Changement la semaine dernière de l'alternateur et de la batterie.
Sinon, je fais un peu plus de de 20000km/ans.

Publicité

Invité
  1. Posté le 10/03/2008 à 17:20:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Retour de chez mon garagiste...
Bilan : Alternateur encore HS et Batterie à nouveau HS !

Cela fait donc 2 fois en 15 jours d'intervalle...

Mon garagiste me rechange l'alternateur demain et la batterie mais ce sera la dernière fois. Il faut que je fasse contrôler ma 525TDS par un électricien automobile d'après lui car il y a quelque chose qui tire sur le régulateur d'alternateur et qui le crame...du coup ça ne charge plus la batterie et la batterie crame aussi à la longue...

Est-ce que je dois impérativement donner ma voiture à un spécialiste ? Ou y'a t'il des pistes que je pourrais explorer pour déterminer quel est l'équipement électrique qui crame mon alternateur ?

Bref, toute aide est la bienvenue.

Profil : Pilote addict
yolayola
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 10/03/2008 à 17:50:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
regarde le chauffage des rétro exterieur
et les barillets de porte chauffants
souvent la maladie sur ce genre de voiture
masse châssis moteur aussi à verifier


---------------
Acheter directement en Allemagne
Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 19:20:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour ma bmw 525 td de 1998 me pose vraiment probleme !!!
tout commence il y a 1 mois pas possible de démarrer , donc je recharge ma batterie et tout vas bien .le lendemain rebelote plus de batterie donc je change le démarreur et l alternateur je met les pinces elle redémarre mais sur l autoroute plus rien ne fonctionne d'un coup , la radio les phares les compteur tout s’éteint et la la voiture s arrête car plus d alimentation !!donc je fait venir une batterie neuve il y a 2 jour, et tout vas bien . et la je fait 50 bornes je me gare et rebelote pas asser de jus pour redémarrer ras le bol !!! aidez moi svp , sa peut provenir de quoi ,???? merci

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/10/2017 à 19:31:51  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
@Fabrice Bonsoir :)
Le problème semble être qu'on lit des ""trucs remplacés" , sans avoir lu aucune mesure permettant de dire et d'affirmer que cet alternateur ne chargeait pas ...... Avant ?
Et si il chargeait bien après remplacment ?
Remplacement par ?? Un neuf ? Un d'occase ? Quelle tension Batterie moteur tournant une fois remplacé ?

Pour l'instant il faut te débrouiller pour démarrer. Et une fois moteur tournant , si tu ne trouve pas 13,8 Volts minimum aux deux cosses de ta batterie moteur tournant , il ne la recharge charge pas.
--------
( Note: les premières réponses de ce sujet parlent de ''fuite'' . Ça existe mais un alternateur peut délivrer près de 90 Ampères!! Ou plus !! . Or pratiquement RIEN ne peut bouffer ça en roulant )
C'est donc pas une "fuite" dans ton cas. Mais un alternateur qui ne recharge pas .
Message édité par ballbearing le 29/10/2017 à 22:13:40
Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 19:44:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil supprimé

Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 29/10/2017 à 19:48:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je suis d'accord avec ballbearing
fais ce qu'il côté alternateur sinon ton calculo moteur va se mettre en croix et c la merde après.

Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 19:48:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J AI MIS L ALTERNATEUR d'une deuxieme bmw identique que je possède dont le moteur est hs et cet alternateur fonctionnais très bien

Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 29/10/2017 à 19:50:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

certainement qu'il marchait et ne marche plus,
fait des test de charge de batterie et de alternateur,
ballbearing est la , profite en , il en connait un rayon en elec. auto

Publicité

Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 19:54:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quand j ai quitter ma voiture il n y avait plus de jus , maintenant après 20 minute je retourne a la voiture les phares fonctionne les lumières intérieur aussi mais elle ne démarre pas tout s allume puis tout s éteint puis sa se rallume puis sa se reteins c incompréhensible .

Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 19:57:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la batterie me donne 13.9

Profil : Routard confirmé
  1. config
jatal24
Technique - succès bronze messages
  1. Posté le 29/10/2017 à 19:59:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,
je reviens, juste une piste , dans mes souvenirs , jai eût le cas
il y a un pompe intermédiaire au niveau bas de caisse ; côté sous siège conducteur qui fait chier sur ces modèles, elle peut ce mettre en court circuit ouverte ça démarre, ça roule mais pompe du jus ,
ou fermée et ne démarre plus.

Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 20:04:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la je viens de mettre les pinces elle demarre de suite je fait le tour de chez moi et rebellote

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/10/2017 à 20:08:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

""""la je viens de mettre les pinces et elle demarre de suite je fait le tour de chez moi et rebellote"""-


Bon.
Apparemment on essaie d'aider mais c'est stérile.
La tension d'une batterie ne veut rien dire pour démarrer un moteur .
Un démarreur prend 150 Ampères ....................et les lumières ou mes truc qu'on nous répond toujours ...... prennent quelques Ampères

Ta batterie est déchargée ==== Preuve = Tu lui applique la batterie d'une autre .. avec des pinces ..........................et ça démarre !!!
..............................​.. car Ton alternateur ne la rechargeait pas.


Tu as mis un ""alternateur bon" .............. tant mieux. La belle affaire . Tu nous en vois ravis Mais si une fois moteur tournant , tu ne trouve pas 13,8 Volts minimum aux deux cosses de ta batterie moteur tournant , il ne recharge pas ta batterie.


des fois on se demande pourquoi Ducros y se décarcasse
Pour ma part ""j'ai piscine" :lol:
Bye ;)
Message édité par ballbearing le 29/10/2017 à 23:41:47
Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 20:11:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon la je deviens fou je rentre dans la voiture je met le contact et la ventilation est en marche alors que le bouton est sur off !!!!! les lumières baisse d intensité et redevienne normale et constamment comme sa

Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 20:19:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
désolé on a du mal se comprendre j ai une deuxième batterie que l on ma prêter totalement chargée je la met en place et les baisses d intensiter de lumiere interieur et les phares sa fait pareil sans avoir essayer de demarer

Profil : Nouveau membre
fabrice4097
  1. Posté le 29/10/2017 à 20:49:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bon me revoilà, je ne suis pas un pro des voitures , mais faut m expliquer pourquoi on peut me dire que mon alternateur est hs si juste en mettant le contact tout s éteint et se rallume . je n essais même pas de démarrer et je constate que toute les lumières et les voyants du tableau de bort clignote !!! on se croirais en discothèque dans cette bagnole !! merci
Message cité 1 fois
Invité
  1. Posté le 26/12/2017 à 18:27:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd’hui mon collègue avait le même souci sur sa bmw 525 tds c’était un problème de cosses oxydées mal fixées et en roulant parfois le tableau de bord les feux de détresse de croisements le tout se mettaient à clignoter par intermittence il faut arrêter le moteur couper l'alarme et redémarrer et depuis il n' a plus eu de problème peut-être que cela pourra vous dépanner du moins je l’espère mais c'est une voiture a problème électrique bonne chance et tenez nous au courant pour la suite cdt pat

Invité
  1. Posté le 26/12/2017 à 19:21:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Fabrice4097 a écrit :

bon me revoilà, je ne suis pas un pro des voitures , mais faut m expliquer pourquoi on peut me dire que mon alternateur est hs si juste en mettant le contact tout s éteint et se rallume . je n essais même pas de démarrer et je constate que toute les lumières et les voyants du tableau de bort clignote !!! on se croirais en discothèque dans cette bagnole !! merci
Afficher plus
Afficher moins

bonjour

tu aurai un pb de fausse masse même contact coupé !
vérifie ton neiman peut être que ?
un plus sans contact fais chier alors !
auto radio ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
je voudrai savoir si un kit large m3 peu se monter sur le e30 325i 6
question pack bmw 6
couroie de compresseur cassé sur 325 tds de 1996 7
merci a tous se forum est vraiment EXTRA 0
bmw e30 320i sp95 ou sp98 3