Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

code defaut inconnue???

 

Mécanique / Électronique : wissem1987
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

code defaut inconnue???

Prévenir les modérateurs en cas d'abus 
zip20hi
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/04/2008 à 20:53:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
sur mon scenic2 1.5dci de 2003 mon voyant antipollution a controler s'allume.
Avec l'appareil de diag cela me dit:connexion diag module de mise en t°.
avez deja vous vu ca
salut et merci

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 01/04/2008 à 20:55:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le module de mise en temperature qui intervient dans la depollution c'est pas les bougies de prechauffage ?

Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 01/04/2008 à 23:53:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quel indice de K9K ou quel modèle d'injection (Siemens ou  Delphi) ?


---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Publicité

Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/04/2008 à 23:36:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
delphi mais je sais pas le type moteur salut

Profil : Pilote semi-pro
kgw
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 03/04/2008 à 23:51:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
DF025 Liaison diagnostic boîtier de préchauffage

Vérifier le branchement et l'état du connecteur du boîtier de préchauffage.
Vérifier le branchement et l'état des connecteurs de bougie de préchauffage.
Vérifier le branchement et l'état du connecteur C 32 voies gris du calculateur.
Mesurer la résistance de chaque bougie de préchauffage. La résistance doit être inférieure à 2 Ω.
Vérifier l'isolement, la continuité et l'absence de résistance parasite de la liaison calculateur connecteur C voie F2 -> Voie 8 boîtier de préchauffage
Message édité par kgw le 03/04/2008 à 23:53:51

---------------
La marque Citroën ne serait rien sans l'héritage de Lefebvre et Bertoni.
Publicité

Invité
  1. Posté le 06/11/2010 à 21:30:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir tous le monde jai un code defaut df095 sur une megane 1 phase 2 1.9 dti et je ne sais pas a quoi correspond cette panne merci pour tout renseignement que vous pourrez m apporter si vous avez deja eu cette panne

Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/11/2010 à 21:42:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt,
le type moteur serai pas mal

Pour un GO j'ai pas trouvé de DF095 dans le tableau récapitulatif des défaut ,mais dans les esence ca correspond au : Circuit potentiomètre papillon piste 1

Des symptomes ??
Message édité par gwenTXE le 06/11/2010 à 21:52:19
Invité
  1. Posté le 06/11/2010 à 21:47:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
1.9 DTI pompe bosch electrique

Invité
  1. Posté le 06/11/2010 à 21:59:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi avec la launch x431 il mon donner DF095 vehicule speed ACTIVE
information , peed too high
mais je ne sais pas a quoi correspond  le probleme

Profil : Pilote pro
gwentxe
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/11/2010 à 22:00:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
PAs de symptomes ,rien ?

Invité
  1. Posté le 06/11/2010 à 22:04:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A la base du probleme ? javais la sonde de temperature de gasoil qui m indiquai - 273 ° et comme la sonde se trouve a linterieur de la pompe je lai remplacer car le vehicule fumai beaucoup et en accelerant sechement il claquai et progessivement sa allait tres bien mais beaucoup de fumer
Message cité 1 fois
Invité
  1. Posté le 06/11/2010 à 22:05:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et cest pour ca que je suppose que ca peu provenir de ce defaut vu que je ne lai jamais eu

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/11/2010 à 22:07:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mec05qh a écrit :
A la base du probleme ? javais la sonde de temperature de gasoil qui m indiquai - 273 ° et comme la sonde se trouve a linterieur de la pompe je lai remplacer car le vehicule fumai beaucoup et en accelerant sechement il claquai et progessivement sa allait tres bien mais beaucoup de fumer
Afficher plus
Afficher moins


le zéro absolu

Publicité

Invité
  1. Posté le 06/11/2010 à 22:07:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il ma aussi indiquer le df094 qui correspond au thermoplongeur mais cette voiture n en nest pas equipé

Invité
  1. Posté le 06/11/2010 à 22:09:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quent BAc2MVA chez moi aussi le cerveau fume il y a pas que la voiture

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 06/11/2010 à 22:09:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
df95 j'ai trouve defaut info vitesse.
soit du calculateur abs si equiper , soit du capteur de vitesse sur la boite.
en gros le calculateur ne reçoit pas l'info de la vitesse du vehicule
Message édité par hakimk74 le 06/11/2010 à 22:10:31
Invité
  1. Posté le 06/11/2010 à 22:15:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci hakim , il en est equiper , mais alors la jai un autre probleme qui ne correspond pas je pense a mon probleme iniciale

Invité
  1. Posté le 06/11/2010 à 22:18:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hakim pense tu que ca pourrai etre lier a mon probleme que le vehicule fume

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 06/11/2010 à 22:20:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non je ne pense pas. c'est quoi l'autre probleme

Invité
  1. Posté le 06/11/2010 à 22:22:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
elle fume noir et elle claque en accelerant franchement mais quand j accelere lentement elle ne claque pas mais fume toujours

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 06/11/2010 à 22:25:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la pompe est bien caler. as tu controler la resistance de l'injecteur piloter?. combien de kilomètre car elle a peut etre les injecteur  fatigué.
Message édité par hakimk74 le 06/11/2010 à 22:25:35
Invité
  1. Posté le 06/11/2010 à 22:25:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et depuis que jai remonter une autre pompe elle fume blanc et je ne peu plus accelerer elle reste a un regime de 500 tm/h

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 06/11/2010 à 22:26:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je n'est jamais vu çà. elle tourne bien sur 4 cylindre?

Invité
  1. Posté le 06/11/2010 à 22:27:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la pompe initiale a 196 000 km et la pompe occaz a 123 000 et j ai repris le calage quil y avait deja en prenant mes propre repere

Invité
  1. Posté le 06/11/2010 à 22:29:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non depuis que jai monter la pompe doccaz jai linpression quelle tourne pas sur 4 cylindre

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 06/11/2010 à 22:30:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je remettrait la 1er pompe et ferais controler les injecteurs. pour la sonde temperature. il faut etre sur de cette info car parfois launch donne des info delirante
Message édité par hakimk74 le 06/11/2010 à 22:31:08
Invité
  1. Posté le 06/11/2010 à 22:31:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
alors qu avant de monter la pompe doccaz javai monter les injecteurs de la pompe doccaz pour verifier si ce netait pas eu qui merdai mais elle tournais a lidentique elle fumai noir et claquai que quand jaccelerai sechement

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 06/11/2010 à 22:33:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
avec l'ancienne pompe. la voiture avait de la peche ou rien? sans parler de fumée

Invité
  1. Posté le 06/11/2010 à 22:36:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
cest ce que je vais refaire pour quel tourne deja mieux
et je vais essayer davoir le schema de la distri pour voir si le calage est correct car quand mon clien ma apporte le vehicule javais suppose un probleme de calage a la pompe car il a fait faire la courroie il ya 2 mois je te remercie pour ces info

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 06/11/2010 à 22:37:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
controle aussi le turbo s'il n'as pas de jeu excessif. et la vanne etg quelle ne reste pas en position ouverte.

Invité
  1. Posté le 06/11/2010 à 22:38:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
elle avait la peche quand j accelerai doucement mais deloir que jappuiais sa ne marchais plus et ca claquais comme si elle avait pas assez davance a la pompe

Invité
  1. Posté le 06/11/2010 à 22:41:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je lai est controler la vanne nest pas gripper et elle est en position fermer et le turbo na pas de jeu mais absent je ne lentent pas et le depression nest pas gripper egalement

Invité
  1. Posté le 06/11/2010 à 22:43:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je ne pense pas que le turbo me ferai claquer le moteur

Profil : Pilote assidu
hakimk74
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 07/11/2010 à 10:38:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non çà ne feras pas claquer mais si il manque beaucoup d'air . elle va fumée et ne pas tourner terrible quand même.  la pompe doit étre mal caler . l'injecteur pilote est bien enficher et positionner sur le 1 cylindre coté volant moteur? sa resistance compris entre 100 ± 10 Ω à 20 °C
ainsi que l'eelctrovanne d'avance sur la pompe Résistance entre les voies 1 et 2 du connecteur de
l’électrovanne de 14,3 à 17,3 Ω à 20 °C.
Message édité par hakimk74 le 07/11/2010 à 10:47:33
Profil : Vétéran confirmé
  1. config
daytona73
  1. Posté le 07/11/2010 à 22:54:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello, problème récurant du capteur de cliquetis sur K9K qui diminue considérablement l'avance à l'injection d'où fumée et manque de puissance en pleine charge...
A contrôler, essayez avec un autre capteur, attention au couple de serrage de celui ci, max 25 Nm si ma mémoire est bonne

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
claquement sur direction scenic 1 phase 2 dci 17
Probleme vis sur bobine 25
anti demarage twingo 7
prob ralenti et calages RENAULT EXPRESS 1.6D 5
pare chocs twingo 0