Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Honda Civic 2001 - problème électrique de la radio

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Honda Civic 2001 - problème électrique de la radio

Prévenir les modérateurs en cas d'abus 
aap76zn
Invité
aap76zn
  1. Posté le 03/04/2008 à 04:20:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour !

J'ai un petit problème qui arrive à l'occasion avec mon auto. Quelques fois, lorsque j'éteins mon auto après l'avoir utilisé, la radio continue de fonctionner, et ce, même si les clés ne sont plus dans le contact. À ce moment, la radio ne répond plus du tout : impossible de baisser le volume, de changer de chaînes, rien ne fonctionne (sauf la musique de la radio qui continue ou encore le CD qui roule toujours). Je ne sais pas ce qu'il se passe comme problème à ce moment. Le seul moyen que j'ai trouvé pour faire arrêter la radio c'est de débrancher la batterie ! Je sais que c'est assez radicale, mais rien d'autre ne fonctionne ! J'ai même essayé d'enlever la fuse de la radio et cela n'a pas fonctionné ! Le problème est que cette situation se produit 1 fois par mois environ et cela peut se produire pendant que je roule. Cela ne m'empêche pas de me rendre du point A au point B, mais c'est plutôt dérangeant comme problème que la radio continue de fonctionner lorsque je suis à l'extérieur de mon auto avec mes clés dans les mains ! Je me demande bien ce qu'il arriverait si je n'effectuais pas mon habituel débranchement de la batterie pour l'arrêter. J'imagine que la batterie se viderait et que je ne pourrais plus repartir quelques heures plus tard ...

Enfin, je me doute que ce n'est pas si commum comme problème, mais je me questionnais à savoir si vous auriez connu un problème de la sorte ? Ou, auriez-vous quelque chose à me conseiller ? En passant, il s'agit de la radio d'origine de l'auto ...

Merci pour votre aide !!!
Andrée-Anne
Message cité 3 fois
Sujets relatif
...
tnt47pf
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 03/04/2008 à 04:56:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Y a t-il une façade détachable? Si oui, lorsque cela arrive, retire la pour voir.

Moi j'ai le poste qui souvent était éclairé en remontant dans la voiture, jusqu'au jour ou une fois après plusieurs jours de non utilisation de a voiture, la batterie était vidée.

Pourtant en enlevant et remettant la façade, il n'était plus éclairé.


Conclusion: j'ai fini le poste a coups de masse

Profil : Pilote d'essai
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 03/04/2008 à 09:08:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, il est vieux cet autoradio ? soit le bouton M/A est mort et dans ce cas couper et isoler le + permanent et garder le + apres contact, comme ça il ce coupera des que tu eteindra ton moteur, ca marche aussi si ton bouton n'est pas mort.
Message édité par stefff49 le 03/04/2008 à 09:38:02
Publicité

Et de l'univers
Profil : Champion du monde
alain3839
Coupe bronze Technique Technique - succès bronze sujets Technique - succès or nombre de vues
  1. Posté le 03/04/2008 à 09:18:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

aap76zn a écrit :
Bonjour !

J'ai même essayé d'enlever la fuse de la radio et cela n'a pas fonctionné !

Merci pour votre aide !!!
Andrée-Anne
Afficher plus
Afficher moins


Tu n'as pas enlever le bon fusible c'est tout.
:bah:

Message cité 1 fois
Profil : Pilote semi-pro
philboy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/04/2008 à 09:32:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

alain3839 a écrit :

Tu n'as pas enlever le bon fusible c'est tout.
:bah:
Afficher plus
Afficher moins


Tout dépend du branchement, c'est peut être un + permanent direct, sans fusible.... ce qui n'est pas le mieux !
Si contact coupé le poste est encore alimenté c'est que l'alim passe par ce + permanent... bizarre.
Sinon certains poste on la possibilité de fonctionner aussi contact coupé ( en plus de la fonction coupure avec le contact " classique" ) avec une touche spécifique .Peut etre cette touche est elle fatigué et s'active parfois...


---------------
Quand le sage montre la lune, le sot regarde le doigt....
Publicité

Invité
geb94nw
  1. Posté le 27/07/2009 à 18:57:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème chez un civic 2001. Avez-vous solutionné le problème?
merci

aap76zn a écrit :
Bonjour !

J'ai un petit problème qui arrive à l'occasion avec mon auto. Quelques fois, lorsque j'éteins mon auto après l'avoir utilisé, la radio continue de fonctionner, et ce, même si les clés ne sont plus dans le contact. À ce moment, la radio ne répond plus du tout : impossible de baisser le volume, de changer de chaînes, rien ne fonctionne (sauf la musique de la radio qui continue ou encore le CD qui roule toujours). Je ne sais pas ce qu'il se passe comme problème à ce moment. Le seul moyen que j'ai trouvé pour faire arrêter la radio c'est de débrancher la batterie ! Je sais que c'est assez radicale, mais rien d'autre ne fonctionne ! J'ai même essayé d'enlever la fuse de la radio et cela n'a pas fonctionné ! Le problème est que cette situation se produit 1 fois par mois environ et cela peut se produire pendant que je roule. Cela ne m'empêche pas de me rendre du point A au point B, mais c'est plutôt dérangeant comme problème que la radio continue de fonctionner lorsque je suis à l'extérieur de mon auto avec mes clés dans les mains ! Je me demande bien ce qu'il arriverait si je n'effectuais pas mon habituel débranchement de la batterie pour l'arrêter. J'imagine que la batterie se viderait et que je ne pourrais plus repartir quelques heures plus tard ...

Enfin, je me doute que ce n'est pas si commum comme problème, mais je me questionnais à savoir si vous auriez connu un problème de la sorte ? Ou, auriez-vous quelque chose à me conseiller ? En passant, il s'agit de la radio d'origine de l'auto ...

Merci pour votre aide !!!
Andrée-Anne
Afficher plus
Afficher moins


Message cité 1 fois
De passage.
Profil : Retraité
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/07/2009 à 19:06:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
Un point absolument important pour t'en sortir  est qu'il faut simplement ne pas t'occuper, voire déconnecter les alims qui sont présentes dans ta prise actuelle  :

-- Que tu trouve un 12 Volts qui disparait lors de la coupure du contact.

-- Que tu en trouve un permanent (mais ça tu semble avoir)

-- Une masse

Et appliquer ces deux alims au shéma des entrées de ta radio sans t'occuper de ce qui arrive par ta prise d'alim actuelle qui te met en erreur.

Pour indication les normes ISO.  Mais toi c'est des entrées de TA radio qu'il faut te préoccuper.
http://rueweb.com.free.fr/conn [...] radios.htm

Si tu n'est pas sûre vois un spécialiste.  Toute fausse manoeuvre peut mettre une panne et un matériel de ce genre est économiquement irréparable. Même neuf. Car la garantie ne passera pas.
Message édité par ballbearing le 27/07/2009 à 19:08:36
Invité
hot43rg
  1. Posté le 03/10/2009 à 15:05:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

geb94nw a écrit :
J'ai le même problème chez un civic 2001. Avez-vous solutionné le problème?
merci

Afficher plus
Afficher moins


Bonjour geblu, j'ai le mëme problème de radio. Problème survenu suite au changement de la courroie de distribution. As-tu solutionné ton Pb? Si oui comment as-tu réussi????Merci...

Invité
hot43rg
  1. Posté le 04/10/2009 à 14:35:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

aap76zn a écrit :
Bonjour !

J'ai le mëme Pb, as-tu trouvé une solution???? Si oui, laquelle???? Merci....
Afficher plus
Afficher moins

Message édité par hot43rg le 04/10/2009 à 14:37:01
Invité
mo035to
  1. Posté le 10/04/2014 à 20:55:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai exactement le même problème et je suis bien contente de trouver enfin d'autres mal pris comme moi. Personne ne semble avoir proposé ou trouvé de solutions. J'ai fouillé sur de nombreux forums de Honda et je n'ai rien trouvé à ce sujet.

De l'aide SVP, c'est pas possible que personne ne sache à quoi le problème est dû.

Est-ce possible que ce soit relié à un ipod ou un chargeur de cellulaire branché dans la prise 12 volts du briquet? Quelqu'un a fait le test? Je vais tenter de ne rien brancher juste pour voir si ça arrive tout de même. Et s'il y a un lien, que ça se produise juste quand il y a quelque chose de branché, c'est quoi le lien???? On fait quoi??? C'est récent que le radio gèle comme ça. Auparavant, même avec autre chose de branché, il n'y avait aucun problème.

Répondez qqun svp!

Invité
exp81zu
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/04/2014 à 21:06:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Les solutions sont très simples. il faut mesurer, démonter le poste, identifier le composant douteux, le remplacer et c'est bon.

c'est clairement le poste qui est en cause.

A+

Publicité

 Page :
1

Aller à :