Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Mécanique / Électronique : Man992, Moetez, 300832
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  12
Auteur
 Sujet :

golf 3 tdi : adaptation clim manuel > climatronic

Prévenir les modérateurs en cas d'abus 
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/08/2008 à 23:02:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Voilà que ça comme à jeter! :)

As-tu bien un fusible dans ton faisceau entre T12a-4 et le connecteur T28b-13 du calculateur ? Je te conseille d"en mettre un de 5A s'il y est pas.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Sujets relatif
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 29/08/2008 à 23:14:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur le faisceau  ou se trouve la priseT12a justement, j'ai un fusible de 5A d'origine :jap:

parcontre, sachant que je n'ai pas encore relier mon T12a-3  j'attends d'etre certain que sa fonctionne correctement, et mon t12a-4 est branché sur un plus apres contact au lieu de G2/9 donc je dois modifier sa demain si j'ai un fils sur cet endroit ... sinon, je metrais un fusilble entre ce plus apres contact et mon T12a-4

il faut maintenant etre certain que T12a-2 ne me sera d'aucune utilité et savoir a quoi me sert t12a3 dans le circuit, car il n'est pas relié lui ...


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/08/2008 à 23:50:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
T12a-2 : ne le relier à rien; il est dédié au calculateur Simos des essence 2litres GTI

T12a-3 :
S'il n'y a pas de fil marron/gris en N/2, pas la peine de câbler, ce fil manquant devrait aller au calculateur injection TDI sur sa broche T68/28; ça doit servir à comptabiliser les ON/OFF du climatronic, ou prévenir de la présence de la clim en route pour gérer le ralenti, ou quelque chose comme ça.
Cela dit, pour l'instant, je me passerais de le connecter, c'est un signal d'info, et non pas une alimentation.
Mais à terme, si tout marche, je le câblerais, mais faudra aller mettre une broche dans le connecteur 68 broches du calculateur s'il n'y est pas en place, et c'est pas facile...
Message édité par bob bimon le 29/08/2008 à 23:54:04

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 29/08/2008 à 23:57:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
S'il ne sert qu'a ca, je pense que je ne m'embeterais pas a le brancher alors .... sachant que j'ai laisser en place mon ancien interrupteur de clim manuel, des que le compresseur tourne, sa allume le voyant de mise en marche sur l'interrupteur, donc je suis prevenu par ce temoin la en plus :jap:


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/08/2008 à 00:06:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, reste plus qu'à charger le circuit ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 00:23:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Exact, j'en ai pour 70 euros en gros, et au moins tout va etre relubrifier correctement , j'espere que tout est correct , si tu as des tests a me faire faire, n'hesite pas ;)


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 00:32:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'en profite pour te dire un tres grand merci Bob car  sans etre avec moi, tu as su me corriger quand sa n'allais pas ;)  tes precieux conseils sont de reel atouts :jap: merci egalement a notre ami belover qui m'a pas mal aiguillé pour  avoir une petite idee de ce qui m'attendais :jap:


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/08/2008 à 00:46:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est vrai que sans le vrai bon schéma d'origine, tu serais encore sur le carreau, à cause des multiples erreurs du doc hollandais....
Et j'espère que ça aidera Belover à améliorer sa clim aussi.  :)
:jap:
C'était une sacré gageure, mais on dirait qu'on y est arrivé...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 00:48:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, quelque test a faire demain et si tout ok, je charge la clim ;)
sa vaudrais meme le coup que je trouve une prise male/femelle pour rassembler tout ses fils sur une seul et unique prise ;)

exemple :

http://i23.ebayimg.com/08/i/00​1/07/be/dc54_35.JPG
Message édité par Solidsnake292003 le 30/08/2008 à 02:32:53

---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Invité
bel86sv
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/08/2008 à 11:14:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sa a bien avancé ici, que dire de plus qu'il y a des amelioration de mon coté a faire pour completer tous sa.

Ton eclairage bleu sa rend trop bien, franchement je crois je vais te suivre a faire sa. c'est pas trop galere a mettre en place ?

En tous cas je suis sure que sa aidera plus d'un qui desirerai installé une climatronic dans sa golf 3.

Bob tu es vraiment un genie de l'electrique, car franchement pour decoder tous sa, faut avoir le moral ...

Snake tiens nous au courant quand tu aura remplie ton circuit de gaz, et donne nous ton impression.
Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/08/2008 à 14:46:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:
J'adore ça.
Mon mentor c'est l'inspecteur Colombo.
ah, au fait, une dernière petite question....  ;)
Message cité 2 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 16:38:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bel86sv a écrit :

En tous cas je suis sure que sa aidera plus d'un qui desirerai installé une climatronic dans sa golf 3.

.
Afficher plus
Afficher moins




Je cherche a acheté une voiture ces derniers jours, je crois que je vais me payer une deuxième golf 3 et une mach II (il y a 3 ans j'avais une; sans clim ;une mach I 90 ch. comme ca je prendrais la relève de solidesnake, tu est d'accord snake?

Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 16:50:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

 :jap:
J'adore ça.
Mon mentor c'est l'inspecteur Colombo.
ah, au fait, une dernière petite question.... ;)
Afficher plus
Afficher moins


Alors inspecteur j'aurai besoin de tes services sur ce sujet: Sujet inexistant
Merci d’avance.


Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/08/2008 à 17:00:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Amnewin.
Désolé, déjà que je connais pas bien les diesels, mais les Renault encore moins.
Sinon, tu as des durits transparentes ? Tu vois des bulles dedans ?
Ton filtre est-il plein ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 18:18:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui des bulles.

Invité
am_14nu
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 18:19:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
a plus biboun merci .

Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 20:43:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, pas de probleme , tu peux prendre la releve :ange: cependant, y a encore un details qui cloche, j'ai debrancher mon pressostat, et demarré la voiture,( le compresseur est debranché aussi ) et sa m'envoie quand meme du jus au borne du compresseur de clim, je peux  le couper quand meme , mais normalement, il n'aurais pas du pouvoir s'allumer alors que j'ai pas de gaz ...

sinon, tout le reste fonctionne, j'ai meme verifier lorsque j'appuie sur recyclage, et je vois bien la trappe se refermé sachant que j'ai supprimé la vanne electropneumatique, au pire je pourrais inventer un truc avec vu que j'ai conservé la prise qui s'active lorsque j'appui sur mon ex bouton recyclage  ;) toujours est il que le systeme active le compresseur alors qu'il ne devrais pas ...


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/08/2008 à 23:43:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En gros, c'est comme si le pressostat BP n'était pas vu pas le climatronic...
BP c'est F129/1 et 2 : fils bleu et vert/bleu.
ils doivent être reliés :
- F129/1 à T10a-8 (module ventilos radiateur) et T12a-7
-F129/2 à T12a-1.

A vérifier ! Dans le doute à l'ohmètre....
Message édité par bob bimon le 30/08/2008 à 23:45:32

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 30/08/2008 à 23:52:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ils sont bel et bien en place, vu que j'ai pris directement a la source, mais comme tu dis, je vais verifier a l'ohmetre, car j'ai utiliser les especes de cosses pour "repiquer" sur le fils, il suffit que celui ci ce soit mal "denudé" et que du coup l'isolant fasse toujours effet ....


mais meme a ca , ca n'est pas logique, car sa aurais due  ne pas demarrer le compresseur plutot que l'inverse surtout que pour le test, la prise du pressostat etais completement debranché et aucun shunt de faite entre les borne 1 et 2 alors pourquoi la climatronic arrive quand meme a envoyer du 12 v au compresseur ...


d'ordinaire, lorsque la clim est fonctionnel, le pressostat est enclenché en permanence, non ? je veux dire par la que les  broche 1 et 2 sont toujours relier sauf s'il n'y a pas assez ou plus de gaz dans le circuit, nan ?


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/08/2008 à 00:49:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Quand la pression mini est OK, le pressostat est fermé (passant) entre 1 et 2.
T12a-7 va bien à T28b-19 ?
Quelles sont les cosses de T10a (module ventilos) que tu n'as pas câblées ?
Message édité par bob bimon le 31/08/2008 à 00:50:10

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 31/08/2008 à 01:02:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Belover a la meme climatronic que moi, et il avait fais justement les test a l'ohmetre pour savoir qui part d'ou pour aller ou :

prise T12A vers T28B:


n 1 : broche 9 (28) couleur bleu
en 2 : broche 2 (28) couleur bleu rouge
en 3 : broche 7 (12) couleur bleu fonce blanc
en 4 : broche 13 (28) couleur rouge je pense que c'est le +12v apres contact
en 5 : broche 18 (28) couleur noir rouge
en 6 : broche 20 (28) couleur bleu fonce gris
en 7 : broche 19 (28) couleur bleu carre blanc
en 8 : broche 5 (28) couleur jaune rouge
en 9 : broche 22 (28) couleur jaune bleu
en 10 : libre
en 11 : broche 28 (28) couleur bleu marron je pense que c'est la masse commune des sondes pour la clim
en 12 : + soufflante


et pour la prise T10A: ce que j'ai cablé sont :

Message édité par Solidsnake292003 le 31/08/2008 à 01:07:23

---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/08/2008 à 01:03:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon; s'il y a un doute, et si T10a-8 conduit bien avec F129/1, tente l'inverse :
- déconnecte T10a-8 de T12a-7, qui lui doit rester connecté à F129/1.
En effet, sur le schéma, cette connexion semblerait "optionnelle" pour certains moteurs (c'est un schéma essence, donc difficile à dire ce qui s'applique à  un TDI).
Mais bon, j'avoue que j'en sais rien, c'est pour faire avaneer le smilblick...
Je pense que cette liaison doit rester comme prévu de toute manière.

Sinon, tu as branché 10a-4 à quelque chose ?
Message édité par bob bimon le 31/08/2008 à 01:09:35

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 31/08/2008 à 01:08:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je suis entrain de recherché le post de belover ou il avait relever les fils de T10A pour que ca me revienne ceux que je n'ai pas cabler


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 31/08/2008 à 01:41:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1= rien
2 (P) = sécurité pressostat HP (coupure si =12V)
3 (T1) = sécurité pressostat BP (coupure si =0V, ou si bouton clim OFF); peut-être ça va à T12a/2 Climatronic ? (dixit Belover)
4 (T) = rien; dédié au calculateur climatronic ?
5 = rien
6 (31) = masse
7 (T2) = alim thermocontact radiateur (commande directe ventilateur GV)
8 (T4) = sonde évaporateur (n'existe pas pour le climatronic, il me semble; mais le fil irait au calculateur quand même ?)
9 (X) = +12V contact
10 (MK) = commande coupleur


bon voila, j'ai donc repiquer 4 fils sur la prise T10A qui sont :


T10A-2 qui va avec F129-3 sur T12a-8
T10A-3 qui va avec F129-2 sur T12a-1
T10A-8 qui va avec F129-1 sur T12a-7
T10A-9 qui est deja relier a F129-4  en direct car meme fil et qui viens donc se relier ensuite a T12a-5



tout le reste est libre et/ou il n'y a tout simplement pas de fils


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 31/08/2008 à 02:06:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/08/2008 à 14:42:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
43 : Pression réfrigérant ???
Je suis pas sûr avec ta version clim que ça mache, ce n'est pas un capteur de pressions, mais un pressostat à seuils haut et bas;


Citation :

T10A-2 qui va avec F129-3 sur T12a-8
T10A-3 qui va avec F129-2 sur T12a-1
T10A-8 qui va avec F129-1 sur T12a-7
T10A-9 qui est deja relier a F129-4  en direct car meme fil et qui viens donc se relier ensuite a T12a-5
 
 
 
tout le reste est libre et/ou il n'y a tout simplement pas de fils


J'espère quand même que tu as :
T10a-6 à  la masse !!! sinon ça va pas marcher
T10a-7 vers le thermocontact
T10a-10 vers l'embrayage compresseur !

T12a8 doit aussi aller à T28b5
T12a7 vers T28b19

Il n'y avait pas dans tes discussions avec Belover "des fils qui n'étaient pas câblés" ?
Message édité par bob bimon le 31/08/2008 à 14:43:44

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 31/08/2008 à 21:38:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le truc c'est qu'apparement, la climatronic a l'info comme quoi il y a du gaz alors que ca n'est pas le cas, comme si f129-1 etait shunté avec f129-2,  a part ca, je peux couper le compresseur en actionnant le bouton "econ" le seul hic etant qu'il n'aurais pas due pouvoir envoyer du jus au compresseur actuellement ....

je confirme que t10a-6 est une masse
etT12a8 va à T28b5 ainsi que T12a7 quiu va vers T28b19

sur ma prise t10a je n'ai pas :

t10a-1
t10a-4
t10a-5

il n'y a tout simplement pas de fils sur ces bornes la...


maintenant, ce que j'aimerais savoir, c'est si le systeme va couper en cas de surpression  par ex bref, le fonctionnement normal quoi ... une fois que je l'aurais rechargé


pour t10a-10 je pense que c'est ok puisque je peux allumer ou eteindre le compresseur depuis la climatronic



---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 31/08/2008 à 22:37:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour la surpression, il te suffit de simuler que F192/3 et F129/4 sont shuntés sur le connecteur du pressostat (avec un strap dans le connecteur).
En principe, ta clim en route doit alors s'arrêter.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 01/09/2008 à 00:35:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en shuntant le 3et le 4 sa fais passer les ventilo en grande vitesse, parcontre, j'ai pas essayer de shunter le 1et le 2 AVEC le 3 shunter au 4 ....


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/09/2008 à 09:18:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca m'a l'air bon ça : "en shuntant le 3et le 4 sa fais passer les ventilo en grande vitesse" : c'est la sécurité pour refroidir le fluide en urgence.
Et en shuntant 1 et 2, ça couperait pas la clim (logique inversée à  celle qu'on attend) ? Fais-le d'abord SANS shunter 3 et 4.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/09/2008 à 09:19:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aussi ce que tu devrais faire, c'est mesurer les résistances entre 1 et 2, puis 3 et 4 côté pressostat.
Ca nous donnera l'état des switchs sans pression.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 01/09/2008 à 17:40:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, faut que je test plusieurs chose,

mettre un shunte entre 1et2 avant de demarrer le moteur

pour voir si comme tu dis, c'est pas une logique inversé, et que du coup sa empeche de demarré la clim si le shunt est fais avant le demarrage ...

ensuite toujours avec le moteur en marche et le clim en route "virtuellement" car je ne branche pas le compresseur ... je conserverais le shunte entre 1 et 2 et shunterais 3 et 4 pour voir si sa coupe le compresseur de clim tout en faisant passé a grande vitesse les ventilo ou si sa laisse le compresseur en route et fais tourner a grande vitesse les ventilos ?

autre test,

a l'ohmetre, verifier que les bornes 1et 2 ne sont pas shunté autre part qu'elle ne devrais l'etre ...

et en mode voltmetre, verifier les borne 1 2 3 et 4


---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 02/09/2008 à 18:01:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, je viens de faire le test a l'ohmetre, j'ai donc debrancher ma prise 4 broches du pressostat, j'ai ensuite verifier a l'etat repos ce que ca me donnais entre les broche 1 et 2 , et comme par hazard, c'est passant ... pas etonnant donc que la climatronic arrive a envoyer du 12 v au compresseur meme sans gaz si les broche 1 et 2 sont shuntées d'office ... j'ai debranché mon fils qui etais relié a la borne 1 ( fils que j'ai repiquer pour l'envoyer sur ma prise T12 A et là, meme constat, les borne 1 et 2 reste shunter quelque part ...


autre test effectué, j'ai allumé la clim  ( compresseur debranché ) j'ai ensuite shunté 3 et 4 et sa fais passé mes ventilo en grande vitesse, sans coupé le compresseur , normal ou pas ? et en shuntant 1 et 2 sa fais rien puisqu'il sont deja shunté autre part ... ne serais ce pas justement le T12a-2 qui aurais du recevoir la broche 2 du pressostat ? car je rappel qu'en dernier lieu, nous avions decider de ne brancher a rien le fils T12A-2 peut etre que ca serais là que ce creer le shunte permanent en ayant opter pour mettre le F129-2 sur T12A-1  :ange:


EDIT: Le fil T12a-2 :Unité de Simos, seulement pour les véhicules
AGG d'identification du moteur et AFT d'apres le shema allemand, mon moteur etant un type 1Z je laisse t12a-2 aux oubliettes ..

et toujours en regardant le shema allemand j'ai fais gaffe au pressostat :

http://img93.imageshack.us/img​93/411/f129fx2.jpg

on remarque qu'entre les bornes 1 et 2 ca a l'air toujours passant ... ce qui m'amene a me demander  comment sa coupe normalement en cas de fuite ? car je suis sure que si je branche le compresseur actuellement, celui ci va se mettre a tourné a vide ...  quelquechose n'est donc pas clair...
Message édité par Solidsnake292003 le 02/09/2008 à 18:28:53

---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/09/2008 à 21:50:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les schémas VW donnent les positions nominales ou de repos des contacteurs et interrupteurs.
Ainsi, pour le pressostat F129 :
- BP = passant = fermé
- HP = coupé = ouvert.
C'est la situation dite nominal.
Quand le circuit est vide, les 2 sont ouverts.


Donc les fils côté connecteur pressostat 1 et 2 sont en circuit fermé ???
Alors ya un court-jus quelque part....entre T12a7 et T12a ;
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Vétéran confirmé
solidsnake292003
Technique - succès bronze messages
  1. Posté le 02/09/2008 à 22:02:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :
Les schémas VW donnent les positions nominales ou de repos des contacteurs et interrupteurs.
Ainsi, pour le pressostat F129 :
- BP = passant = fermé
- HP = coupé = ouvert.
C'est la situation dite nominal.
Quand le circuit est vide, les 2 sont ouverts.


Donc les fils côté connecteur pressostat 1 et 2 sont en circuit fermé ???
Alors ya un court-jus quelque part....entre T12a7 et T12a1
Afficher plus
Afficher moins




Ouep, c'est ca que je me suis dis aussi, sachant que sans rien faire, ni meme en mettant le moteur en marche, les borne 1 et 2 sont  shuntés, mais au voltmetre, il n'y a pas de jus sur la prise a ses bornes la ...

T10A-3 qui va avec F129-2 sur T12a-1
T10A-8 qui va avec F129-1 sur T12a-7

le coupable se cache ladedans ... :lol:

edit: le T10a-3  ne mettrais pas la pagaille desfois ... j'essaierais de voir ce qui se passe si celui ci n'est pas repiquer, desfois que ca "coupe" le shunte, sa serais pas mal ..

Message édité par Solidsnake292003 le 02/09/2008 à 22:30:43

---------------
Ma golf III ==>

http://www.forum-auto.com/tuni [...] #t15280455[:wiliam9:6] [:fotser57]
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 02/09/2008 à 22:07:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Déconnecte le connecteur T12a en entier, et vérifie si les fils F129/1 et F129/2 restent en cours-circuit.

Si le court-circuit persiste, débranche le connecteur T10a côté module ventilos et mesure.
Si encore court-circuit, ya 2 fils qui se touchent !
Message édité par bob bimon le 02/09/2008 à 22:09:14

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  12

Aller à :