Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

ma soufflante ne fonctionne qu'a la 4ème position polo 9n

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
steven74160
  1. Posté le 05/01/2020 à 12:53:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour, j'ai depuis environ 6ans, un témoin de frein qui s'allume sur ma polo SDI 9N de 2004 ! Aucun mécano n'a trouvé ce que cela pouvait être!! la valise diag affiche zéro défaut, et aucun souci côté frein!! du coup, je ne peux plus la passer au contrôle technique!! est-ce que quelqu'un aurait connaissance de ce problème?? Merci d'avance
Message cité 2 fois
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/01/2020 à 13:36:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

steven74160 a écrit :

Bonjour, j'ai depuis environ 6ans, un témoin de frein qui s'allume sur ma polo SDI 9N de 2004 ! Aucun mécano n'a trouvé ce que cela pouvait être!! la valise diag affiche zéro défaut, et aucun souci côté frein!! du coup, je ne peux plus la passer au contrôle technique!! est-ce que quelqu'un aurait connaissance de ce problème?? Merci d'avance
Afficher plus
Afficher moins

Bonjour ! ce sujet a bien trop dérivé sur 5 pages depuis son titre
Pour recentrer (une )réponse d'origine à donner

Clic> Soufflerie d'habitacle ne fonctionne plus qu'en position maxi. Vitesse 4

Message édité par ballbearing le 05/01/2020 à 14:40:41
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/01/2020 à 14:29:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Vois-tu un rapport entre le titre de ce sujet et ton problème ?
Non ?
alors suis les règles du forum et poste un nouveau sujet à ton nom, merci.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
  1. config
numat0d
  1. Posté le 22/01/2020 à 12:44:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

numat0d a écrit :

Ok donc ces charbons qu’il faudrait peut-être changer sont sur le ventilo de la soufflante derrière la boite à gants n’est-ce pas?
Hug22 ah oui pardon, elle en est à 218000km ;)
Afficher plus
Afficher moins

Merci Hug22 bob bimon et tete de soupapes pour votre aide, effectivement ma soufflante faisait parfois un bruit monstrueux et il devait bien y avoir un problème dessus. J’ai laissé passer les fêtes et je viens de la changer ce matin. Le fusible thermique aussi. On va bien voir maintenant si le problème venait bien de là et si le fusible thermique ne grille plus. Je vous tiendrai au courant.
Maintenant comme un problème chasse l’autre je me retrouve avec le même problème que M.goncalves77 et je ne peux plus régler la sortie d’air entre le dégivrage, les pieds ou le visage. J’ai dû débrancher quelque chose en installant un autoradio en tassant les fils... à suivre donc.

Message édité par numat0d le 22/01/2020 à 13:54:52
Profil : Nouveau membre
  1. config
numat0d
  1. Posté le 22/01/2020 à 12:46:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

steven74160 a écrit :

Bonjour, j'ai depuis environ 6ans, un témoin de frein qui s'allume sur ma polo SDI 9N de 2004 ! Aucun mécano n'a trouvé ce que cela pouvait être!! la valise diag affiche zéro défaut, et aucun souci côté frein!! du coup, je ne peux plus la passer au contrôle technique!! est-ce que quelqu'un aurait connaissance de ce problème?? Merci d'avance
Afficher plus
Afficher moins

Excuse moi mais ce n’est pas trop^le sujet ici, il faudrait aller sur un autre to pic ou en ouvrir un correspondant. Là on parle de problèmes de soufflante

Publicité

Profil : Nouveau membre
  1. config
numat0d
  1. Posté le 30/01/2020 à 20:42:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon et bien 8 jours après le changement de ma soufflante et du fusible thermique il semble enfin tenir. Merci pour vos bon conseils!

Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Plan boîte à fusible GOLF V 2
Cardan sur passat 2000 8
Question golf 3 TDI Quel moteur? 11
probleme pedale d'embraye VR6 29
probleme sur module leve vitre electrique 4