Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mégane 1998, déchargement batterie, alternateur fonctionne mal

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mégane 1998, déchargement batterie, alternateur fonctionne mal

Prévenir les modérateurs en cas d'abus 
Sof12dr
Invité
  1. Posté le 18/06/2008 à 10:30:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Voilà, je possède une Renault Mégane 1.9l de 1998, sans clim, et Diesel. Elle n'a pas cessé de s'arrêter jusqu'à ce que ma batterie soit totalement morte. Après j'ai donc du acheter une autre batterie, cependant ça n'a pas suffit, j'ai donc changé l'alternateur (j'en ai installé 2 en tout pour être sûre) la voiture à pu démarrer, mais le voyant batterie reste allumé. On m'a donc prêté un boitier (je sais pas comment sa sappel, conncecté à trois prise dans le moteur, au cas ou il s'agissait d'un problème de masse) c'était pas cela non plus. A force de démarrer pour tester bien sûre...la nouvelle batterire s'est aussi déchargée...elle est donc en charge en ce moment!!!
D'ou peut provenir le problème?
Si quelqu'un pouvait m'aider se serait super sympa parce que je n'ai pas vraiment les moyen de l'emmener au garage alors je préfère tout essayer par moi-même avant tout :oD
(J'ai été aidé par un mécano qui n'a pas su m'aider snif)

Sujets relatif
Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/06/2008 à 13:06:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Quand problème de batterie, et avant de changer quoi que ce soit, il faut toujours commencer par mesurer les tensions batterie dans les 2 cas suivant :
- moteur à l'arrêt
- moteur accéléré
tu devrais avoir entre 12 et 12,5 V à l'arrêt
et entre 14 et 14,6V moteur tournant accéléré

Je suppose que tu as débranché ta batterie pour la recharger.
Donc fait aussi une mesure de tension avant de rebrancher la batterie sur le véhicule (chargeur débranché de la batterie depuis au moins qq minutes).


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
  1. Posté le 18/06/2008 à 13:37:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En fait, j'ai fait le test sur l'ancienne batterie, et elle était belle et bien morte.
Celle-ci je viens de la changer, mais elle est d'occasion...donc je pensai que cela suffirait. J'ai fait tester l'alternateur plus la nouvelle batterie d'occasion dans un garage, ils m'ont dit que l'alternateur ne rechargeait plu, j'ai en tout installé deux alternateur, ça n'a rien changé...on m'a di kil y avait un problème électrique sans doute, ou un problème de masse :os.
Il ne s'agi peut être que des charbons de l'alternateur?
Merci beaucoup en tout cas pour votre réponse, je vais tout de même retestéerla batterie et l'alternateur pour voir d'où cela peut provenir.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mégane 1,9D 2000: voyant de prechauffage allumés au demarrage 13
probleme super 5 tc de 86 2
Trafic T900D de 1996 : purge aérotherme ?? 1
comment tendre la courroie d alternateur kangoo 1.9d 2
message 20