Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ventilateur de radiateur qui ne fonctionne plus CLIO1 essence

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ventilateur de radiateur qui ne fonctionne plus CLIO1 essence

Prévenir les modérateurs en cas d'abus 
Rub53yh
Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 01/07/2008 à 11:22:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à vous!

je viens vous questionner à propos de la clio de madame. (essence 1.2 de 94)
En effet elle a perdu pas mal de LDR avant hier le ventilateur de radiateur ne s'étant pas mis en route apparement !
J'ai testé celui-ci directement au 12volts il fonctionne, mais quand je met le contact il ne tourne pas.
Première question doit il tourner déjà en vitesse lente au démarrage ?
Que dois je contrôler d'autre  :??:  puisque celui-ci fonctionne ?!

Merci d'avance :)

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/07/2008 à 11:45:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Citation :


Première question doit il tourner déjà en vitesse lente au démarrage ?


Si il y a un thermocontact sur le radiateur (truc où deux fils arrivent) et pas de clim, non.
Avec clim: Ventilateur du radiateur, une vitesse qui marche pas clio I ph1

Citation :


puisque celui-ci fonctionne ?!

Le vrai contrôle n'est pas de mettre du courant sur les deux fils du moteur mais de faire toucher ensemble les deux fils du connecteur que tu auras défait du thermocontact situé sur le radiateur.
Tu fais toucher les deux fils avec un trombone, (Contact Neiman mis de préf.) le ventilateur doit tourner.

Restera le doute sur le thermocontact lui même. Mais cette panne de ventilation n'est statistiquement pas la plus habituelle. Il y a en premier doute sur le Thermostat ( Calorstat ® ) Car si il est bloqué fermé l'eau surchauffée n'arrivera pas au radiateur. Donc pas au thermocontact.

Au lieu de te lancer dans des tests compliquès qui t'obligeront probablement a provoquer une surchauffe supplémentaire inutile, change en premier ce thermostat. c'est une pièce d'usure et elle est critique pour le moteur. Le changer par routine sera une bonne action.

Ensuite purge et fait des essais.
 :jap:

Liens pour remplacer thermostat http://forum-auto.caradisiac.c​om/goog [...] ilsad4#950
Message édité par ballbearing le 01/07/2008 à 12:03:36
Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 01/07/2008 à 12:18:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ton aide ballbearing ! :)
J'ai fait comme tu m'as dis (pas de clim), j'ai fait toucher les deux fils du connecteur du thermocontact le ventilateur tourne, donc le thermocontact est bon.
Si j'ai bien compris le thermostat reste en position fermé de cet fait le LDR ne passe pas par le radiateur donc le thermocontact de détecte pas la chaleur, et le ventilo ne se met par en route ? j'avais le même cas de figure sur ma 318i je l'ai changé il ya peu, lui restait ouvert, donc l'hiver en descente sur l'autoroute par exemple l'aiguille de chauffe redescendait, là c'est le problème inverse?

D'autre hypothèse hormis le thermostat ?

merci pour les liens, ça m'a pas l'air plus compliqué que sur ma bmw
si ça peut intéresser quelqu'un
http://site.voila.fr/clio1/liquideref.html

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/07/2008 à 12:25:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
;)
Citation :

j'ai fait toucher les deux fils du connecteur du thermocontact le ventilateur tourne, donc le thermocontact est bon.


Pas exactement... :ange:   Cet test est simplement plus complet pour tester tout le circuit électrique de ventilo. Sauf le thermocontact lui même.
Il ne prouve pas que le petit "Clikson" à l'intérieur du thermocontact clique bien et fait toucher les deux contacts ensemble à sa température de basculement (85/90°)

Après comme tu as déja donné dans ce type de réparation vois qui tu prèfère soupconner en premier du Calorstat ou du thermocontact.
Je pencherais pour le thermostat (Calorstat) d'abord  pour les raisons citées au dessus.
 :jap:
Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/07/2008 à 12:27:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Si j'ai bien compris le thermostat reste en position fermé de cet fait le LDR ne passe pas par le radiateur donc le thermocontact de détecte pas la chaleur, et le ventilo ne se met par en route ? Oui c'est ce qui arrive (quand c'est le cas)

D'autre hypothèse hormis le thermostat Pompe à eau/  ou il y a eu un manque de liquide (fuite)  / ou + si affinités

Message édité par ballbearing le 01/07/2008 à 12:30:32
Publicité

Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 01/07/2008 à 12:33:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
;)
Citation :

j'ai fait toucher les deux fils du connecteur du thermocontact le ventilateur tourne, donc le thermocontact est bon.


Pas exactement... :ange:   Cet test est simplement plus complet pour tester tout le circuit électrique de ventilo. Sauf le thermocontact lui même.
Il ne prouve pas que le petit "Clikson" à l'intérieur du thermocontact clique bien et fait toucher les deux contacts ensemble à sa température de basculement (85/90°)

Après comme tu as déja donné dans ce type de réparation vois qui tu prèfère soupconner en premier du Calorstat ou du thermocontact.
Je pencherais pour le thermostat (Calorstat) d'abord  pour les raisons citées au dessus.
 :jap:
Afficher plus
Afficher moins



Tu fais bien de me reprendre j'avais pas compris toute la subtilité de la chose ! ça peut venir donc du thermostat ou du thermocontact ? tu as un ordre des idées du prix d'un thermocontact ? le thermostat ça doit être dans les 15/30 euros ?

Pour toi ça serait le thermostat, donc je vais me pencher déjà la dessus, dans le cas que ça viendrait du thermocontact, si je fais tourner le moteur la radiateur à "chaud" devrait être bien chaud si j'ai bien compris (d'où ton premier message "Au lieu de te lancer dans des tests compliqués qui t'obligeront probablement a provoquer une surchauffe supplémentaire inutile") si dans ce cas il est chaud alors thermocontact, si il reste froid le liquide ne circule pas donc thermostat ? donc essais inutiles de surchauffe ?

j'aime comprendre ce que je fais, désolé si ça tourne en rond ou devient lourd  :D


edit; après ta réponse rapide c'est noté (pompe à eau)

Message édité par Rub53yh le 01/07/2008 à 12:34:59
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/07/2008 à 12:49:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Tu fais bien de me reprendre j'avais pas compris toute la subtilité de la chose ! ça peut venir donc du thermostat ou du thermocontact ? tu as un ordre des idées du prix d'un thermocontact ? le thermostat ça doit être dans les 15/30 euros ? Pièce critique: Moins cher qu'un moteur  ;)

 
Pour toi ça serait le thermostat, (je suis un gravissime sceptique  ;)  on ne le saura q'après des tests ou l'avoir remplacé, et que le véhicule aura fait des trajets sans incident) donc je vais me pencher déjà la dessus, dans le cas que ça viendrait du thermocontact, si je fais tourner le moteur la radiateur à "chaud" devrait être bien chaud si j'ai bien compris (d'où ton premier message "Au lieu de te lancer dans des tests compliqués qui t'obligeront probablement a provoquer une surchauffe supplémentaire inutile" ) si dans ce cas il est chaud alors thermocontact, si il reste froid le liquide ne circule pas donc thermostat ? donc essais inutiles de surchauffe ?  Le test souvent proposé est "vérifie si ton haut de radiateur est chaud et le bas froid le Calorstat n'ouvre pas"  mais ce qui n'est souvent pas précisé c'est que ce test n'est valable que au moment où ça a déja surchauffé. Puisque tant que le Calorstat fait son travail, il est fermé avant d'avoir atteint 90/95°. D'où le fait que l'éliminer déja en le remplacant peut éviter de pêter le joint de culasse qui ne veut peut être pas souffir plus que ce qu'il vient de subir


""j'aime comprendre ce que je fais, désolé si ça tourne en rond ou devient lourd"" Pas de problème ca me pousse à écrire et si je dis des âneries (souvent) qq'un me reprendra, on apprend tous les jours  . Mais il est vrai que pour des véhicules plus récents les conseils deviennent de plus en plus difficiles si on ne pratique pas tous les modèles. (électronique/capteurs) :jap:
Message édité par ballbearing le 01/07/2008 à 12:56:27
Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 02/07/2008 à 19:24:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Thermostat changé aujourd'hui, j'osais pas la faire chauffer, un collègue mécano est passé on a contrôler la purge, fait chauffer la voiture, essayer et le ventilo c'est bien mis en route !
Problème apparemment réglé, on va controler dans les prochains  jours le liquide et si il ya fuite ou pas! Je croise les doigts
merci encore

Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 02/07/2008 à 20:33:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben non finalement une fois chaude elle broute beaucoup, et ya un peu de fumée blanche qui sort coté delco donc un problème éliminé un autre arrive. J'ai remarqué que l'eau dans le bocal une fois arrêté remuait beaucoup !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/07/2008 à 20:37:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

fumée blanche qui sort coté delco

Mais où exactement ?
Pour l'eau qui gigote, soit il reste de la purge a faire, soit ton problème pourrait être le joint de culasse.

-- Soit il a causé ta surchauffe d'origine.

-- Soit il a lâché lors de ta surchauffe qui a eu pour cause ?
Message édité par ballbearing le 02/07/2008 à 20:57:06
Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 02/07/2008 à 21:26:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas où exactement, de toute façon je pense qu'elle va aller au garage !

Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 03/07/2008 à 12:19:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'ouvrir le vase d'expansion, pas de pression, mais ça pue l'essence !?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/07/2008 à 12:23:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé, je ne vois rien de plus que ce qu'on a évoqué. Sauf de l'utiliser sur des trajets courts pas trop loin de chez toi Tout en surveillant de près les niveaux.   Et un bidon de liquide dans le coffre.
Et faire un bilan de son comportement.
 :jap:
Message édité par ballbearing le 03/07/2008 à 12:24:04
Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 03/07/2008 à 12:27:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Yep je me doute que tu en penses pas plus, on va voir comment ça se tient et puis garage ça dépasse mes compétences.
Merci quand même ;-)

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/07/2008 à 12:30:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un garage équipé peut te faire une recherche dans le vase avec un analyseur de CO2 apparemment ça marche bien.
Message cité 1 fois
Message édité par ballbearing le 03/07/2008 à 12:31:14
Invité
rub53yh
Technique - succès bronze sujets
  1. Posté le 03/07/2008 à 12:38:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
Un garage équipé peut te faire une recherche dans le vase avec un analyseur de CO2 apparemment ça marche bien.
Afficher plus
Afficher moins



C'est noté

Invité
cha74tm
  1. Posté le 28/04/2016 à 14:04:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tous le monde

J'ai un pb avec ma clio 1 phase 2 essence - le voyant de liquide de refroidissement s'allume pendant un moment et s'éteint puis se rallume .

Le thermostat et le radiateur ont été changé il y a un mois - donc je ne comprends pas ce qu'il se passe.

J'ai remarqué que le ventilo du radiateur ne tourne plus - est ce grave ? De quoi ça vient ??

Hellllp

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme clim auto megane II 1.5dci 12
batterie mégane essence phase 1 3
demonatage moto ventilateur sur scenic premier modele 2
Renault Mégane 1,9 D 1997: carter d huile en alu? et combien? 1
Twingo qui démarre plus !!! 2