Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Mégane 1: changer pompe du lave-glaces

 

Il y a 572 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mégane 1: changer pompe du lave-glaces

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
_jack
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 03/07/2008 à 15:20:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Petit guide pour remplacer sa pompe du lave-glace:



Réparation pas trop difficile en se munissant de quelques outils et de temps libre.

1) Préparation:

Lever la voiture avec le cric, démonter la roue avant-droite et caler la voiture sur des chandelles.

2) Démontage des gardes-boues:
Les gardes-boues sont des pièces en plastique semblables à des demi-coquilles et qui sont situés sur la carrosserie derrière et au-dessus des roues.



Pour démonter les gardes-boues, il faut dévisser les 2 torx qui relient le garde-boue à la carroserie, puis enlever les clips.
vuegardebo​ue
Sur la photo, j'ai entouré les 2 torx et certains des clips (Les autres ne sont pas visibles car derrière l'amorto).
Un clip démonté ressemble à ça:
clip2
Pour enlever les clips, il faut tirer dessus en les tournants. Au besoin, s'armer d'un gros tournevis plat pour faire levier.
Attention: essayer de ne pas casser les clips, ça évitera de devoir en acheter chez Renault (assez chère parait-il).

Commencer par enlever le garde-boue arrière puis l'avant. Ce sera l'inverse pour le remontage.


3) Maintenant on va déposer le réservoir de lave-glace.

La situation ressemble à ça:
vueailehau​t
Commencer par débrancher l'alimentation marquée par la flèche rouge sur la photo précédente.

4) Dévisser la vis du goulot de remplissage accessible sous le capot:
goulot1

Sortir ensuite le goulot lui-même en le tirant vers le moteur. Attention, si le réservoir est rempli, ca va couler par terre (ou sur vos jambes  :D ).
goulotsort​i2



5) Dévisser la vis de fixation du réservoir qui est située sous l'aile dans l'espace qui est maintenant accessible puisqu'on a viré les gardes-boues:
fixationrA​servoir

6) Le réservoir peut-être descendu par terre:
rAservoirs​orti
Cette étape est délicate pour ne se pas se renverser du liquide partout.

pomperAser​voir
Débrancher l'alimentation de la pompe qui est le bidule noir visible en haut du réservoir.
Puis débrancher, les tuyaux d'arrivée à la pompe. Repérer au passage quel tuyau est branché à quelle entrée. Chez moi, c'était sortie blanche vers lave-glace arrière (qui n'est pas présent sur ma voiture car en option) et  sortie noire vers lave-glace avant.
Voici la pompe:
pompesorti​e

Déclipser les fils qui passent sur le réservoir. Vous pouvez maintenant dégager le réservoir:
rAservoird​AmontA2
Profitez-en pour vérifier si le courant arrive bien à la pompe à l'aide d'un voltmètre. Pour cela repérer par quels trous arrivent le courant qui va à la pompe. Mettez le voltmètre dedans (c'est du 12 V), et demandez à un complice d'actionner la commande de lave-glace.
voltmetre
Ca serait dommage de changer une pompe en bon état!

6) Pour le remontage, c'est la même chose mais à l'envers!

7) Pour l'anecdote, j'ai démonté la pompe, elle est serti, mais en forçant on peut la démonter.
pompedAmon​tAe
La mienne était foutue car elle avait pris l'eau à fond et était complément rouillée  :pfff:
Cette pièce était vraiment de mauvaise qualité!
Je l'ai remplacé par une neuve achetée 25€ sur internet.

Message cité 1 fois
Sujets relatif
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 04/07/2008 à 08:00:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap: Bravo : beau photo reportage :bien:


---------------
Yves
Profil : Pilote semi-pro
philboy
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/07/2008 à 08:30:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

_jack a écrit :

La mienne était foutue car elle avait pris l'eau à fond et était complément rouillée  :pfff:
Cette pièce était vraiment de mauvaise qualité!
Je l'ai remplacé par une neuve achetée 25€ sur internet.

Afficher plus
Afficher moins


Je confirme, j'ai changé celle ci sur une clio de 2001 : moteur tournait mais pompe H.S., tout du plastique de qualité médiocre... :q
Pourtant sur les clio elle est bien protégée, dans le tablier moteur a l'abri des projections et tout et tout...
42€ TC chez Rinault en plus, tu parle d'une arnaque pour un truc devant leur revenir a 2 ou 3 €.... :non:
vive les pièces adaptables et le net  :sol:
Il y en a sur ebay encore moins cher  ;)
 :jap:


---------------
Quand le sage montre la lune, le sot regarde le doigt....
Publicité

Profil : Pilote
raph_quiroule
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/07/2008 à 10:36:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Joli reportage :W

Invité
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 04/07/2008 à 10:54:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
et voici le lien pour un megane scenic
http://forum-auto.caradisiac.c [...] et3032.htm

Publicité

Profil : Nouveau membre
coryphene
  1. Posté le 04/12/2011 à 18:50:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bravo rien à dire très clair merci

Invité
Technique - succès bronze sujets
  1. Posté le 08/12/2011 à 17:30:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce baeau tuto , j'avais le même pb !!
j'ai trouvé la piece pas cher en casse auto et maintenant mon pare brise est clean !!
Pour moi novice ca m'a pris 2h30..mais economiser les frais de garage !!
Merci beaucoup,joli travail

Invité
  1. Posté le 27/12/2011 à 14:29:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bravo et merci pour ce tutos !! :)

Profil : Membre
  1. config
_jack
Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 28/01/2012 à 16:53:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
De rien les gars, ca va toujours plaisir de savoir que le tuto a servi à quelque chose.

Invité
  1. Posté le 12/02/2012 à 19:12:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
super sympa avec ceci je v me debrouiller comme un chef et encore merci si cela peu aider j ai la meme astuce pour changer le leve vitre

Invité
  1. Posté le 02/09/2012 à 16:19:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Grace à ce forum je me suis lancé dans la réparation de cette.....
et oui quand ce truc ne marche plus, le matin les vitres ne sont plus très transparentes et cela devient dangereux surtout si c'est couplé avec des essuies glaces un peu mort.... en même temps les essuies glaces ne sont plus aussi résistant qu'il y a 10 ans..... vive l'obsolésance programmée et la rentabilité.....fou

résultat je me lance dans l'extraction de cette pompe que j'ai acheté à la casse le jour précédant.....

bien sur les avertissements de Jack sur les petites vises en plastique ne sensibilise mais l'a moitié de celles ci ne survivent pas à ma délicatesse....(20min dessus)
Puis tous comme Jack dans son étape 6 vient l'étape de retirer le réservoir.....hihi j'en ai mi autant par terre que sur moi qui était en dessous pour voir la visse que je dévisser..non..)
Je suis fier de moi car j'ai récupéré quand même l'équivalant d'un verre d'eau..... je tiens à préciser que le réservoir était rempli à bloc....cry......
Enfin j'arrive à l’extraction de la pompe et la l'horreur..... c'est pas la même la prises électrique est 2 fois moins longue et la pompe est un peu plus longue...pt1cable.

Grace à au démontage de la pompe par Jack je me dit je veux confirmer qu'elle ne tourne plus.... je debranche et je rebranche..... bref avec un balais et un peu de contorsion j'active la pompe et cette conne marche.....fou
Bref je remonte et je ne sais ne sais toujours pas ce qu'elle a.....
en tout cas la pompe est pour une mégane 1 phase 2 - 1.9 dti comme ci dessous:pompesortieVoir l'image en grand0 vote

En tous cas merci à Jack car grâce à ce tuto j'ai pu dire bonjour à ma pompe....

Profil : Apprenti
gwenouille
  1. Posté le 22/08/2013 à 21:24:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Excellent topic !

J'ai pu diagnostiquer la fin définitive de la pompe de ma mégane. Une pompe de rechange est en route par la poste. Merci !

Profil : Apprenti
gwenouille
  1. Posté le 29/08/2013 à 18:06:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est cool, j'ai pu faire la réparation. En revanche, en rebranchant comme ça l'était avant, je n'ai de l'eau qu'à l'arriere. J'ai donc inversé les branchement et je n'ai de l'eau… qu'a l'avant !
Tant pis, c'est moins important tout de meme.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme clio année 1992 boite automatique 5
Problème: impossible de démarrer ma laguna 3
probleme d'injection renault espace 2 4
Moteur chauffe sur R21 GTS 92 essence 9
prix carte grise R19 1990 3