Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

ford fiesta 1.1 92 ne démarre plus!

 

Mécanique / Électronique : ratiol et 91 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ford fiesta 1.1 92 ne démarre plus!

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
Technique - succès bronze sujets
  1. Posté le 07/07/2008 à 17:47:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, mon père à une fiesta de 92 1.1l, cet après-midi il est tombé en panne et la voiture ne veut pas redémarrer,
sa jauge d'essence ne fontionne plus, donc il pense à la panne d'essence mais
rien n'y fait, elle ne redémarre pas.
Quel peut etre le problème, a priori le démarreur entraine le moteur mais c'est tout.

Merci d'avance pour vos réponses.

Sujets relatif
Profil : Pilote d'essai
  1. config
stefff49
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 07/07/2008 à 17:53:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, je suppose quel est a carbu donc vérifier si y'a de l'essence qui sort en sortie de pompe quand tu actionne le démareur.

Profil : Pilote chevronné
vidade
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/07/2008 à 18:05:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie l' allumage!

Profil : Nouveau membre
Technique - succès bronze sujets
  1. Posté le 08/07/2008 à 19:00:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après une petite vérification il n'y avait plus assez d'essence et la pompe était désamorcée donc une petite remise en route et c'est reparti. Merci pour vos réponses.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de réservoir 0
Faisceau d'allumage Mondéo Clipper 0
plus de cligno,leve vitre,chauffage apres change de batterie sur fiest 3
probleme de freinage 2
Casse du ressort de suspension sur ford mondeo 5