Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

autoradio a pris l'eau il remarche mais enceintes hs

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

autoradio a pris l'eau il remarche mais enceintes hs

Prévenir les modérateurs en cas d'abus 
gre82fc
Invité
  1. Posté le 24/08/2008 à 10:27:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
 
J'ai une classe A dont l'autoradio vient de prendre l'eau...un peu, pas beaucoup...il a été HS pendant quelques heures puis après séchage et rebranchement il remarche. Par contre ce sont les enceintes qui ne fonctionnent plus ! Elles ont grésillé un moment après la flotte sur l'autoradio... le rebranchement apparaît correct. Que faire ? est ce que les enceintes ont grillé ? les 4 ? ou est ce que les fils d'enceintes ont pris l'eau, auquel faut il les faire sécher (au sèche cheveux) ? Quelqu'un a t il déjà été confronté à ce pb ?
Merci pour votre aide  

Sujets relatif
Invité
Technique - succès bronze messages
  1. Posté le 24/08/2008 à 12:01:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,transformateur du signal audio dans ton poste qui est HS,demonte et controle 1 des 4 enceintes avec 1 pile de 1,5v ou 4,5v si ton enceinte fait du bruit elle est bonne(attention à la polarite) la menbrane travaille du cote opposé.

...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 24/08/2008 à 12:18:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
moi je dirais l'ampli est grillé, faut tester le poste avec au moins une autre enceinte.

une enceinte mouillée puis séchée, et morte, la membrane c'est deformée.

comment elle ont pris l'eau et e poste avec? lavage karcher?

bref il y a eu court circuit et le circuit intégré de l'ampli n'a pas du apprécier

Publicité

Profil : Pilote confirmé
  1. config
bremby
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2008 à 12:21:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
+1 avec tnt67 a mon avis le poste est bon pour le classement vertical

t'aurais pas du le brancher tant qu'il n'était pas parfaitement et totalement sec
Message édité par bremby le 24/08/2008 à 12:22:39

---------------
le point commun entre un pneu et un string
quand tu vois la ficelle t'es pas loin du trou
Invité
  1. Posté le 24/08/2008 à 13:52:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces différentes infos.
Pour TNT67, c'est le poste qui a pris l'eau : le petit avait voulu ramener un crabe de la plage !!! avec de l'eau dans le seau. A un moment, eau sur le poste radio !!! Mais pas sur les baffes : peut être sur une seule, et pas beaucoup. Court circuit oui sans doute,mais je comprends pas pourquoi les baffes ont pris, et remarchent plus...

Pour Bremby : "le poste est bon pour le circuit vertical" : c'est à dire ?
Merci
Message cité 2 fois
Publicité

Profil : Pilote confirmé
  1. config
bremby
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2008 à 13:59:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gre82fc a écrit :
Merci pour ces différentes infos.
Pour TNT67, c'est le poste qui a pris l'eau : le petit avait voulu ramener un crabe de la plage !!! avec de l'eau dans le seau. A un moment, eau sur le poste radio !!! Mais pas sur les baffes : peut être sur une seule, et pas beaucoup. Court circuit oui sans doute,mais je comprends pas pourquoi les baffes ont pris, et remarchent plus...

Pour Bremby : "le poste est bon pour le circuit vertical" : c'est à dire ?
Merci
Afficher plus
Afficher moins



"classement vertical " comme dans une corbeille a papier :d

le poste peut s'allumer mais le composant qui alimente les hp a pu grillé ce qui fait que tes hp vont probablement et que l'autoradio ne délivre plus de courant aux hp et c'est pour ça que tu n'entend rien

Message cité 1 fois

---------------
le point commun entre un pneu et un string
quand tu vois la ficelle t'es pas loin du trou
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 24/08/2008 à 14:02:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bremby a écrit :


"classement vertical " comme dans une corbeille a papier :d

le poste peut s'allumer mais le composant qui alimente les hp a pu grillé ce qui fait que tes hp vont probablement et que l'autoradio ne délivre plus de courant aux hp et c'est pour ça que tu n'entend rien
Afficher plus
Afficher moins


un hp qui a eu de l'eau, n'est plus un hp, membrane détendue

Message cité 1 fois
Profil : Pilote confirmé
  1. config
bremby
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2008 à 14:06:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

tnt47pf a écrit :

un hp qui a eu de l'eau, n'est plus un hp, membrane détendue
Afficher plus
Afficher moins


Oui mais y en a eu qu'un les 3 autres non plus ne vont plus donc le poste est probablement mort et peut être aussi 1 des 4 hp ... a voir si l'eau a eu le temps d'imprégner la membrane et si elle a touché toute la membrane ou juste une petite partie comme cela a été dit

puis il devrait encore faire du bruit sauf si elle a été noyée , un bruit qui serrait probablement bien déformé :bah:

Message cité 1 fois

---------------
le point commun entre un pneu et un string
quand tu vois la ficelle t'es pas loin du trou
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 24/08/2008 à 14:07:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

gre82fc a écrit :
Merci pour ces différentes infos.
Pour TNT67, c'est le poste qui a pris l'eau : le petit avait voulu ramener un crabe de la plage !!! avec de l'eau dans le seau. A un moment, eau sur le poste radio !!! Mais pas sur les baffes : peut être sur une seule, et pas beaucoup. Court circuit oui sans doute,mais je comprends pas pourquoi les baffes ont pris, et remarchent plus...

Pour Bremby : "le poste est bon pour le circuit vertical" : c'est à dire ?
Merci
Afficher plus
Afficher moins


j'avais mal lu alors, donc teste avec un autre HP, mais l'eau n'est pas bon pour l'alim de l'étage ampli, ni pour le reste d'ailleurs, et le fait que le poste s'allume ne veut strictement rien dire, les circuit sont en "cmos" .

si le poste ne marche plus sur un autre HP (sur chaque sortie) = poubelle.

et le crabinous faut le laisser à la mer, c'est lui donner la mort que de l'emmener, il n'a rien fait lui, bon je rigole, mes enfants l'ont fait aussi, mais dans un sachet avec un noeuds

...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 24/08/2008 à 14:08:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bremby a écrit :

Oui mais y en a eu qu'un les 3 autres non plus ne vont plus donc le poste est probablement mort et peut être aussi 1 des 4 hp ... a voir si l'eau a eu le temps d'imprégner la membrane et si elle a touché toute la membrane ou juste une petite partie comme cela a été dit

puis il devrait encore faire du bruit sauf si elle a été noyée , un bruit qui serrait probablement bien déformé :bah:
Afficher plus
Afficher moins


je suis ton raisonnement et je suis d'accord avec toi

Profil : Pilote confirmé
  1. config
bremby
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2008 à 14:16:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:


---------------
le point commun entre un pneu et un string
quand tu vois la ficelle t'es pas loin du trou
Profil : Pilote d'essai
  1. config
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 24/08/2008 à 14:20:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
cherche pas, sortie P.A du poste hs, c'esr réparable mais c'est pas valable, autant en racheté un autre.
Message cité 1 fois

---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 24/08/2008 à 14:26:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stingrayraph a écrit :
cherche pas, sortie P.A du poste hs, c'esr réparable mais c'est pas valable, autant en racheté un autre.
Afficher plus
Afficher moins


oui la réparation est beaucoup plus chère que le poste, sauf le faire soit-même

Profil : Nouveau membre
didibelle51
  1. Posté le 14/01/2018 à 17:57:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quelle qu'un peut m'aider mon autoradio a pri l'eau il ne veu plus s'allumer sa fai 2 mois kil et tou sec et il veut tjr pas marcher
Message cité 1 fois
Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 14/01/2018 à 18:03:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

didibelle51 a écrit :

quelle qu'un peut m'aider mon autoradio a pri l'eau il ne veu plus s'allumer sa fai 2 mois kil et tou sec et il veut tjr pas marcher
Afficher plus
Afficher moins

à remplacer tout simplement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
REGIME MOTEUR 0
problème pression d'huile sur mon mercédes 407DA35 de 1976 11
MERCEDES 190D 2.5 crépine de réservoir 0
Mercedes 190 d : Remplacement optique phare avant 0
Probleme GPS Classe S W220 4