Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

307 HDI 110, pas de puissance à bas régime !

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

307 HDI 110, pas de puissance à bas régime !

Prévenir les modérateurs en cas d'abus 
jea26tx
Invité
  1. Posté le 25/08/2008 à 12:18:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, j'ai fait le tour des forums mais je n'ai pas trouvé la réponse à ma question.
Peugeot m'a changé le débitmètre (mais ça n'a rien changé) car j'avais un souci, en effet, je n'ai pas de puissance avant plus de 2000trs, parfois 2500 trs pied au planché mais quand les chevaux arrivent par contre ça balance.
C'est très embêtant sur l'autoroute en 5ème à 110km/h la voiture met beaucoup de temps à réagir.
Quelqu'un à une idée : Vanne EGR, Turbo HS...
Pour info j'avais un message esp anti pollution alors ils ont retiré une sonde sans la remplacée (j'ai trouvé ça bizarre!).
Mais eux disent qu'elle ne sert à rien à part à amener des messages d'alerte.

Merci de votre aide
Message cité 1 fois
Sujets relatif
Invité
Technique - succès bronze sujets
  1. Posté le 25/08/2008 à 12:33:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jea26tx a écrit :
Bonjour à tous, j'ai fait le tour des forums mais je n'ai pas trouvé la réponse à ma question.
Peugeot m'a changé le débitmètre (mais ça n'a rien changé) car j'avais un souci, en effet, je n'ai pas de puissance avant plus de 2000trs, parfois 2500 trs pied au planché mais quand les chevaux arrivent par contre ça balance.
C'est très embêtant sur l'autoroute en 5ème à 110km/h la voiture met beaucoup de temps à réagir.
Quelqu'un à une idée : Vanne EGR, Turbo HS...
Pour info j'avais un message esp anti pollution alors ils ont retiré une sonde sans la remplacée (j'ai trouvé ça bizarre!).
Mais eux disent qu'elle ne sert à rien à part à amener des messages d'alerte.

Merci de votre aide
Afficher plus
Afficher moins



bonjour a toi!! ah ces HDI qui veulent pas partir sous 2000 trs!!! ALors il se peut que ton soucis vienne effectivement de la vanne egr!!! ma mere en a eu une comme la tienne, un veau au possible!!! meme avec ma vielle hyundai je lui collait au train!!! et apres le changement de cette vanne ca allait un peu mieux. Attention cependant g connu le cas de turbo deffectueux sur ce genre de modele mais de toute facon si le turbo serait hs, tu n'aurais pas de puissance du tout...

voir un garagiste qui s'y connait genr des specialiste diesel comme bosch...
a plus

Invité
  1. Posté le 26/08/2008 à 12:20:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette réponse, d'autres avis sur la question?
Merci d'avance
Jeanphi

Publicité

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/08/2008 à 12:26:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
wastegate de turbo grippée
Message édité par gob01mr le 26/08/2008 à 12:27:03
TCTiste
Profil : Pilote semi-pro
  1. config
titi65100
Technique - succès argent messages
  1. Posté le 26/08/2008 à 14:14:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est un geo variable,t'a probablement pas de wastegate,mais la commande a une fonctionnement similaire,si c'est grippé,ca marche pas en bas...

Publicité

Invité
  1. Posté le 26/08/2008 à 17:09:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une 2.0 HDi 110 donc pas de géo va

Invité
  1. Posté le 26/08/2008 à 17:10:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Peugeot vient de m'appeler et dit que c'est leur débitmètre qui est défectueux donc ils vont le changer à nouveau.
On verra bien... Merci à tous

Profil : Vétéran
  1. config
nicoom
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 26/08/2008 à 17:36:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tu pense qu'il vont t'en remplacer combien comme sa? :p
Message cité 1 fois

---------------
Chuck Norris arriver à rouler en Renault sans qu'elle tombe en panne.

Donald a cette voix depuis que Chuck Norris l'a aidé à mettre sa cravate.
Invité
Technique - succès argent messages
  1. Posté le 27/08/2008 à 01:32:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nicoOM a écrit :
Tu pense qu'il vont t'en remplacer combien comme sa? :p
Afficher plus
Afficher moins


Faut arrêter là.
Si la valise donne un défaut de débit d'air on ne remplace pas le débitmètre sans faire de contrôle ...
Un debitmetre défaillant ca peu arriver mais 2 !!! la je dis non, surtout si il est neuf.

C'est devenu la mode "des voleurs", un défaut nomment une pièce, on la remplace on verra bien.  :pfff:
Certains se cachent derrière leur valise au dépend de leurs clients, la honte !!

Demande a récupérer la premiere pièce remplacée (celle dite défectueuse !!).  

Message cité 1 fois
Profil : Vétéran confirmé
  1. config
w-a-v-e
Technique - succès argent messages
  1. Posté le 27/08/2008 à 01:50:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

mec59xt a écrit :

Faut arrêter là.
Si la valise donne un défaut de débit d'air on ne remplace pas le débitmètre sans faire de contrôle ...
Un debitmetre défaillant ca peu arriver mais 2 !!! la je dis non, surtout si il est neuf.

C'est devenu la mode "des voleurs", un défaut nomment une pièce, on la remplace on verra bien.  :pfff:
Certains se cachent derrière leur valise au dépend de leurs clients, la honte !!

Demande a récupérer la premiere pièce remplacée (celle dite défectueuse !!).  

Afficher plus
Afficher moins


Normalement il y a une garantie et il ne devrait rien payer. Si c'est bien le cas peugeot n'a aucun intérêt à le changer de nouveau pour rien, mais c'est leur problème.

Invité
  1. Posté le 27/08/2008 à 09:11:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Heureusement je ne paierai rien! je la récupère ce soir... J'attends de voir mais je lâcherai rien tant qu'elle marchera pas et il a bien compris que les factures il peut se les garder.
Je suis actuellement entraine de faire un dossier car de 74 à 140000 km (2 ans et demi), j'ai eu joint de culasse, pompe hp, FAP en entier, débitmètre, comodo...et j'en passe.
Mais il semblerai que ce soit peine perdu...
Will see...
Merci à tous pour votre aide, je vous tiens au jus.
Bonne journée
Jeanphi

Invité
  1. Posté le 27/08/2008 à 18:51:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai récupéré l'auto pour 0 € heureusement et ça à l'air d'aller.
Je croise les doigts!
Ils vont voir pour changer le volant moteur et l'embrayage car ça couine!
Au vu de mon passif, j'espère qu'ils vont pas me faire payer (il l'a laissé entendre).
J'en serai plus fin de semaine.
Ce qui m'inquiète c'est que d'après eux ça a déjà été fait à 65000 Km (l'ancien proprio).
On verra.
Bonsoir et merci pour vos interventions.
Jeanphi

Invité
  1. Posté le 30/08/2008 à 20:03:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même soucis avec la mienne sauf que moi j' ai eu les ennuis de perte de puissance et message antipollution après que le garage m'ai changé le volant moteur (j'y était allé pour une vidange) qui a été pris en charge par peugeot car défaut de cette série sur 307 hdi 110, mais en même temps ils ont changé l' embrayage qui lui n'était pas pris en charge (700euros)........ merci peugeot    :q  :q !!!!!
Depuis après 2 passage au diag qui dit 0 anomalies, toujours problème de puissance.
Ils ont vérifier une vanne (je pense que c' est l'ERG) rien n'y fait.
Ils pense que cela peut venir peut être d'une durite pliée sous le moteur (cas qu'ils ont eu sur une 207) mais là il faut démonter et immobiliser la voiture....  :cry:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment changer joint spi pour 206 diesel 12
Demande de conseil sur la marche a suivre 1
peugeot 405 problème joint de culasse 10
405 style 1994 ralenti trop bas, trou a l'accelération et ... 8
PEUGOT 106 PROBLEME DE JOINT SPI 22