Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

ventilateur intérieur fiat ducato

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

ventilateur intérieur fiat ducato

Prévenir les modérateurs en cas d'abus 
jal10hb
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/09/2008 à 23:22:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous
En manoeuvrant le variateur de puissance du ventilateur sur mon fiat ducato 2,3 L JT ce ventilateur ne marche qu'à la puissance maxi et ne se déclenche pas sur les puissances intermédiaires. J'ai lu sur le forum que ça pouvait venir du fusible thermique sur le bloc résistance du  ventilateur. J'ai démonté cette pièce (voir photo) et testé le fusible. Au multimètre sur position "diode" la valeur reste à 1 donc apparemment ce composant est grillé. Est-ce que ça peut être la source du problème ? Si oui que faut-il changer : le fusible ou tout le boc avec la broche telle que vu sur la photo jointe ? Enfin comment nommer exactement cette pièce en photo ? Pour info le ventilo à pris l'eau suite à une infiltration que je dois également traiter.
merci pour vos promptes réponses
Message cité 2 fois
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/09/2008 à 23:42:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Oui. La panne actuelle est ce petit fusible à 1 Euro.  Il ne protège que vitesses 1,2,3 car ce sont celles dont les résistances risquent de surchauffer. Mais Vitesse 4 est directe sans résistance.  Les résistances sont quais increvables et n'ont probablement rien. Si tu veux en avoir le coeur net tu le strape ce mini-fusible (tu le court circuite avec un bout de fil) pour un court essai, et tu verras que ça fonctionne.

Tu trouvera ce fusible chez un réparateur de "ménager" sympa si tu en trouve encore.

Oui, la cause de sa défaillance est surchauffe des résistances suite à moteur bloqué ou qui force.


Ayant contribué à aider pas mal de gens  avec ce truc, , et pour éviter d'écrire un long bla bla, comme ce montage est quasi universel voila en vrac des liens où j'ai participé.

http://forum-auto.caradisiac.c [...] .y=11#1008
 :jap:

Edit:  Un lien pour le commander si tu trouve pas vers chez toi http://www.selectronic.fr/arti [...] .6965-9999 commandes en deux


Méthode pour le fixer car une soudure ne tiendrait pas: http://aws-cf.caradisiac.com/p [...] CT0262.jpg

http://aws-cf.caradisiac.com/p [...] %20rep.jpg
Message édité par ballbearing le 04/09/2008 à 23:49:20
Invité
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/09/2008 à 23:48:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour la réponse, je vais pouvoir réparer sur ces excellents conseils

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 04/09/2008 à 23:51:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oki ! tiens nous au courant! ;)

Tiens : sur une Punto, c'est peut être ressemblant: Ventilateur Chauffage Punto Nobody 2002

Si tu fais des photos de l'emplacement et du bloc de résistances, je collectionne..... :D
Message édité par ballbearing le 05/09/2008 à 00:38:13
Invité
  1. Posté le 18/01/2009 à 19:17:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jal10hb a écrit :
Bonsoir à tous
En manoeuvrant le variateur de puissance du ventilateur sur mon fiat ducato 2,3 L JT ce ventilateur ne marche qu'à la puissance maxi et ne se déclenche pas sur les puissances intermédiaires. J'ai lu sur le forum que ça pouvait venir du fusible thermique sur le bloc résistance du  ventilateur. J'ai démonté cette pièce (voir photo) et testé le fusible. Au multimètre sur position "diode" la valeur reste à 1 donc apparemment ce composant est grillé. Est-ce que ça peut être la source du problème ? Si oui que faut-il changer : le fusible ou tout le boc avec la broche telle que vu sur la photo jointe ? Enfin comment nommer exactement cette pièce en photo ? Pour info le ventilo à pris l'eau suite à une infiltration que je dois également traiter.
merci pour vos promptes réponses
Afficher plus
Afficher moins



Bonsoir
je viens de rencontrer exactement le même problème que vous sur le chauffage de mon ducato.
Pouvez vous m'indiquer où se trouve le bloc resistance. Est-il solidaire de la commande?
Merçi pour votre réponse
Cordialement
A Raynaud   raynaud.alain@free.fr

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/01/2009 à 19:32:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Est-il solidaire de la commande?

Bonsoir.
Non il n'est pas vers le sélecteur de commande de vitesses de ventilation.  Comme les résistances chauffent il est toujours dans le flux d'air dans le bloc de ventilation.
Le bloc de résistances sur lequel le fusible est accollé est soit juste avant ou juste après la turbine soufflante du pulseur dans la cavité/conduit du pulseur.

Avec un connecteur à en principe quatre fils qui arrive dessus si quatre vitesses.
Si tu peux nous donner une ou deux photos de l'emplacement pour aider d'autres une fois trouvé ce serait sympa....  :D
Message cité 1 fois
Message édité par ballbearing le 18/01/2009 à 19:35:40
Invité
  1. Posté le 19/01/2009 à 10:33:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :
Citation :

Est-il solidaire de la commande?

Bonsoir.
Non il n'est pas vers le sélecteur de commande de vitesses de ventilation.  Comme les résistances chauffent il est toujours dans le flux d'air dans le bloc de ventilation.
Le bloc de résistances sur lequel le fusible est accollé est soit juste avant ou juste après la turbine soufflante du pulseur dans la cavité/conduit du pulseur.

Avec un connecteur à en principe quatre fils qui arrive dessus si quatre vitesses.
Si tu peux nous donner une ou deux photos de l'emplacement pour aider d'autres une fois trouvé ce serait sympa....  :D
Afficher plus
Afficher moins



Bonjour
Merçi beaucoup j'ai trouvé et demonté le bloc resistance , reste maintenant à trouver le fusible dans le commerce.
Je joins des photos pour les autres.
Merçi à tous de votre aide

Message cité 1 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/01/2009 à 10:48:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
;)

Invité
  1. Posté le 06/03/2011 à 21:50:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, même pb vitesse maxi mais pas 1  2 et 3
je n'ai pas bien compris si cela est un fusible ou une résistance
merci de mettre des photos au niveau de cette zone d'intervention
la conséquence serait liée à un pb d'intrusion d'eau ? quel remède?
merci pour toutes ces infos

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/03/2011 à 22:24:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
C'est le même char à boeufs ?  ;)    Quel est ton symptôme ?  Parceque toutes les bases sont donné plus haut à            04-09-2008 à 23:42:36
Message édité par ballbearing le 06/03/2011 à 22:26:29
Invité
  1. Posté le 10/03/2011 à 22:00:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, c'est en fait le même pb que d"écrit plus haut , position 1 2 3 du commutateur de la ventilation ne marche pas seule la position maxi fonctionne.
Je souhaite juste savoir ou il faut intervenir pour trouver cette "resistance thermique", car je ne sais pas ou démonter
une petite photo de la zone serait sympa
merci
 

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/03/2011 à 22:31:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.  
Malgré la demande sans réponse je pense donc qu'il s'agit d'un ""fiat ducato 2,3 L JT"""     Un topic de même panne avec l'emplacement qui doit ressembler. http://arbracam.over-blog.com/ [...] 62278.html

Quel que soit les différences de montage on cherche un connecteur dont on ne voit que les quatre fils; ( bas de cette photo) planté dans le conduit de ventilation. La résistance verte est dans le conduit.

La panne est ce qui est entouré (0.5Euro) La résitancez verte n'a rien.  Modalités pour remplacer ce petit fusible spécial dans les liens plus haut.  Mettre un 183°C

http://img.over-blog.com/536x5​99/0/52/07/60/boxer-jumper/ven​tilo-chauffage/4-resistance-et​-securite.jpg
Message cité 1 fois
Message édité par ballbearing le 10/03/2011 à 22:41:28
Invité
  1. Posté le 11/03/2011 à 08:58:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR
merci pour les photos
je vais regarder dès ce matin et voir si c'est bien ça
encore merci pour le réponse rapide

Publicité

Invité
  1. Posté le 11/03/2011 à 08:58:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en fait c'est un fiat ducato 2,8 jtd maxi de 2001

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/03/2011 à 09:17:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il est sûr à 999/1000 que c'est ça.   Si tu doutes; un très court test en suntant les deux extrémités de ce petit fusible avec un bout de fil te prouvera que tes vitesses re-fonctionnent et que c'est bien ça. Attention COURT test car la résistance chauffe très vite hors de son logement, non ventilée!!!!
Message édité par ballbearing le 11/03/2011 à 09:20:21
Invité
  1. Posté le 12/03/2011 à 09:06:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
après démontage j'ai testé la résistance: pas de continuité et j'ai essayé de la court-circuité avec un fil de cuivre et rien ne marche non plus!!!
au vue de la pièce le support pastique a chauffé donc j'espère que c'est que l'ensemble qui a grillé que j'ai commandé chez fiat pour 52€!!! cette pauvre petite pièce!!!
la suite au remontage mardi
en attendant j'ai jeté un œil sur le ventilo RAS
en revanche je ne vois pas ou est ce fameux tuyau, évoqué sur certaines pages du forum, qui pourrait apporter des intrusions d'eau dans le ventilo et endommager cette pièce qui grille?
a+

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/03/2011 à 12:59:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jal10hb a écrit :
ce ventilateur ne marche qu'à la puissance maxi et ne se déclenche pas sur les puissances intermédiaires.
Afficher plus
Afficher moins


Citation :

j'ai essayé de la court-circuité avec un fil de cuivre et rien ne marche non plus!!!

--Ces deux descriptions ne correspondent pas

-- Il ne s'agaissait pas de shunter la "résistance" mais les deux éxtrémités du petit cylindre entouré d'un fin rectangle rouge sur la photo.

-- Les TROIS parties de la résistances ne peuvent être toutes coupées.

-- La partie verte n'est quasi jamais HS mais le connecteur d'embase de la résistance peut avoir cramé mais c'est visible à l'inspection.

Tout ça est largement décrit dans les touts premiers liens car le shéma est "universel".

Ce serait sympa de nous donner une photo champ large de l'endroit où est la résistance pour aider d'autres.. ;)

Sh%C3%A9ma​%20type%20​fusible%20​therm%20Ve​ntilation%​204%20vite​sses.JPG13​.
Message édité par ballbearing le 12/03/2011 à 13:16:25
Invité
  1. Posté le 12/03/2011 à 21:51:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
MERCI
pour le schéma mais c'est bien la petite pièce (RT) que j'ai shuntée pour le test
photo de l'objetIMG0052

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/03/2011 à 22:01:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de la photo.
Bé la résistance serait peut être coupée (rare).  Fusible thermique shunté, résistance sur la table du salon tous ses points métalliques quels qu'ils soient doivent communiquer ensemble à l'Ohmètre (valeur faibles; allant de un peu moins de )  Ohm à qq Ohms
Message cité 1 fois
Message édité par ballbearing le 12/03/2011 à 22:04:38
Invité
  1. Posté le 16/03/2011 à 17:48:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
viens de récupérer la pièce ci dessus chez fiat (52€ cette merdouille!!!)
et ç a marche, heureusement....
espérant ne pas avoir à la changer trop souvent car il semble que cela soit une des faiblesses sur ce véhicule!
merci encore pour les infos ballbearing

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/03/2011 à 18:09:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oki.  ;)                                                Merci du retour d'info.
Message édité par ballbearing le 16/03/2011 à 18:09:59
Invité
  1. Posté le 20/08/2011 à 18:50:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
Je rencontre le même problème sur mon ducato 2,8l jtd bridé avec un camping car Rapido. Vaut-il mieux commander directement chez Fiat ou changer simplement la thermoresistance?
Merci de la réponse

Profil : Pilote confirmé
obiwanwilly
Technique - succès bronze nombre de vues Technique - succès or messages
  1. Posté le 20/08/2011 à 19:06:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
bin vas a la casse


---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/08/2011 à 22:29:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

-- Si tu as bien la panne ""ne fonctionne plus qu'en vitesse 4"' mais pas 1,2,3

-- Mais que tout refonctionne si tu shunte ensemble pour test, avec un fil les deux extrémités du fusible thermique, c'est donc une panne à 0,5 Euro.    c'est toi qui vois.
Message édité par ballbearing le 20/08/2011 à 22:29:58
Invité
Technique - succès bronze messages
  1. Posté le 26/06/2012 à 12:27:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu le cas aujourd'hui sur un ducato phase 2 ( après 2002 ) sans clim, seule la vitesse 4 fonctionne.

Résistance grillé ( shunt pour confirmer le diag comme décrit ci-dessus)

20.61€ chez fiat.

Invité
  1. Posté le 24/09/2012 à 20:02:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Merci pour ce forum qui m'a beaucoup aidé. Mon souci, fiat Ducato 2003, le ventilo fonctionne en 123 mais en direct 4, le fusible fond. J'ai déposé la turbine en pensant une gêne, mais c'est idem. Manuellement la turbine tourne assez librement. Que me conseillez-vous ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/09/2012 à 20:12:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

"""le ventilo fonctionne en 123 mais en direct 4, le fusible fond"""

Bonsoir

Tu pourrais préciser s'il te plait ?

De quel fusible parles tu ? Car le petit fusible thermique , car il n'y a pas de courant qui passe dans le fusible thermique en vitesse 4. Voir schéma plus haut.
Message édité par ballbearing le 24/09/2012 à 20:14:22
Invité
  1. Posté le 24/09/2012 à 21:04:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Merci pour ta réponse rapide.
Le fusible qui fond c'est le 30A dans le boîtier à gauche du volant. En m'appuyant sur ce forum, j'ai déposé la turbine en pensant que quelque chose l'empêchait de tourner, déposer le boîtier "vert" avec les résistances, le tout étant connecté, j'ai remis un fusible de 30A. 1,2,3 la turbine tourne mais en pleine vitesse (4) ce fusible fond.
Je pense mettre un peu de 5/56 sur l'axe turbine demain.
Merci pour votre aide.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/09/2012 à 21:14:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Oki  ;)

Bon c'est un peu inhabituel comme panne . Voila pourquoi... >> On pourrait penser que le moteur est nase et prend trop de courant... mais en général en vitesse 1,2,3 ça fait tellement chauffer la résistance que le petit fusible thermique qui la protège... fond. Et on perd 123. [smileyper​so

-- Après avoir testé si la turbine force ou pas et avoir lubrifié comme tu dis , si tu pense que en fait elle ne grippait pas au point de faire ça, tu pourrais aborder ça comme ça : Tu applique du 12 Volts sur les deux fils de ton moteur de pulseur et tu vois si il crame et si il fume ?

-- Aussi essaie de mettre en vitesse 4 avec le pulseur débranché ? Ça pourrait être le contacteur (édit la sortie 4 du contacteur) ou le fil 4 qui touche à la masse ?
Message édité par ballbearing le 24/09/2012 à 22:54:38
Invité
  1. Posté le 24/09/2012 à 21:28:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayer ta procédure demain, dégripper, essais, test isolation fil 4, et alimenter la turbine sur l'allume cigare pour me faire une idée. Je te tiendrai informé de la suite. Bonne soirée et encore merci Ballbearing.
Michel

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/09/2012 à 21:30:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Ok

J'ai aussi oublié de demander si le fusible 30A grille instantanément ? Ou si ça a le temps de tourner un peu ?

Invité
  1. Posté le 24/09/2012 à 22:19:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Il fond instantanément dès passage en 4. La nuit porte conseil...
Merci Ball et Bonne nuit. Michel

Invité
  1. Posté le 27/09/2012 à 19:19:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Avant-hier, j'ai donc testé l'ensemble du circuit turbine ventilation. Pas de court-circuit dans la commande (turbine déconnectée) le fusible ne saute pas. Test Turbine 0,2 à 0,3 ohms sur toutes les lames du collecteur, l'induit paraissait bon. Mise en service de la turbine, fonte du fusible en 4 et la turbine à rendu l'âme. Nouvelle turbine ce matin (107€). Parfait. Un tout grand merci pour ce forum et à Ballbearin​g en particulier.
J'ai aussi un autre souci sur mon motorhome (Ducato). Dans le St Gothard, mon tachymètre à commencé à déconner et puis plus rien. Vitesse et km = zéro. Les autres indicateurs (compte-tours, jauge, T°) fonctionnent bien. Comment me conseillez-vous d'orienter mes recherches ? Où se connecte la sonde de vitesse ? Photos sur site ? Encore merci pour votre aide. Michel

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 27/09/2012 à 19:42:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Merci ! ;)  Il m'avait bien l'air douteux ton moteur de pluseur !! Te souhaitant d'avoir les solutions pour le reste car je vois pô .
 :)

UP!

Invité
  1. Posté le 18/01/2013 à 18:05:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai un problème à la résitance : pas d'electircité qui arrive?

Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
points de repères pour calage distribution Fiat Tempra 1991 8
probléme sur une cinquecento 35
Punto 2.1 - 1.2l 8v ELX : voyant "injection" allumé 6
DEMARRAGE PUNTO 2
fiat scudo2.0JTD 08/2002 ne démarre pas après vol 0