Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Xantia 1.9 TD 1995 Probleme electrique Bruit type clignotant/warning!!

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Xantia 1.9 TD 1995 Probleme electrique Bruit type clignotant/warning!!

Prévenir les modérateurs en cas d'abus 
ska08bx
Invité
  1. Posté le 08/09/2008 à 19:19:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

depuis quelques temps, sur ma xantia, j'entends un bruit suspect qui semble provenir du tableau de bord. Le bruit est semblable au son du clignonant, ou à celui des warning.
Le son est audible pendant quelques secondes, puis s'arrete, puis repart.

Cela m'a déja déchargé la batterie (aprés une longue période d'inutilisation du véhicule). Le bruit s'est arreté quelques semaines, mais est de retour depuis cinq jours.

Si quelqu'un a déja entendu parlé de ce probleme, je suis preneur de toutes informations.

Merci à vous.
Message cité 2 fois
Sujets relatif
Profil : Pilote d'essai
  1. config
stingrayraph
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/09/2008 à 19:39:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est un relais qui déconne.


---------------
stingrayraph. la vie est un long fleuve tranquille, oui mais je ne sais pas nager.
Invité
Technique - succès bronze messages
  1. Posté le 08/09/2008 à 20:25:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ska08bx a écrit :
Bonjour à tous,

depuis quelques temps, sur ma xantia, j'entends un bruit suspect qui semble provenir du tableau de bord. Le bruit est semblable au son du clignonant, ou à celui des warning.
Le son est audible pendant quelques secondes, puis s'arrete, puis repart.

Cela m'a déja déchargé la batterie (aprés une longue période d'inutilisation du véhicule). Le bruit s'est arreté quelques semaines, mais est de retour depuis cinq jours.

Si quelqu'un a déja entendu parlé de ce probleme, je suis preneur de toutes informations.

Merci à vous.
Afficher plus
Afficher moins


salut c'est le commodo (commande eclairage) pour etre sur que sait lui quand le bruit apparait touche le doucement comme si tu metait le clignotant et si le bruit s'arrete sait que ta commande d'eclairage et hs . donc il faut la remplacer. ;)  :jap:

Publicité

...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 08/09/2008 à 20:38:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ska08bx a écrit :
Bonjour à tous,

depuis quelques temps, sur ma xantia, j'entends un bruit suspect qui semble provenir du tableau de bord. Le bruit est semblable au son du clignonant, ou à celui des warning.
Le son est audible pendant quelques secondes, puis s'arrete, puis repart.

Cela m'a déja déchargé la batterie (aprés une longue période d'inutilisation du véhicule). Le bruit s'est arreté quelques semaines, mais est de retour depuis cinq jours.

Si quelqu'un a déja entendu parlé de ce probleme, je suis preneur de toutes informations.

Merci à vous.
Afficher plus
Afficher moins


donc sans contact, sans clé, voiture en stationnement, j'exclurai le comodo, mais par contre le bouton des feux de détresses pourrait bien être le fautif

Invité
  1. Posté le 09/09/2008 à 20:14:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai regarder au niveau de la commande des feux, et c'est bien ca, dés que je la touche, le bruit s'arrete. C'est donc le comodo. Je vais voir ca à la casse. Merci pour vos réponses.

Publicité

Invité
  1. Posté le 31/07/2009 à 10:19:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Quand je démarre et que je roule le clignotant fait  un bruit étrange et continue mais ne fonctionne pas.
Quand je mets le clignotant et que je démarre  le clignotant fonctionne.
J 'attend votre aide car un garage a cru trouvé la panne pour 85 euros mais c'est toujours la même chose.

Invité
  1. Posté le 31/07/2009 à 10:35:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublié de préciser que c'est une xantia turbo d.

Profil : Routard confirmé
  1. config
mino73
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 31/07/2009 à 13:03:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut radi84 j'ai la meme xantia et avec les memes symptomes car quand je roule ou que je tourne le volant un tout petit peu, il y a ce bruit.
ces symptomes vienne du relais blanc comme le dit stingrayraph, plassé derriere la boite a fusible au pire pour le trouver tu peu mettre ta main sur les relais et mettre les clignos tu trouveras vite lequel est en cause.

mais en tout cas je reste persuadué que c'est le relais, cependant je c'est que les symptomes ressemble a ceux du commodos, et pourtant ...
:lol:


---------------
Je suis souvent étonné de voir combien chacun s’aime lui-même plus que tout et pourtant tiennent moins compte de son propre jugement sur lui-même, que celui des autres.
Invité
  1. Posté le 15/08/2009 à 21:32:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci minot c'est sympa de m'aider je vais essayer demain.Merci au forum  aussi.

Invité
  1. Posté le 09/09/2009 à 19:58:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai u le probleme le relai de clignotant qui claque.appui sur le bout du commodo  si le bruit s'arrete c'est le commodo qui merde
amitie.


Invité
  1. Posté le 16/07/2018 à 07:57:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J’ai eu la même chose
Panne de batterie incluse

Et hier ça n’arrêtait plus sauf si légère touche du commodo
Ça c’est terminé par une légère fumée juste derrière le volant avec l’odeur qui va avec.
Depuis plus de défaut les clignotants fonctionnent mais plus de sons.
Je suis un peu inquiet qu’elle ne prenne feu...
Bizarre que les fusibles n’aient pas empêchés ça.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème de direction assistée sur citroen c4 0
Citroën xsara 1,9 d 2001, 150000 kms: alternateur cassé 6
sensibilité des phares automatiques 3
Problème de démarrage avec une Jumpy 2.0 hDI 0
soucis auquel je n'ai aucune reponse ! Citroën Picasso. 3