Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

aprés changement filtre à gasoil...ne demarre plus

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

aprés changement filtre à gasoil...ne demarre plus

Prévenir les modérateurs en cas d'abus 
mec48dw
Invité
mec48dw
  1. Posté le 19/10/2008 à 12:08:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,


Mecano du dimanche les années paires, j'ai décidé de changer le filtre à gasoil sur ma R19D. Réalisé sans difficultés.
Petit soucis, elle ne démarre plus.
J'ai pompé (le gros bouton noir) mais, grosse boulette, je ne savais pas qu'il fallait légèrement dévisser la visse pour évacuer l'air donc je suppose que l'air est partie dans la durite.

Comment résoudre ce problème?

Merci

Sujets relatif
Invité
vid62bk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/10/2008 à 12:17:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
slt,
Faudrait ouvrir la vis et pompé jusqu'à ce le go arrive et fermé la vis quand il n' y à plus d' air puis essayer de démarré.

Invité
mec48dw
  1. Posté le 19/10/2008 à 12:25:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai bien essayé mais ca ne marche pas.  Je me demande si la membrane n'est pas percée. Mais même avec une membrane intacte, est-ce l'air de la durite qui va au moteur sera chassé?

Je me suis demandé si en ajoutant du go dans le filtre ET dans la durite, ca n'aiderait pas à démarrer?

Publicité

Invité
vid62bk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/10/2008 à 12:30:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J' ai oublié un truc,après cette opération et avant de démarré tu repompes plusieurs fois et après tu démarres.

Invité
vid62bk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/10/2008 à 12:31:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui l' air sera chassé une fois que le moteur tournera

Publicité

Invité
mar26gm
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 19/10/2008 à 13:25:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il faut pompé jusqu'a ce que ce soit dure  :)  et normalement ca démarre (je faisait comme ca sur ma 19  1.9 dt )

Invité
mec48dw
  1. Posté le 19/10/2008 à 14:30:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je ne suis pas un shadock!   :lol:  
J'ai pompé une bonne quarantaine de fois mais la pression est toujours aussi molle.
Peut-être la membrane?
Et en ajoutant moi-même dans la durite et en dans le filtre du go?



Invité
mic31am
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/10/2008 à 14:52:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, si quand tu pompe la vis de purge ouverte et si le gas-oil ne sort pas par la vis , ilya grande chance que la menbrane soit HS .A+

Invité
mec48dw
  1. Posté le 19/10/2008 à 15:16:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'ai démonté la visse de purge et en appuyant sur le bouton noir, pas de go n'est éjecté. Il semble que ce soit bien la membrane.
Je voudrais vérifier l'état de la membrane. J'ai remarqué des ergots sous le couvercle (partie A).
Suffit-il de les soulever pour ouvrir?


Ce contre-temps est gênant un dimanche et j'ai besoin de la voiture demain. Ne peux-t-elle pas démarrer en injectant du gasoil dans la durite et dans le filtre?

Merci

filtre
Message édité par mec48dw le 19/10/2008 à 15:17:22
Invité
vid62bk
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/10/2008 à 17:01:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui tu peux essayer.

Invité
mec48dw
  1. Posté le 19/10/2008 à 18:05:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Finalement j'ai démonté le capuchon. La membrane est bien percée. Je pouvais toujours pomper, pomper et pomper.
Donc à changer.

Merci à tous

plus sous garantie
Profil : Vétéran
  1. homepage
pasric
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/10/2008 à 20:48:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tu peut en trouver dans des centres comme Norauto, pour - de 20 euros

Invité
dya13vl
  1. Posté le 26/10/2008 à 10:36:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si tu a un compresseur souffle dans ton reservoir ca fait le meme effet que si tu pompe ..... et la membrane tu la changera une autre fois

Invité
td174ew
Technique - succès bronze messages
  1. Posté le 26/10/2008 à 12:52:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ici tu a soit le kit complet dans les 30€ :
http://cgi.ebay.fr/Support-fil [...] m153.l1262

soit que la membrane à 5€ :
http://cgi.ebay.fr/Kit-reparat [...] m153.l1262

... bon courage

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
clio 2 1.6l fait des "ratés" 0
ou se trouve resitance chauffage laguna 1 de 95 2
Plancher clio II coté passager bosselé 5
Pigeage Vilebrequin sur megane 1.9D de 1996 22
Changer le support moteur 2