Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problem de fermeture sur une 250 merco

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problem de fermeture sur une 250 merco

Prévenir les modérateurs en cas d'abus 
ste09ww
Invité
  1. Posté le 28/10/2008 à 21:17:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour sur ma mercedes 250 de 1996 ma fermeture centralisé avec la clé ne  ferme plus les quatre porte et le coffre.  Il faut que je le fasse à la main comme jadis sur non vielle voiture .Mais parcontre pour l ouverture pas de problem les 4 porte et le coffre se dévérouille en meme temps.IL y a t'il un relais ou autre quelqu 'un peut il me renseigner svp merci

Sujets relatif
Invité
  1. Posté le 13/02/2009 à 10:16:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bjr as tu été depanner pour tes fermetures de portes, j'ai le meme probleme;
peus tu m'aider ??

Invité
  1. Posté le 05/02/2010 à 11:12:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut y'a  le relais pneumatique sous ta  banquette arriere.tu dois surement  avoir une fuite sur tes durites

Profil : Membre
  1. config
bouchon
Technique - succès bronze nombre de vues
  1. Posté le 05/02/2010 à 20:29:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, j'ai eu le même soucis sur ma 190.

En fait c'était ma grosse durit d'air dont le raccord sétait légerement dévissé dans le compartiment moteur, du coup j'avais des fuites d'air.
Je pense que ça c'est dévissé avec les vibrations du moteur (2.5d avec les silentsblocs bien fatigués), cétait la connection en dessous du mastervac.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mercedes classe a 170 cdi 2
Vito 110D : plus d'éclairage tableau de bord ni plaque arrière 4
problèmes de demarrage avec e 220 cdi 3
W 124 230E Circuit électrique BVA 0
huile de frein 2